<!DOCTYPE html> <!--[if lt IE 7]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Queens of the Stone Age, The xx to headline Splendour 2017 | Northern Star</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="LCD Soundsystem, Vance Joy, Paul Kelly, AB Original, Bernard Fanning also playing three-day music festival at Byron in July." /> <meta name="author" content="Seanna Cronin"> <meta property="fb:app_id" content="140341272658072"/> <meta property="og:site_name" content="Northern Star"/> <meta name="apple-itunes-app" content="app-id=1047076701, app-argument=northernstar://article?aid=3160309&type=article" /> <meta property="og:title" content="Queens of the Stone Age, The xx to headline Splendour 2017" /> <meta property="og:description" content="LCD Soundsystem, Vance Joy, Paul Kelly, AB Original, Bernard Fanning also playing three-day music festival at Byron in July." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/03/29/queens-of-the-stone-age-002-uc36d5iu95b8de99zn2_fct960x720x141.0_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/03/29/queens-of-the-stone-age-002-uc36d5iu95b8de99zn2_fct960x720x141.0_ct300x300.jpg" /> <meta property="og:url" content="http://www.northernstar.com.au/news/queens-stone-age-xx-headline-splendour-2017/3160309/" /> <meta property="al:ios:url" content="northernstar://article?aid=3160309&type=article"> <meta property="al:ios:app_store_id" content="1047076701"> <meta property="al:ios:app_name" content="Northern Star"> <meta property="al:android:url" content="northernstar://article?aid=3160309&type=article"> <meta property="al:android:app_name"  content="Northern Star"> <meta property="al:android:package" content="com.apnarm.northernstar"> <meta property="al:web:url" content="http://www.northernstar.com.au/news/queens-stone-age-xx-headline-splendour-2017/3160309/"> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/163.3/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/163.3/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/163.3/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/163.3/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/163.3/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}
</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '163.3',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "lismore";
        pageData.url = pageData.genBasicURL("/news/queens-stone-age-xx-headline-splendour-2017/3160309/");
        pageData.site = "tns";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Entertainment > Music"
        pageData.title = "Queens of the Stone Age, The xx to headline Splendour 2017";
        pageData.authors = "Seanna Cronin";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "stv"
        pageData.tags = "music, splendour in the grass, splendour in the grass 2017, triple j";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5337";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/queens-stone-age-xx-headline-splendour-2017/3160309/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/queens-stone-age-xx-headline-splendour-2017/3160309/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/queens-stone-age-xx-headline-splendour-2017/3160309/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_lismore"}' data-locality='Lismore'> <div class="left-col"> <a href="http://www.northernstar.com.au/weather/lismore/lismore/"> <span class="large-temp">29&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Lismore
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Evans Head", "weatherName": "rain_developing", "weatherDesc": "Rain developing", "tempMin": 20, "tempMax": 29, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/evans-head/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/rain_developing"}'>
            Evans Head
        </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "rain_developing", "weatherDesc": "Rain developing", "tempMin": 18, "tempMax": 29, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/lismore/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/rain_developing"}'>
            Lismore
        </li> <li data-forecast='{ "locality": "Casino", "weatherName": "late_shower", "weatherDesc": "Late shower", "tempMin": 19, "tempMax": 32, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/casino/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/late_shower"}'>
            Casino
        </li> <li data-forecast='{ "locality": "Bangalow", "weatherName": "rain_developing", "weatherDesc": "Rain developing", "tempMin": 21, "tempMax": 27, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/bangalow/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/rain_developing"}'>
            Bangalow
        </li> <li data-forecast='{ "locality": "Ballina", "weatherName": "rain_developing", "weatherDesc": "Rain developing", "tempMin": 20, "tempMax": 29, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/ballina/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/rain_developing"}'>
            Ballina
        </li> <li data-forecast='{ "locality": "Byron Bay", "weatherName": "rain_developing", "weatherDesc": "Rain developing", "tempMin": 21, "tempMax": 27, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/byron-bay/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/rain_developing"}'>
            Byron Bay
        </li> <li data-forecast='{ "locality": "Kyogle", "weatherName": "mostly_cloudy", "weatherDesc": "Mostly cloudy", "tempMin": 19, "tempMax": 32, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/kyogle/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/mostly_cloudy"}'>
            Kyogle
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/lismore_northern-star-aofvwyvt8vxbjoew9k2.png" alt="Northern Star" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/nsw/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}'>
    New South Wales
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> <li > <a href="/digital-edition/style/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Style Magazine"}'>
    Style Magazine
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-northernstar.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-northernstar.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-northernstar.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.northernstar.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-northernstar.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/wedding-book-lismore/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lismore Wedding Book "}'>
    Lismore Wedding Book 
</a> </li> <li > <a href="/digital-edition/baby-and-beyond-lismore/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lismore&#39;s Baby and Beyond Book "}'>
    Lismore&#39;s Baby and Beyond Book 
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Queens of the Stone Age, The xx to headline Splendour 2017</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/28/28930/seanna-cronin-du2z39682jdz64j79i2_ct40x40.JPG" width="40" height="40" alt="Seanna Cronin" title="Seanna Cronin" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/scronin/">Seanna Cronin</a> |
                        

                        29th Mar 2017 7:20 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/28/28930/seanna-cronin-du2z39682jdz64j79i2_ct80x80.JPG" width="80" height="80" alt="Seanna Cronin" title="Seanna Cronin" /> </div> <span class="profile-name">Seanna Cronin</span> <span class="profile-title">
                APN Entertainment Editor
            </span> <span class="profile-social-icons"> <a href="http://www.twitter.com/@_theguide"> <i class="icon20x20-twitter-bird-grey"></i> </a> </span> <span class="profile-text">A US ex-pat, Seanna has been writing about the Australian entertainment industries for the past six years and is also a documentary producer, photographer and scuba diver.</span> <div class="profile-buttons"> <a href="/profile/scronin/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOS1eDgburuboL3OL4x1NG-yL_bmoXN8auQBpx7yyujm5SOi22MXGnvy_nrXdhNNep1YIuYs_8-sEKvnihOlcpiMRQb1HNv7-gyT6T84OOLJbUymVGI00UUdwmqppE1IQ2Q15LeVFLN-OtGS6Brzft9-wjxQ-YI6fIFfPKtDxrI1hzQnfg34Xeg77bIgrZimefg=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=140341272658072&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/queens-stone-age-xx-headline-splendour-2017/3160309/", "options": {"url": "/record/liked/28/3160309/e9f82ca8a091c38b1a0595b1772889c15d54f8a172660f44883f9f5509f50d7d/"}}'></div> <div data-activity-action='{"key": "shared:/news/queens-stone-age-xx-headline-splendour-2017/3160309/", "options": {"url": "/record/shared/28/3160309/4c970645a63e457fa7d5c06e62b0cc209aceaefcf735290656a8c6d6e46df80a/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="music,splendour-in-the-grass,splendour-in-the-grass-2017,triple-j"  data-source="stv" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3160309/", "content_type": "newsentry", "label": "Queens of the Stone Age, The xx to headline Splendour 2017"}' data-record-hit="/record/hit/28/3160309/" data-content-context='{"contentTypeId": 28, "objectId": 3160309}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2176951/", "content_type": "image", "label": "Queens of the Stone Age"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/03/29/queens-of-the-stone-age-002-uc36d5iu95b8de99zn2_fct960x720x141.0_ct620x465.jpg"  alt="Queens of the Stone Age will headline Splendour in the Grass 2017." title="Queens of the Stone Age will headline Splendour in the Grass 2017."  /> <figcaption> <span>Queens of the Stone Age will headline Splendour in the Grass 2017.</span> <small class="photoDetails">Contributed</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar"> <h3>Related Items</h3> <ul class="arrowList"> <a href="/news/five-artists-we-want-to-see-at-splendour-2017/3160045/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/03/28/b88665615z1_20170328124548_000g6digjku2-0-83esvpyz6dirm9p3zn2_fct1818x1364x229.0_ct140x105.jpg" width="140" height="105" alt="Five artists we want to see at Splendour 2017" title="Five artists we want to see at Splendour 2017" /> </a> <li  data-content-edit-url="/admin/news/newsentry/3160045/" data-content-model="newsentry" data-content-name="Five artists we want to see at Splendour 2017"   > <a href="/news/five-artists-we-want-to-see-at-splendour-2017/3160045/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                    Five artists we want to see at Splendour 2017
                </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3160058/" data-content-model="newsentry" data-content-name="Splendour tickets on sale this weekend for locals"   > <a href="/news/splendour-tickets-on-sale-this-weekend-for-locals/3160058/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                    Splendour tickets on sale this weekend for locals
                </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/offer/gift/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/media/images/2017/02/28/digisubshose_articletile2-xojz3clyl7awu80jtn2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	QUEENS of the Stone Age, The xx and LCD Soundsystem are this year&#39;s Splendour in the Grass headliners.
</p> <p>
	Triple J&#39;s breakfast hosts Ben and Liam revealed the line-up just minutes ago, revealing the first two acts The xx and Queens of the Stone Age by playing their songs before reading out the full list.
</p> <p>
	Despite speculation and a line-up poster &#39;leaked&#39; online yesterday, British group Gorillaz were not announced.
</p> <p>
	According to the podcast Let There Be Talk, Queens of the Stone Age have just finished working on their long-awaited new album.
</p> <p>
	London trio The xx, currently on tour in South America, released its third studio album I See You in January.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2176956/", "content_type": "image", "label": "The xx"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/03/29/alasdair-mclellan-op16112_am_xx_album_03_med1-the-xx-tour-hmpngnazwu1rt4d9zn2_t460.jpg"  alt="British band The xx. " title="British band The xx. " data-largeimg="https://media.apnarm.net.au/media/images/2017/03/29/alasdair-mclellan-op16112_am_xx_album_03_med1-the-xx-tour-hmpngnazwu1rt4d9zn2_t620.jpg" /> <figcaption> <span>British band The xx. </span> <small class="photoDetails">Alasdair McLellan</small> </figcaption> </figure> </div> <p>
	Este Haim from LA band Haim told Ben and Liam the band was excited to return to the festival after debuting its first album Days Are Gone.
</p> <p>
	&quot;The first time we ever heard our lyrics sung back to us was at Splendour in the Grass,&quot; she said.
</p> <p>
	&quot;Australian audiences, we just know they&#39;re going to be up for it. I already know that it&#39;s going to be the best time and we&#39;re going to have so much fun.&quot;
</p> <p>
	Features including The Tipi Forest, Splendour Forum, The Global Village, Little Splendour, Splendour in the Craft, The Comedy Club and The Buskers Stage will all return again this year.
</p> <p>
	Tickets go on sale at 9am AEST on Thursday April 6 through Moshtix. Byron and Tweed locals can take advantage of a <a href="https://www.ballinaadvocate.com.au/news/splendour-tickets-on-sale-this-weekend-for-locals/3160058/" >special pre-sale this Sunday</a>.
</p> <p> <a href="https://www.splendourinthegrass.com/" >Splendour in the Grass</a> will be held at the North Byron Parklands from July 21 to 23.
</p> <p>
	&nbsp;
</p> <p> <strong>The 2017 Splendour line-up:</strong> </p> <p>
	THE XX
</p> <p>
	QUEENS OF THE STONE AGE
</p> <p>
	&nbsp;LCD SOUNDSYSTEM
</p> <p>
	ROYAL BLOOD
</p> <p>
	&nbsp;HAIM
</p> <p>
	SIGUR R&Oacute;S
</p> <p>
	SCHOOLBOY Q (ONLY AUS SHOW)
</p> <p>
	VANCE JOY
</p> <p>
	TWO DOOR CINEMA CLUB
</p> <p>
	PEKING DUK
</p> <p>
	RL GRIME
</p> <p>
	BONOBO
</p> <p>
	FATHER JOHN MISTY
</p> <p>
	CATFISH AND THE BOTTLEMEN
</p> <p>
	TASH SULTANA
</p> <p>
	PAUL KELLY
</p> <p>
	STORMZY
</p> <p>
	KING GIZZARD AND THE LIZARD WIZARD&nbsp;
</p> <p>
	GEORGE EZRA
</p> <p>
	&nbsp;FUTURE ISLANDS (ONLY AUS SHOW)
</p> <p>
	&nbsp;BANKS
</p> <p>
	BERNARD FANNING
</p> <p>
	DUNE RATS
</p> <p>
	&nbsp;CUT COPY
</p> <p>
	&Aacute;SGIER
</p> <p>
	ALLDAY
</p> <p>
	MEG MAC
</p> <p>
	RAG&#39;N&#39;BONE MAN
</p> <p>
	THUNDAMENTALS
</p> <p>
	&nbsp;LIL YACHTY
</p> <p>
	&nbsp;SAN CISCO
</p> <p>
	CLIENT LIAISON
</p> <p>
	REAL ESTATE
</p> <p>
	DAN SULTAN
</p> <p>
	VALLIS ALPS
</p> <p>
	D.D DUMBO
</p> <p>
	MAGGIE ROGERS
</p> <p>
	TOVE LO
</p> <p>
	POND
</p> <p>
	BIG SCARY
</p> <p>
	&nbsp;THE SMITH STREET BAND
</p> <p>
	OH WONDER
</p> <p>
	A.B. ORIGINAL
</p> <p>
	DOPE LEMON
</p> <p>
	THE KITE STRING TANGLE
</p> <p>
	YOUNG FRANCO
</p> <p>
	JULIA JACKLIN
</p> <p>
	&nbsp;KINGSWOOD
</p> <p>
	AMY SHARK
</p> <p>
	&nbsp;LUCA BRASI
</p> <p>
	THE LEMON TWIGS
</p> <p>
	VERA BLUE
</p> <p>
	SLUMBERJACK
</p> <p>
	BAD//DREEMS
</p> <p>
	BAG RAIDERS
</p> <p>
	TOPAZ JONES
</p> <p>
	MIDDLE KIDS
</p> <p>
	OCEAN GROVE
</p> <p>
	CONFIDENCE MAN
</p> <p>
	&nbsp;BISHOP BRIGGS
</p> <p>
	&nbsp;LATE NITE TUFF GUY
</p> <p>
	JULIEN BAKER
</p> <p>
	KILTER
</p> <p>
	&nbsp;LANY
</p> <p>
	HOCKEY DAD
</p> <p>
	&nbsp;KIRIN J CALLINAN
</p> <p>
	AIRLING
</p> <p>
	COSMO&#39;S MIDNIGHT
</p> <p>
	GRETTA RAY
</p> <p>
	MOONBASE&nbsp;
</p> <p>
	THE PEEP TEMPEL
</p> <p>
	&nbsp;TORNADO WALLACE
</p> <p>
	THE MURLOCS
</p> <p>
	MALLRAT
</p> <p>
	LUKE MILLION
</p> <p>
	&nbsp;THE WILSON PICKERS
</p> <p>
	ROMARE
</p> <p>
	JARROW
</p> <p>
	&nbsp;GOOD BOY
</p> <p>
	&nbsp;KUREN
</p> <p>
	ONEMAN
</p> <p>
	&nbsp;WINSTON SURFSHIRT
</p> <p>
	SET MO
</p> <p>
	&nbsp;HWLS
</p> <p>
	HARVEY SUTHERLAND &amp; BERMUDA
</p> <p>
	CC:DISCO!
</p> <p>
	ENSCHWAY
</p> <p>
	DJHMC
</p> <p>
	NITE FLEIT
</p> <p>
	ALICE IVY
</p> <p>
	WILLOW BEATS
</p> <p>
	&nbsp;WILLARIS. K
</p> <p>
	&nbsp;MOOKHI
</p> <p>
	TRIPLE J UNEARTHED WINNERS<br />
	PLUS...
</p> <p>
	SWINDAIL
</p> <p>
	DENA AMY
</p> <p>
	&nbsp;ANDY GARVEY
</p> <p>
	&nbsp;PLAN&Egrave;TE
</p> <p>
	SAM WESTON
</p> <p>
	&nbsp;SUPER CRUEL
</p> <p>
	&nbsp;CHRISTOPHER PORT
</p> <p>
	&nbsp;LEWIS CANCUT
</p> <p>
	KINDER
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">music</span> <div class="profile-buttons"> <a href="/topic/music/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVeOskv3a256MiWln86oi0WQri5rSt3s7kESW0U8sOHLTUgdFl87f9WrwgoSPBWIgdZEvcTLKboh2Hu0JduoN5MlRjMojKxm_sS2eAWxKIbDYhysql0tb_hbJS_U0v-Pp_Gw44cy6W914BQ_Iq2IpGZRo4d9dzK1vLRHaO614ZM6mBZ8KPo_4jritrsld5V-_NA=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">splendour in the grass</span> <div class="profile-buttons"> <a href="/topic/splendour-in-the-grass/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWyVSwC8WLUnY_r9hA61eFZ795IJ5zEcG1GJVjIh1ou7ToF-aaCTNjmsoz9SEMfI4mdD8yFSHjlaZjWFpmuKPLNNEu6cx9qnAPevZV-H7tAfNhdKnI8_2Ioltn6lX3aMyiLgh9tQJDzJ-t5barblgZ7-71ussgtrx44v5g-woXc9QdMhpH7m3YDBVOeRgUB0kv1gNNWKanegz-fREiTCcjPMl6Ooah3SaKpul0kMyA-i"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">splendour in the grass 2017</span> <div class="profile-buttons"> <a href="/topic/splendour-in-the-grass-2017/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVR9IC742l1VDkBP4U4wtDSEALYM-aZEmlYHxNif-Z6kizqjUy36nsDEc72RRaTST_o00pNJfaHA47AB_8ytyAhwcUq-S5p4qDsXd3vKYco9Ud03C-7uyflJYxdgN63i73S_0X_wkM3Bcj3UssddCpyFTnLcl8vDbuWPWKEZOGESwvAoDx_wUPD-QLi-L-BSX-WBCJXaf7NOSo4EG1ZDlvMNoKZB4gUbsFTYnvYBMKl-T"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">triple j</span> <div class="profile-buttons"> <a href="/topic/triple-j/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVffPsqbt0H9XokWtr8jub84GjR5cqoaVAOCvjUsyGqV5JdoJ7_IoOGd-wn_Vz1har3qK2NzhCpdkkssOkgFcNKHNFMaKLNDY76zZSWvVezdR_ziWzKbmaUr1_c2XYHSWdrWtiCp-OPPaYjTZ6HvewIwZwRAn80UdbDSjyu66CSAzdSfaEhIHGFxxSamgysUBBByZ4AIShGm96WKfxHgR_hQPS1gIlJO6eNsTfvv-1rlf"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/music/">music</a> <a class="tag-2" href="/topic/splendour-in-the-grass/">splendour in the grass</a> <a class="tag-3" href="/topic/splendour-in-the-grass-2017/">splendour in the grass 2017</a> <a class="tag-4" href="/topic/triple-j/">triple j</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=140341272658072&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/queens-stone-age-xx-headline-splendour-2017/3160309/", "options": {"url": "/record/liked/28/3160309/e9f82ca8a091c38b1a0595b1772889c15d54f8a172660f44883f9f5509f50d7d/"}}'></div> <div data-activity-action='{"key": "shared:/news/queens-stone-age-xx-headline-splendour-2017/3160309/", "options": {"url": "/record/shared/28/3160309/4c970645a63e457fa7d5c06e62b0cc209aceaefcf735290656a8c6d6e46df80a/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3870/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44475 // INREAD ROS DESKTOP - NOTHERN STAR
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2276/", "content_type": "advertisement", "label": "Digi Subs Hoselink - HP tile "}'> <p> <a href="/subscriptions/offer/gift/"><img alt="" src="https://media.apnarm.net.au/media/images/2017/02/28/digisubshose_homepagetile2-ehf59wdaoi8a31sitn2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/ex-cyclone-debbie-shock-and-awe-sun-rises-damage/3160290/" class="track">
                    Motorists stranded in flooded Cyclone Debbie 'war zone'
                    
                </a> </li> <li> <a href="/news/police-search-tip-for-owner-of-abandoned-mustang/3160338/" class="track">
                    Police search tip for owner of abandoned Mustang
                    
                        <abbr class="pubDate headline_pubDate" title="2017-03-29T09:49:00"> </a> </li> <li> <a href="/news/cockatoo-stripped-its-feathers-cyclone-debbie-hits/3160159/" class="track">
                    Cockatoo rescued after being left battered by Cyclone Debbie
                    
                </a> </li> <li> <a href="/news/cyclone-debbies-miracle-baby-born-amid-chaos/3160321/" class="track">
                    Cyclone Debbie's miracle baby, born amid the chaos
                    
                        <abbr class="pubDate headline_pubDate" title="2017-03-29T08:50:46"> </a> </li> <li> <a href="/news/moment-of-truth-for-australian-super-rugby-teams/3160196/" class="track">
                    Moment of truth for Australian Super Rugby teams
                    
                        <abbr class="pubDate headline_pubDate" title="2017-03-29T08:32:00"> </a> </li> <li> <a href="/news/mum-get-lunchbox-warning-note-vegemite-cruskits/3160319/" class="track">
                    Mum get lunchbox warning note for Vegemite on Cruskits
                    
                        <abbr class="pubDate headline_pubDate" title="2017-03-29T08:30:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3160303/", "content_type": "newsentry", "label": "Arrests made for break and enters, thanks to public help"}'> <a href="/news/arrests-made-for-break-and-enters-thanks-to-public/3160303/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/03/27/b88663131z1_20170327122656_000gi2iern52-0-3jnjcbsx38nmsbewyn2_fct346x258x1x12_ct300x225.jpg" width="300" height="225" alt="Arrests made for break and enters, thanks to public help" title="Arrests made for break and enters, thanks to public help" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/arrests-made-for-break-and-enters-thanks-to-public/3160303/" class="track"  >Arrests made for break and enters, thanks to public help</a></h3> <p>A CALL was put out to the public through local media and social media outlets.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/arrests-made-for-break-and-enters-thanks-to-public/3160303/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3160309/", "content_type": "newsentry", "label": "Queens of the Stone Age, The xx to headline Splendour 2017"}'> <a href="/news/queens-stone-age-xx-headline-splendour-2017/3160309/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/29/queens-of-the-stone-age-002-uc36d5iu95b8de99zn2_fct960x720x141.0_ct90x70.jpg" width="90" height="70" alt="Queens of the Stone Age will headline Splendour in the Grass 2017." title="Queens of the Stone Age will headline Splendour in the Grass 2017." /> </a> <h3 class="inline-attachment-text"> <a href="/news/queens-stone-age-xx-headline-splendour-2017/3160309/" title="LCD Soundsystem, Vance Joy, Paul Kelly, AB Original, Bernard Fanning also playing three-day music festival at Byron in July." class="track">Queens of the Stone Age, The xx to headline Splendour 2017</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/casino-man-charged-with-domestic-violence-offences/3160295/" title="THE man breached an AVO by driving past the victim&#39;s house blowing the horn of his car." class="track">Casino man charged with domestic violence offences</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3160295/", "content_type": "newsentry", "label": "Casino man charged with domestic violence offences"}'> <a href="/news/casino-man-charged-with-domestic-violence-offences/3160295/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/11/23/b88451211z1_20161123082153_000gnbdkte01-0-1dr8uyaj4039hm71an2_fct919x683x109x1_ct90x70.jpg" width="90" height="70" alt="Police on hand to arrest man for breaching his AVO" title="Police on hand to arrest man for breaching his AVO" /> </a> <p class="inline-attachment-text ">The man breached an AVO by driving past the victim's house</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/lismore-woman-finds-python-in-her-bed/3160291/" title="GOLDILOCKS had nothing on this snake which was found sleeping comfortably in the bed of a Lismore resident." class="track">Lismore woman finds python in her bed</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3160291/", "content_type": "newsentry", "label": "Lismore woman finds python in her bed"}'> <a href="/news/lismore-woman-finds-python-in-her-bed/3160291/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/29/b88666922z1_20170329050650_000gigihifl2-0-np6xzmmmewxbz2m8zn2_fct641x477x80_ct90x70.jpg" width="90" height="70" alt="This python was very comfortably asleep in the bed of a Lismore resident before finding a new sleeping place in a tree." title="This python was very comfortably asleep in the bed of a Lismore resident before finding a new sleeping place in a tree." /> </a> <p class="inline-attachment-text ">Goldilocks had nothing on this snake found sleeping in a Lismore bed</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/police-search-tip-for-owner-of-abandoned-mustang/3160338/" title="SAMUEL Thompson&#39;s abandoned car was found in Northern NSW." class="track">Police search tip for owner of abandoned Mustang</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3160338/", "content_type": "newsentry", "label": "Police search tip for owner of abandoned Mustang"}'> <a href="/news/police-search-tip-for-owner-of-abandoned-mustang/3160338/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/29/b88666958z1_20170329084938_000g45ihl5a2-0-kou08eoeqyldt8q9zn2_fct260x193x45_ct90x70.jpg" width="90" height="70" alt="Samuel Thompson&#39;s Mustang was found near Pottsville" title="Samuel Thompson&#39;s Mustang was found near Pottsville" /> </a> <p class="inline-attachment-text ">Samuel Thompson's abandoned car was found in Northern NSW</p> <abbr class="pubDate" title="2017-03-29T09:49:00"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3160340/", "content_type": "newsentry", "label": "Rotary steps in and rescues hospital beds"}'> <a href="/news/rotary-steps-in-and-rescues-hospital-beds/3160340/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/29/b88666939z1_20170329085136_000g7sihinl2-0-acyqn5ot16zyclq9zn2_fct456x339x24x3_ct300x225.jpg" width="300" height="225" alt="Rotary International&#39;s Donations in Kind program will collect the excess beds from Lismore Base Hospital and send them to Papua New Guinea." title="Rotary International&#39;s Donations in Kind program will collect the excess beds from Lismore Base Hospital and send them to Papua New Guinea." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/rotary-steps-in-and-rescues-hospital-beds/3160340/" title="ROTARY has stepped in and will send the excess beds currently in Lismore Base hospital carpark to a medical centre in Papua New Guinea." class="track">Rotary steps in and rescues hospital beds</a></h3> <p class="standard">ROTARY has stepped in and will send the excess beds currently in Lismore Base hospital carpark to a medical centre in Papua New Guinea.</p> <abbr class="pubDate" title="2017-03-29T08:19:00"> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/personal-care-drive-to-help-those-struggling-finan/3160289/" title="SOMETIMES it&#39;s the everyday items that have to take a back seat for those who are doing it tough financially." class="track">Personal care drive to help those struggling financially</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3160289/", "content_type": "newsentry", "label": "Personal care drive to help those struggling financially"}'> <a href="/news/personal-care-drive-to-help-those-struggling-finan/3160289/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/29/b88666921z1_20170329045120_000gqmia9mn4-0-qowbddm9uvuoiaj8zn2_fct2046x1521x2x287_ct90x70.jpg" width="90" height="70" alt="CARING APPEAL: FSG Australia and the Richmond-Tweed Regional Library have joined forces to collect personal care items to give away to those who need it. Pictured at Ballina library are FSG project co-ordinator Claire McNally (left) and Ballina librarian Kerrie Fairlie." title="CARING APPEAL: FSG Australia and the Richmond-Tweed Regional Library have joined forces to collect personal care items to give away to those who need it. Pictured at Ballina library are FSG project co-ordinator Claire McNally (left) and Ballina librarian Kerrie Fairlie." /> </a> <p class="inline-attachment-text ">Sometimes it's the everyday items that have to take a back seat</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/artists-share-ancient-culture-in-cultural-exchange/3160192/" class="track">
                            Artists share ancient culture in cultural exchange
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/concerns-of-white-spot-on-the-rise-in-tweed/3159634/" class="track">
                            Concerns of white spot on the rise in Tweed
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/illegal-holiday-makers-not-happy-campers/3160055/" class="track">
                            Illegal holiday makers not happy campers
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/shock-after-police-officers-sudden-death/3159847/" class="track">
                            Shock after police officer's sudden death
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/child-care-cost-relief-for-families/3159485/" class="track">
                            Child care cost relief for families
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/five-artists-we-want-to-see-at-splendour-2017/3160045/" title="It&#39;s a good thing that three out of five music acts in our wish list are Australian, so maybe we are not asking for too much?" class="track">Five artists we want to see at Splendour 2017</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3160045/", "content_type": "newsentry", "label": "Five artists we want to see at Splendour 2017"}'> <a href="/news/five-artists-we-want-to-see-at-splendour-2017/3160045/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/28/b88665615z1_20170328124548_000g6digjku2-0-83esvpyz6dirm9p3zn2_fct1818x1364x229.0_ct90x70.jpg" width="90" height="70" alt="Punters at Splendour in the Grass 2016 at Byron Bay. Photo Marc Stapelberg / The Northern Star" title="Punters at Splendour in the Grass 2016 at Byron Bay. Photo Marc Stapelberg / The Northern Star" /> </a> <p class="inline-attachment-text ">Is it too much to ask? What do you think?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/splendour-tickets-on-sale-this-weekend-for-locals/3160058/" title="FIND out who can get them and what do you need to prepare before you buy them." class="track">Splendour tickets on sale this weekend for locals</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3160058/", "content_type": "newsentry", "label": "Splendour tickets on sale this weekend for locals"}'> <a href="/news/splendour-tickets-on-sale-this-weekend-for-locals/3160058/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/28/b88665641z1_20170328131309_000g6digjnc2-0-uoqd9awb4u6937u3zn2_ct90x70.jpg" width="90" height="70" alt="Crowd at Splendour in the Grass 2016.  Photo Marc Stapelberg / The Northern Star" title="Crowd at Splendour in the Grass 2016.  Photo Marc Stapelberg / The Northern Star" /> </a> <p class="inline-attachment-text ">Are you in the area allowed to purchase them?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/the-lyrical-beyond-the-f-word/3158692/" title="Hiphop, reggae and roots artist from Queensland brings his latest music to the area" class="track">The Lyrical, beyond the 'F' word</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3158692/", "content_type": "newsentry", "label": "The Lyrical, beyond the F word"}'> <a href="/news/the-lyrical-beyond-the-f-word/3158692/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/24/b88659284z1_20170324115110_000ganiccm72-0-3kulhksno2n7s9layn2_fct1720x1279x65_ct90x70.jpg" width="90" height="70" alt="Roots, Hip-Hop and Reggae artist Karl Smith, also known as The Lyrical." title="Roots, Hip-Hop and Reggae artist Karl Smith, also known as The Lyrical." /> </a> <p class="inline-attachment-text ">Hiphop artist brings his latest music to the area</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3160309/", "content_type": "newsentry", "label": "Queens of the Stone Age, The xx to headline Splendour 2017"}'> <a href="/news/queens-stone-age-xx-headline-splendour-2017/3160309/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/29/queens-of-the-stone-age-002-uc36d5iu95b8de99zn2_fct960x720x141.0_ct300x225.jpg" width="300" height="225" alt="Queens of the Stone Age will headline Splendour in the Grass 2017." title="Queens of the Stone Age will headline Splendour in the Grass 2017." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/queens-stone-age-xx-headline-splendour-2017/3160309/" title="LCD Soundsystem, Vance Joy, Paul Kelly, AB Original, Bernard Fanning also playing three-day music festival at Byron in July." class="track">Queens of the Stone Age, The xx to headline Splendour 2017</a></h3> <p class="standard">LCD Soundsystem, Vance Joy, Paul Kelly, AB Original, Bernard Fanning also playing three-day music festival at Byron in July.</p> <abbr class="pubDate" title="2017-03-29T08:20:00"> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/married-first-sight-bride-has-regrets-after-break-/3160268/" title="The Maryborough farmer and his Perth bride were one of the favourite couples on Channel 9’s reality television program Married at First Sight.
" class="track">MARRIED AT FIRST SIGHT: Bride has regrets after break-up</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3160268/", "content_type": "newsentry", "label": "MARRIED AT FIRST SIGHT: Bride has regrets after break-up"}'> <a href="/news/married-first-sight-bride-has-regrets-after-break-/3160268/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/22/b88602747z1_20170222160553_000g4sh24tf2-0-nly2xjwhuxcc63lbsn2_ct90x70.jpg" width="90" height="70" alt="Susan was having second thoughts about ending her relationship with Sean." title="Susan was having second thoughts about ending her relationship with Sean." /> </a> <p class="inline-attachment-text ">Sean's bride Susan was clearly having second thoughts.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/i-feel-sht-agonising-married-first-sight-split/3160283/" title="IT’S the Married At First Sight break-up we knew would eventually happen. And when it did it was miserable and excruciating. " class="track">‘I feel sh*t’: Agonising Married At First Sight split</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3160283/", "content_type": "newsentry", "label": "\u2018I feel sh*t\u2019: Agonising Married At First Sight split"}'> <a href="/news/i-feel-sht-agonising-married-first-sight-split/3160283/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/28/b722dfcf0d751d8dc736c9a940aeb2bf-fhjbszhxc41rdkw5zn2_fct488x366x47.0_ct90x70.jpg" width="90" height="70" alt="Vanessa breaks down during her miserable break-up with Andy over fish and chips." title="Vanessa breaks down during her miserable break-up with Andy over fish and chips." /> </a> <p class="inline-attachment-text ">IT’S the MAFS break-up we knew would eventually happen. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/five-artists-we-want-to-see-at-splendour-2017/3160045/" title="It&#39;s a good thing that three out of five music acts in our wish list are Australian, so maybe we are not asking for too much?" class="track">Five artists we want to see at Splendour 2017</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3160045/", "content_type": "newsentry", "label": "Five artists we want to see at Splendour 2017"}'> <a href="/news/five-artists-we-want-to-see-at-splendour-2017/3160045/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/28/b88665615z1_20170328124548_000g6digjku2-0-83esvpyz6dirm9p3zn2_fct1818x1364x229.0_ct90x70.jpg" width="90" height="70" alt="Punters at Splendour in the Grass 2016 at Byron Bay. Photo Marc Stapelberg / The Northern Star" title="Punters at Splendour in the Grass 2016 at Byron Bay. Photo Marc Stapelberg / The Northern Star" /> </a> <p class="inline-attachment-text ">Is it too much to ask? What do you think?</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/splendour-tickets-on-sale-this-weekend-for-locals/3160058/" title="FIND out who can get them and what do you need to prepare before you buy them." class="track">Splendour tickets on sale this weekend for locals</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3160058/", "content_type": "newsentry", "label": "Splendour tickets on sale this weekend for locals"}'> <a href="/news/splendour-tickets-on-sale-this-weekend-for-locals/3160058/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/28/b88665641z1_20170328131309_000g6digjnc2-0-uoqd9awb4u6937u3zn2_ct90x70.jpg" width="90" height="70" alt="Crowd at Splendour in the Grass 2016.  Photo Marc Stapelberg / The Northern Star" title="Crowd at Splendour in the Grass 2016.  Photo Marc Stapelberg / The Northern Star" /> </a> <p class="inline-attachment-text ">Are you in the area allowed to purchase them?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/the-lyrical-beyond-the-f-word/3158692/" title="Hiphop, reggae and roots artist from Queensland brings his latest music to the area" class="track">The Lyrical, beyond the 'F' word</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3158692/", "content_type": "newsentry", "label": "The Lyrical, beyond the F word"}'> <a href="/news/the-lyrical-beyond-the-f-word/3158692/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/24/b88659284z1_20170324115110_000ganiccm72-0-3kulhksno2n7s9layn2_fct1720x1279x65_ct90x70.jpg" width="90" height="70" alt="Roots, Hip-Hop and Reggae artist Karl Smith, also known as The Lyrical." title="Roots, Hip-Hop and Reggae artist Karl Smith, also known as The Lyrical." /> </a> <p class="inline-attachment-text ">Hiphop artist brings his latest music to the area</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/paul-capsis-to-reopen-brunswick-picture-house/3160016/" title="CABARET star brings back his solo show: Addicted to the Nightlife" class="track">Paul Capsis to reopen Brunswick Picture House</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3160016/", "content_type": "newsentry", "label": "Paul Capsis to reopen Brunswick Picture House"}'> <a href="/news/paul-capsis-to-reopen-brunswick-picture-house/3160016/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/28/b88664969z1_20170328114434_000g6dig7hm2-0-oceutmer3abt78e3zn2_fct1976x1468x72x323_ct90x70.jpg" width="90" height="70" alt="Cabaret performer Paul Capsis will perform at Lismore City Hall on December 29." title="Cabaret performer Paul Capsis will perform at Lismore City Hall on December 29." /> </a> <p class="inline-attachment-text ">Cabaret star brings back his latest solo show</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2661648/", "content_type": "ad", "label": "Picturesque and scenic 40 Acres in sought-after Richmond Hill"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2661648/", "content_type": "ad", "label": "Picturesque and scenic 40 Acres in sought-after Richmond Hill"}'> <a href="/classifieds/ad/2661648/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2661648" }'><img width="300" alt="Picturesque and scenic 40 Acres in sought-after Richmond Hill" height="225" title="Picturesque and scenic 40 Acres in sought-after Richmond Hill" src="https://media.apnarm.net.au/renet/5067/images/5067_17473465_980_0_1490681416_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2661648/" class="track"  data-track='{ "label": "ad : 2661648" }'>     5 Roy Place, Richmond Hill 2480     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                UNDER CONTRACT!
            </span> </span> <p>Adjacent to farm land and the residential area of Richmond Hill, ever so close to Lismore and only 25 Minutes to Bangalow -  this is an investment and lifestyle...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2686672/", "content_type": "ad", "label": "Lifestyle and Location"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2686672/", "content_type": "ad", "label": "Lifestyle and Location"}'> <a href="/classifieds/ad/2686672/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2686672" }'><img width="300" alt="Lifestyle and Location" height="225" title="Lifestyle and Location" src="https://media.apnarm.net.au/renet/1797/images/1797_17798425_1P1700_0_1490679550_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2686672/" class="track"  data-track='{ "label": "ad : 2686672" }'>     3/26 Paterson Street, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction $780,000...
            </span> </span> <p>Offered for the first time in 10 years this solid brick 2 bedroom unit is located in a tightly held boutique complex of only 4 residences in the highly...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2686175/", "content_type": "ad", "label": "UNDER CONTRACT"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2686175/", "content_type": "ad", "label": "UNDER CONTRACT"}'> <a href="/classifieds/ad/2686175/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2686175" }'><img width="300" alt="UNDER CONTRACT" height="225" title="UNDER CONTRACT" src="https://media.apnarm.net.au/renet/1797/images/1797_17791335_3466661_0_1490672446_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2686175/" class="track"  data-track='{ "label": "ad : 2686175" }'>     16 Burns Street, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,450,000 to...
            </span> </span> <p>This beautiful, character cottage circa 1928 is situated in a prime position just a short 3 minute stroll to Byron's main street and bustling cafes, eclectic shops...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2685966/", "content_type": "ad", "label": "Amazing Rural Views- Fantastic Position"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2685966/", "content_type": "ad", "label": "Amazing Rural Views- Fantastic Position"}'> <a href="/classifieds/ad/2685966/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2685966" }'><img width="300" alt="Amazing Rural Views- Fantastic Position" height="225" title="Amazing Rural Views- Fantastic Position" src="https://media.apnarm.net.au/renet/3093/images/3093_17787845_L10781124_0_1490669222_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2685966/" class="track"  data-track='{ "label": "ad : 2685966" }'>     73 Flowers Road, Bangalow 2479     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Contact Agent
            </span> </span> <p>Flowers Rd is a special part of the world with stunning views featuring beautiful valleys, rolling farmland and the dramatic Nightcap ranges.  
Bangalow or...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2678327/", "content_type": "ad", "label": "\"Las Casas\" Byron Bay"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2678327/", "content_type": "ad", "label": "\"Las Casas\" Byron Bay"}'> <a href="/classifieds/ad/2678327/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2678327" }'><img width="300" alt="&amp;quot;Las Casas&amp;quot; Byron Bay" height="225" title="&amp;quot;Las Casas&amp;quot; Byron Bay" src="https://media.apnarm.net.au/renet/3093/images/3093_17686905_L11220083_0_1490657966_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2678327/" class="track"  data-track='{ "label": "ad : 2678327" }'>     8/6 Electra Close, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Town House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction
            </span> </span> <p>Situated just a mere 800 metres from the Byron Bay CBD is this impeccably renovated, Mediterranean influenced, 2 storey town house in the sought after "Las Casas"...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2684579/", "content_type": "ad", "label": "BRILLIANT BYRON BAY RETAIL"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2684579/", "content_type": "ad", "label": "BRILLIANT BYRON BAY RETAIL"}'> <a href="/classifieds/ad/2684579/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2684579" }'><img width="300" alt="BRILLIANT BYRON BAY RETAIL" height="225" title="BRILLIANT BYRON BAY RETAIL" src="https://media.apnarm.net.au/renet/3093/images/3093_17772745_L8291465_0_1490657950_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2684579/" class="track"  data-track='{ "label": "ad : 2684579" }'>     Shop 2/8 Lawson Street, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Commercial
                        </span> <span class="item-text">Located in the shopping heart of bustling Byron Bay, this prime retail ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Price Guide...
            </span> </span> <p>Located in the shopping heart of bustling Byron Bay, this prime retail strata shop premises is in a brilliant and profitable position. 

andbull;	Middle Lawson...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2678940/", "content_type": "ad", "label": "Premier Position and Quality"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2678940/", "content_type": "ad", "label": "Premier Position and Quality"}'> <a href="/classifieds/ad/2678940/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2678940" }'><img width="300" alt="Premier Position and Quality" height="225" title="Premier Position and Quality" src="https://media.apnarm.net.au/renet/3093/images/3093_17692545_L8145565_0_1490657942_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2678940/" class="track"  data-track='{ "label": "ad : 2678940" }'>     3/24-26 Bay Street, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Apartment
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,600,000
            </span> </span> <p>This ground floor apartment in Bay Royal is in an absolutely fantastic location being across the road from Byron Bay's  Main Beach and minutes to our best...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2652014/", "content_type": "ad", "label": "\"ESCAPE TO THE COUNTRY\"....without any of the hardwork or headaches required!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2652014/", "content_type": "ad", "label": "\"ESCAPE TO THE COUNTRY\"....without any of the hardwork or headaches required!"}'> <a href="/classifieds/ad/2652014/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2652014" }'><img width="300" alt="&amp;quot;ESCAPE TO THE COUNTRY&amp;quot;....without any of the hardwork or headaches required!" height="225" title="&amp;quot;ESCAPE TO THE COUNTRY&amp;quot;....without any of the hardwork or headaches required!" src="https://media.apnarm.net.au/renet/5067/images/5067_17337085_971_0_1490578633_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2652014/" class="track"  data-track='{ "label": "ad : 2652014" }'>     244 Goremans Road, Eureka 2480     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,225,000  - ...
            </span> </span> <p>This property find is like  'finding a needle in a hay stack' - as so many people search & desire for  a stunning new home in a magical rural setting,  on an...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2660684/", "content_type": "ad", "label": "\"ESCAPE TO THE COUNTRY\"....without any of the hardwork or headaches required!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2660684/", "content_type": "ad", "label": "\"ESCAPE TO THE COUNTRY\"....without any of the hardwork or headaches required!"}'> <a href="/classifieds/ad/2660684/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2660684" }'><img width="300" alt="&amp;quot;ESCAPE TO THE COUNTRY&amp;quot;....without any of the hardwork or headaches required!" height="225" title="&amp;quot;ESCAPE TO THE COUNTRY&amp;quot;....without any of the hardwork or headaches required!" src="https://media.apnarm.net.au/renet/5067/images/5067_17451385_978_0_1490578595_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2660684/" class="track"  data-track='{ "label": "ad : 2660684" }'>     244 Goremans Road, Eureka 2480     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Rural
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,225,000  - ...
            </span> </span> <p>In a magical rural setting, on an easy care 1 acre block in the Hinterland, with a stunning new home - this property find is like 'finding a needle in a hay...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2669128/", "content_type": "ad", "label": "A GROOVY, RUSTIC COTTAGE ON 5 ACRES IN A PRIVATE ELEVATED SETTING"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2669128/", "content_type": "ad", "label": "A GROOVY, RUSTIC COTTAGE ON 5 ACRES IN A PRIVATE ELEVATED SETTING"}'> <a href="/classifieds/ad/2669128/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2669128" }'><img width="300" alt="A GROOVY, RUSTIC COTTAGE ON 5 ACRES IN A PRIVATE ELEVATED SETTING" height="225" title="A GROOVY, RUSTIC COTTAGE ON 5 ACRES IN A PRIVATE ELEVATED SETTING" src="https://media.apnarm.net.au/renet/5067/images/5067_17571235_992_0_1490577703_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2669128/" class="track"  data-track='{ "label": "ad : 2669128" }'>     63 Repentance Creek Road, Rosebank 2480     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Rural
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                UNDER CONTRACT
            </span> </span> <p>If you are looking for a special retreat-like property with potential to extend, 
further renovate &/or add another home (STCA) - then inspections are essential...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/200-room-luxury-hotel-stage-two-of-400m-water-park/3159510/" title="RESTAURANTS, a sports bar and pool and a 200-room &quot;upscale hotel&amp;#8221; will make up the second stage of the Coast&#39;s new $400 million water park." class="track">Luxury hotel expands $400m water park development</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3159510/", "content_type": "newsentry", "label": "Luxury hotel expands $400m water park development"}'> <a href="/news/200-room-luxury-hotel-stage-two-of-400m-water-park/3159510/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/11/07/screenshot00001-uno40lokaf2oznhv6n2_fct1440x1080x362.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Developer to push on with second stage of massive new water park</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/deadly-dalwood-waterfall-up-for-sale/3159367/" title="How would you like to own your very own waterfall?" class="track">Dalwood waterfall up for sale</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3159367/", "content_type": "newsentry", "label": "Dalwood waterfall up for sale"}'> <a href="/news/deadly-dalwood-waterfall-up-for-sale/3159367/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/26/b88661762z1_20170326191458_000gcvie4kd2-0-g61qoxxbj7us2c8ryn2_ct90x70.jpg" width="90" height="70" alt="Two people have died at Dalwood Falls, Ballina." title="Two people have died at Dalwood Falls, Ballina." /> </a> <p class="inline-attachment-text ">How would you like to own your very own waterfall?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/northern-rivers-homes-are-hot-property/3157643/" title="Coorabell is home to the most expensive houses in the Northern Rivers region." class="track">Northern Rivers homes are hot property</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3157643/", "content_type": "newsentry", "label": "Northern Rivers homes are hot property"}'> <a href="/news/northern-rivers-homes-are-hot-property/3157643/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/22/b88649830z1_20170322095138_000giki8ggd2-0-2ppko4q29ekjonkvxn2_ct90x70.jpg" width="90" height="70" alt="SCENIC: Byron Bay was one of the suburbs that recorded a median house sale price in excess of $1 million." title="SCENIC: Byron Bay was one of the suburbs that recorded a median house sale price in excess of $1 million." /> </a> <p class="inline-attachment-text ">Low stock levels and high demand keeps market buoyant.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/plenty-of-properties-to-thumb-through-in-tomorrows/3158829/" title="GRAB a cuppa, get the Saturday Weekend Star and check out the property pages tomorrow morning." class="track">Plenty of properties to thumb through in tomorrow's paper</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3158829/", "content_type": "newsentry", "label": "Plenty of properties to thumb through in tomorrows paper"}'> <a href="/news/plenty-of-properties-to-thumb-through-in-tomorrows/3158829/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/24/b88660096z1_20170324151600_000ganid3ld2-0-jzqa9ouo62xj17mbyn2_ct90x70.jpg" width="90" height="70" alt="Find your dream home in our property guide in tomorrow&#39;s Weekend Star." title="Find your dream home in our property guide in tomorrow&#39;s Weekend Star." /> </a> <p class="inline-attachment-text ">Grab a cuppa, get the Weekend Star and check out the property pages</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/five-northern-rivers-homes-under-250k/3158113/" title="ON THE back of the depressing news Byron Bay&#39;s average house price is over $1 million we put together this list of five houses under $250,000" class="track">Five Northern Rivers homes under $250k</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3158113/", "content_type": "newsentry", "label": "Five Northern Rivers homes under $250k"}'> <a href="/news/five-northern-rivers-homes-under-250k/3158113/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/23/b88656304z1_20170323094437_000gqmia4173-0-hl78am5cvkmzcxq2yn2_ct90x70.jpg" width="90" height="70" alt="These Northern Rivers properties are under $250,000." title="These Northern Rivers properties are under $250,000." /> </a> <p class="inline-attachment-text ">To quell the depressing news of Byron Bay's 'average' $1m homes</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-northernstar.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2285/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Northern Star Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2321/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Northern Star</h5> <ul class="piped"> <li><a href="/news/" title="Northern Rivers Local News" class="blue-link track" data-category="Footer">Northern Rivers News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Northern Rivers Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.northernstar.com.au/" title="Northern Rivers Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/lismore/lismore/" title="Lismore Local Weather Forecast" class="blue-link track" data-category="Footer">Northern Rivers Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Northern Rivers Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Lismore" class="blue-link track" data-category="Footer">Jobs in Northern Rivers</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Northern Rivers" class="blue-link track" data-category="Footer">Cars for Sale in Northern Rivers</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Lismore" class="blue-link track" data-category="Footer">Property listings in Lismore</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Northern Rivers</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Northern Rivers" class="blue-link track" data-category="Footer">Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Northern Rivers" class="blue-link track" data-category="Footer">Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Northern River" class="blue-link track" data-category="Footer">Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Lismore Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.northernstar.com.au/lismore/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.northernstar.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Northern Star</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Northern Star" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Northern Star" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Northern Star Newspaper">Home Delivery</a></li> <li><a href="http://thenorthernstar.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Northern Stare">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Northern Star">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/163.3/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tns:" + (window.location.pathname === "/" ? "home" : "article:queensofthestoneagethexxtoheadlinesplendour2017:3160309");
s.hier1 = "tns:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "music|splendour-in-the-grass|splendour-in-the-grass-2017|triple-j";
s.prop3 = "tns";
s.prop4 = "wednesday";
s.prop5 = "09:00";
s.prop6 = "3160309";
s.prop7 = "seannacronin";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "stv";
s.prop11 = "29mar2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/163.3/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/163.3/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/163.3/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '4',
            name: 'Northern Star',
            domain: 'www.northernstar.com.au',
            shortdomain: 'northernstar',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "30", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '30',
                name: 'Lismore'
            },
            mediaURL: "https://media.apnarm.net.au/static/163.3/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-218',
            isDebug: false,
            facebook: {
                appID: '140341272658072',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -28.752200,
                "longitude": 153.253000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TNS',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +11,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/163.3/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "northernstar.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/queens-stone-age-xx-headline-splendour-2017/3160309/";
        }else{
            _sf_async_config.path = "/news/queens-stone-age-xx-headline-splendour-2017/3160309/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "25b7175b8d7d87aa555d903d",
   item: {
    objectid: "3160309",
    title: "Queens of the Stone Age, The xx to headline Splendour 2017",
    text: "LCD Soundsystem, Vance Joy, Paul Kelly, AB Original, Bernard Fanning also playing three-day music festival at Byron in July.",
    url: "http://northernstar.com.au/news/queens-stone-age-xx-headline-splendour-2017/3160309/",
    img: "https://media.apnarm.net.au/media/images/2017/03/29/queens-of-the-stone-age-002-uc36d5iu95b8de99zn2_fct960x720x141.0_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1490732400,
    updated_at: 1490733866,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-11-218 ID:4--> </body> </html>