<!DOCTYPE html> <!--[if lt IE 7]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Our best stories, best photos: YEAR IN REVIEW | Northern Star</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="WE TAKE a month-by-month look at all the stories that shocked, inspired, made us cry and made us laugh."> <meta name="author" content="Samantha Elley"> <meta name="keywords" content="the-northern-star, year-in-review"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="140341272658072"> <meta property="og:site_name" content="Northern Star"> <meta name="apple-itunes-app" content="app-id=1047076701, app-argument=northernstar://article?aid=3294256&type=article" /> <meta property="og:title" content="Our best stories, best photos: YEAR IN REVIEW" /> <meta property="og:description" content="WE TAKE a month-by-month look at all the stories that shocked, inspired, made us cry and made us laugh." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/12/19/b881143256z1_20171219125402_000g5rt3ep04-0-1ybmju5mu2tptgfdgp2_fct633x475x119_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/12/19/b881143256z1_20171219125402_000g5rt3ep04-0-1ybmju5mu2tptgfdgp2_fct633x475x119_ct300x300.jpg" /> <meta property="og:url" content="https://www.northernstar.com.au/news/our-best-stories-best-photos-year-in-review/3294256/" /> <meta property="al:ios:url" content="northernstar://article?aid=3294256&type=article"> <meta property="al:ios:app_store_id" content="1047076701"> <meta property="al:ios:app_name" content="Northern Star"> <meta property="al:android:url" content="northernstar://article?aid=3294256&type=article"> <meta property="al:android:app_name"  content="Northern Star"> <meta property="al:android:package" content="com.apnarm.northernstar"> <meta property="al:web:url" content="https://www.northernstar.com.au/news/our-best-stories-best-photos-year-in-review/3294256/"> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@northern_star_" /> <meta name="twitter:title" content="Our best stories, best photos: YEAR IN REVIEW" /> <meta name="twitter:description" content="WE TAKE a month-by-month look at all the stories that shocked, inspired, made us cry and made us laugh." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2017/12/19/b881143256z1_20171219125402_000g5rt3ep04-0-1ybmju5mu2tptgfdgp2_fct633x475x119_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/182.7/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/182.7/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/182.7/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/182.7/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/182.7/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}
</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '182.7',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/182.7/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/182.7/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "lismore";
        pageData.url = pageData.genBasicURL("/news/our-best-stories-best-photos-year-in-review/3294256/");
        pageData.site = "tns";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Community"
        pageData.title = "Our best stories, best photos: YEAR IN REVIEW";
        pageData.authors = "Samantha Elley";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "lns"
        pageData.tags = "the northern star, year in review";
        pageData.pageType = "article";
        pageData.isPremium = ("False" === "True") ? true : false;
    </script> </head> <body class="newsEntryBody wonted"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5337";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><span class="icon-search"></span></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/packages/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <canvas width="24" height="24"></canvas> <svg width="24" height="24"" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <a class="only-subscribed-user" href=/digital-paper/>Today's Paper</a> </div> <div class="hat-link featured only-non-authenticated-user"> <a href="/my-account/login/?next=/news/our-best-stories-best-photos-year-in-review/3294256/">Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                        Hi <span data-user-property="first_name"></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/notifications-list/">
                                    My Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/our-best-stories-best-photos-year-in-review/3294256/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/lismore_northern-star-aofvwyvt8vxbjoew9k2.png" alt="Northern Star" /> <img id="subscriberIcon" class="only-subscribed-user" src="https://media.apnarm.net.au/static/182.7/images/news_plus.svg" alt="Subscriber Icon" width="20"> </a> </div> </header> </div> <nav class="sitenav"> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_lismore"}' data-locality='Lismore'> <div class="left-col"> <a href="http://www.northernstar.com.au/weather/lismore/lismore/"> <div class="weather-detail"> <span class="detail-temp">19-35&deg;C</span> <span class="desc-temp">Mostly sunny</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                    Lismore
                                </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Evans Head", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 21, "tempMax": 33, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/evans-head/", "fileName": "https://media.apnarm.net.au/static/182.7/tc/base/img/weather/60x60/mostly_sunny"}'>
                    Evans Head
                </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 19, "tempMax": 35, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/lismore/", "fileName": "https://media.apnarm.net.au/static/182.7/tc/base/img/weather/60x60/mostly_sunny"}'>
                    Lismore
                </li> <li data-forecast='{ "locality": "Casino", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 22, "tempMax": 38, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/casino/", "fileName": "https://media.apnarm.net.au/static/182.7/tc/base/img/weather/60x60/mostly_sunny"}'>
                    Casino
                </li> <li data-forecast='{ "locality": "Bangalow", "weatherName": "windy", "weatherDesc": "Windy", "tempMin": 23, "tempMax": 31, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/bangalow/", "fileName": "https://media.apnarm.net.au/static/182.7/tc/base/img/weather/60x60/windy"}'>
                    Bangalow
                </li> <li data-forecast='{ "locality": "Ballina", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 21, "tempMax": 33, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/ballina/", "fileName": "https://media.apnarm.net.au/static/182.7/tc/base/img/weather/60x60/mostly_sunny"}'>
                    Ballina
                </li> <li data-forecast='{ "locality": "Byron Bay", "weatherName": "windy", "weatherDesc": "Windy", "tempMin": 23, "tempMax": 31, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/byron-bay/", "fileName": "https://media.apnarm.net.au/static/182.7/tc/base/img/weather/60x60/windy"}'>
                    Byron Bay
                </li> <li data-forecast='{ "locality": "Kyogle", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 22, "tempMax": 38, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/kyogle/", "fileName": "https://media.apnarm.net.au/static/182.7/tc/base/img/weather/60x60/mostly_sunny"}'>
                    Kyogle
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
        News
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
        NEWS
    </a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
        Local News
    </a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
        Just In
    </a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
        Letters to the Editor
    </a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
        Opinion
    </a> </li> <li > <a href="/news/nsw/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}'>
        New South Wales
    </a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
        National
    </a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
        World
    </a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
        Off Beat
    </a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
        Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
        Sport
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
        SPORT
    </a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
        Local Sport
    </a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
        National Sport
    </a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
        Features
    </a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
        Opinion
    </a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
        NRL
    </a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
        AFL
    </a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
        Soccer
    </a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
        Cricket
    </a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
        Netball
    </a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
        Golf
    </a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
        Horse Racing
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
        Lifestyle
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
        LIFESTYLE
    </a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
        Hey Mumma
    </a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
        Outdoor Living
    </a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
        Easy Eating
    </a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
        Home &amp; Style
    </a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
        Gardening
    </a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
        Travel
    </a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
        Entertainment
    </a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
        Fashion
    </a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
        Smarter Shopping
    </a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
        Health
    </a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
        Parenting
    </a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
        Dating
    </a> </li> <li > <a href="/digital-editions/style/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Style Magazine"}'>
        Style Magazine
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
        Community
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
        COMMUNITY
    </a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
        Community News
    </a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
        Your Story
    </a> </li> <li > <a href="/feature/ndis/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NDIS"}'>
        NDIS
    </a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
        Weddings
    </a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
        Pets
    </a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
        Photos
    </a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
        Buy Photos
    </a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
        Videos
    </a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
        Local History
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
        What&#39;s on
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
        WHAT&#39;S ON
    </a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
        Events
    </a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
        Competitions
    </a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
        Guides
    </a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
        Tourism
    </a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
        Post Your Event
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
        Jobs
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
        JOBS
    </a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
        Jobs News
    </a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
        Training &amp; Education
    </a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
        Local Job Listings
    </a> </li> <li > <a href="http://finda-northernstar.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
        Post your Job Ad
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
        Motoring
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
        MOTORING
    </a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
        Motoring News
    </a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
        Road Test
    </a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
        Future Models
    </a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
        Local Motoring Listings
    </a> </li> <li > <a href="http://finda-northernstar.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
        Post your Motoring Ad
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
        Real Estate
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
        REAL ESTATE
    </a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
        Real Estate News
    </a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
        Local Real Estate Listings
    </a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate Guide "}'>
        Real Estate Guide 
    </a> </li> <li > <a href="http://finda-northernstar.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
        Post your Real Estate Ad
    </a> </li> <li > <a href="http://thenorthernstar.newspaperdirect.com/epaper/viewer.aspx?cid=SFDI"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sold On - Northern Star"}'>
        Sold On - Northern Star
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
        Classifieds
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
        FINDA Classifieds
    </a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
        Real Estate
    </a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
        Motoring
    </a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
        Jobs
    </a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
        Buy &amp; Sell
    </a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
        Notices
    </a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
        Trades &amp; Services
    </a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
        Health &amp; Beauty
    </a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
        Personals
    </a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
        Businesses for Sale
    </a> </li> <li > <a href="http://services.northernstar.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
        Get a Tradie
    </a> </li> <li > <a href="http://finda-northernstar.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
        Post an Ad
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
        Find Your Local
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
        Search by keyword
    </a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
        Search by location
    </a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
        Search by category
    </a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
        Add your business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
        Special Features
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/wedding-book-lismore/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lismore Wedding Book "}'>
        Lismore Wedding Book 
    </a> </li> <li > <a href="/digital-edition/baby-and-beyond-lismore/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lismore&#39;s Baby and Beyond Book "}'>
        Lismore&#39;s Baby and Beyond Book 
    </a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
        Stud Cattle Directory
    </a> </li> <li > <a href="/digital-editions/bridal-guide"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bridal Guide"}'>
        Bridal Guide
    </a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
        APN Network
    </a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> </header> </div> <div class="span8"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Our best stories, best photos: YEAR IN REVIEW</h1> </header> <aside class="ugcContainer headerShare"> <div class="sideBar"> <div class="publish-date margin-top">
                
                20th Dec 2017 4:00 AM

                
            </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/our-best-stories-best-photos-year-in-review/3294256/", "options": {"url": "/record/liked/28/3294256/c5cf3840ea80d92d39e4a48c0c37e0e39d91d072d37d27aae3cf7cc35cb5b555/"}}'></div> <div data-activity-action='{"key": "shared:/news/our-best-stories-best-photos-year-in-review/3294256/", "options": {"url": "/record/shared/28/3294256/e248391f327f61197eaac11ba2ef1d32a01204e41137c450bd76feb788dea0b9/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=140341272658072&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> </aside> <section> <article class="newsEntry min" data-tags="the-northern-star,year-in-review"  data-source="lns" data-displayLead="false"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3294256/", "content_type": "newsentry", "label": "Our best stories, best photos: YEAR IN REVIEW"}' data-record-hit="/record/hit/28/3294256/" data-content-context='{"contentTypeId": 28, "objectId": 3294256}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> </div> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/49/49921/dsc_6126a-c4wmk45hbvmi67pg9i2_ct30x30.jpg" width="30" height="30" alt="Samantha Elley" title="Samantha Elley" /> </div> </div> <div class="auth-details">
                            
                               by <a rel="author" href="/profile/selley/">Samantha Elley</a> </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/49/49921/dsc_6126a-c4wmk45hbvmi67pg9i2_ct80x80.jpg" width="80" height="80" alt="Samantha Elley" title="Samantha Elley" /> </div> <span class="profile-name">Samantha Elley</span> <div class="profile-buttons"> <a href="/profile/selley/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="6W-1IYIfthE4HkKPXA6MOd_uixVzrQAN6BGxOD0GopkKvmwcQ-XXWsZArzS8Ja-8r-jCMAns6s3qQ3iCkpq42JCn7epDQtQP0-WaIfmUBu_HVtBJtlHsRrgl0KoG8oOOEGtN21k7wQf0JqzXTXcgAGl8sNV-w4EJtWLLFvX5JmKU3bCNXYFleyOPqMt7xPL_tZBKFKU1SETZTcrSkd9zjw=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="story-body span8 margin-top-20"> <p> <strong>JANUARY</strong> </p> <p>
	IT was a dramatic start to 2017 when a police chase ended in the Richmond River after a man pointed a shot gun at the boys in blue on the first day of the year.
</p> <p>
	The New Year also welcomed little Kody Piper into the world as the Northern Rivers first baby for 2017.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2096078/", "content_type": "image", "label": "Lyndell, Torah, and Simon Piper welcome Kody into the world after he was born on New Years Day at the Lismore Base Hospital."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/01/02/b88514010z1_20170102124812_000gi4f4hja2-0-6r4ws2v74nggc3x2in2_fct1818x1364_ct460x345.jpg"  alt="Lyndell, Torah, and Simon Piper welcome Kody into the world after he was born on New Years Day at the Lismore Base Hospital." title="Lyndell, Torah, and Simon Piper welcome Kody into the world after he was born on New Years Day at the Lismore Base Hospital." data-largeimg="https://media.apnarm.net.au/media/images/2017/01/02/b88514010z1_20170102124812_000gi4f4hja2-0-6r4ws2v74nggc3x2in2_fct1818x1364_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>Lyndell, Torah, and Simon Piper welcome Kody into the world after he was born on New Years Day at the Lismore Base Hospital.</span> <small class="photoDetails">Marc Stapelberg</small> </div> </figcaption> </figure> </div> <p> <inline align="left"></inline> </p> <p>
	It was also noted North Coast waters were responsible for a third of drownings in NSW over the Christmas and New Year period. Calls went out for people to be extra cautious after deaths at Coraki, Wooli Beach, Belongil Beach and Evans Head.
</p> <p>
	We had plenty of readers sending in their photos for our &#39;I am Summer&#39; competition.
</p> <p>
	Meanwhile, horse owners were warned to be vigilant for signs of Hendra after a gelding died at Casino.
</p> <p>
	We reported on the tragic death of rising ballet star 19-year-old Cooper Cridland of Alstonville, who died from fatal injuries in a swimming pool accident in Fiji.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2634871/", "content_type": "image", "label": "Former North Coast local, Cooper Cridland."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/12/18/b881141222z1_20171218124553_000gplsv0p62-0-d3w6zhxk8onhug66gp2_fct2256x1692x151_ct460x345.jpg"  alt="Former North Coast ballet danceer, Cooper Cridland." title="Former North Coast ballet danceer, Cooper Cridland." data-largeimg="https://media.apnarm.net.au/media/images/2017/12/18/b881141222z1_20171218124553_000gplsv0p62-0-d3w6zhxk8onhug66gp2_fct2256x1692x151_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>Former North Coast ballet danceer, Cooper Cridland.</span> <small class="photoDetails">ERIK SAWAYA</small> </div> </figcaption> </figure> </div> <p>
	January was the month where a housing affordability survey confirmed what first home buyers already knew, that the Lismore housing market was getting further out of reach. In the survey Lismore was ranked 38th most affordable out of 54 housing markets in Australia.
</p> <p>
	It was also the month we reported on the tragic death of airpark visionary Peter Lynch and met Coraki&#39;s Paige Humphreys who was desperately in need of life-saving surgery.
</p> <p>
	&nbsp;
</p> <p> <strong>FEBRUARY</strong> </p> <p>
	THIS month saw the passing of Ffloyd Laurie, a victim of asbestos poisoning from the James Hardie Baryulgil mine where his father and uncles worked and he and his siblings played.
</p> <p>
	It is also the month when we reported on the spiralling number of jobs the Westpac Life Saver Rescue Helicopter attended - more than a mission a day - over the Summer period, from a missing swimmer to a fatal motorbike crash, a man who fell from a roof and much more.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2632399/", "content_type": "image", "label": "The opening of the new helibase for the Westpac Rescue Helicopter Service in South Lismore near the Lismore Airport was attended by a large crowd of supporters and dignitaries."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/12/17/b881139729z1_20171217141551_000goctkjoo2-0-qva2129rszy9u4fzfp2_fct2252x1689_ct460x345.jpg"  alt="LIFE SAVERS: The Westpac Life Saver Rescue Helicopter was tasked to more than a mission a day in January." title="LIFE SAVERS: The Westpac Life Saver Rescue Helicopter was tasked to more than a mission a day in January." data-largeimg="https://media.apnarm.net.au/media/images/2017/12/17/b881139729z1_20171217141551_000goctkjoo2-0-qva2129rszy9u4fzfp2_fct2252x1689_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>LIFE SAVERS: The Westpac Life Saver Rescue Helicopter was tasked to more than a mission a day in January.</span> <small class="photoDetails">Marc Stapelberg</small> </div> </figcaption> </figure> </div> <p>
	In Byron Bay 12,000 revellers saw the Cat Empire and Xavier Rudd at Red Devil Park.
</p> <p>
	Road workers were hot under the collar over the risks they took working in record-breaking temperatures, bushfires broke out at Broken Head and Lennox Head, and bats fell out of the trees in their thousands at Casino.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2637795/", "content_type": "image", "label": "Fire crews discussing black outs on the fire scene north of Lennox Head."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/12/19/b881143256z1_20171219125402_000gv0t03g53-0-hbqzxccpx89e5hfdgp2_ct460x345.jpg"  alt="HOT MONTH: Fire crews discussing black outs on the fire scene north of Lennox Head." title="HOT MONTH: Fire crews discussing black outs on the fire scene north of Lennox Head." data-largeimg="https://media.apnarm.net.au/media/images/2017/12/19/b881143256z1_20171219125402_000gv0t03g53-0-hbqzxccpx89e5hfdgp2_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>HOT MONTH: Fire crews discussing black outs on the fire scene north of Lennox Head.</span> <small class="photoDetails">Alison Paterson</small> </div> </figcaption> </figure> </div> <p>
	Lismore mayor Isaac Smith defended his town when the ABC&#39;s TV program <em>Ice Wars </em>painted the city in a negative light, saying the ice issue was a national issue, not just Lismore&#39;s.
</p> <p>
	Police hit the jackpot when they uncovered 70 weapons from a bikie gang in two Lismore homes, including star pickets, knives and machetes.
</p> <p>
	Gregory Homeming became Lismore&#39;s sixth Catholic Bishop, and Coraki tradies built a roof in memory of popular local lad Cameron Steel, who died after jumping off the East Coraki Bridge.
</p> <p>
	&nbsp;
</p> <p> <strong>MARCH</strong> </p> <p>
	STUDENT brawls at Kyogle High School kick-started the month&#39;s news, followed closely by the case of a woman in Dyraaba who was attacked by wild dogs in her yard while trying to rescue her dog from them.
</p> <p>
	Bundjalung elder Aunty Bertha Kapeen was farewelled by 1000 mourners who attended her funeral at Ballina.
</p> <p>
	Also in the seaside town, Byron-Ballina Gateway Airport unveiled its $5.4million expansion plans.
</p> <p>
	The State Government was on a winner with its shark surveillance program, which included choppers and drones that had been guarding the coastal waters off the North Coast throughout the summer period.
</p> <p>
	A $1.4million boost for youth mental health support was welcome news for Lismore Headspace.
</p> <p>
	Making international news was Byron mum Sara Connor, who faced four years in a Bali jail over her part in the death of a Balinese policeman.
</p> <p>
	And the skies opened up and the rain just didn&#39;t stop.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2637797/", "content_type": "image", "label": "INUNDATION: Flooding in the Lismore CBD early Friday morning,"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/12/19/b881143256z1_20171219125402_000gv0t19g94-0-fwnk7pgrz0k6dhfdgp2_fct2537x1903_ct460x345.jpg"  alt="INUNDATION: Flooding in the Lismore CBD early Friday morning, March 31." title="INUNDATION: Flooding in the Lismore CBD early Friday morning, March 31." data-largeimg="https://media.apnarm.net.au/media/images/2017/12/19/b881143256z1_20171219125402_000gv0t19g94-0-fwnk7pgrz0k6dhfdgp2_fct2537x1903_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>INUNDATION: Flooding in the Lismore CBD early Friday morning, March 31.</span> <small class="photoDetails">Hamish Broome</small> </div> </figcaption> </figure> </div> <p>
	Mid-March saw rescues by SES volunteers of drivers, including a young family and another person who had to swim to safety, who learnt not to drive through floodwaters the hard way.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2637793/", "content_type": "image", "label": "LISMORE FLOODING: Road closed, Wyrallah Road, East Lismore, due to flooding"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/12/19/b881143256z1_20171219125402_000gv0t17874-0-zi97t6aowu3i1hfdgp2_fct2537x1903_ct460x345.jpg"  alt="WET MONTH: The Northern Rivers copped huge rainfall during March, especially when ex-tropical cyclone Debbie struck." title="WET MONTH: The Northern Rivers copped huge rainfall during March, especially when ex-tropical cyclone Debbie struck." data-largeimg="https://media.apnarm.net.au/media/images/2017/12/19/b881143256z1_20171219125402_000gv0t17874-0-zi97t6aowu3i1hfdgp2_fct2537x1903_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>WET MONTH: The Northern Rivers copped huge rainfall during March, especially when ex-tropical cyclone Debbie struck.</span> <small class="photoDetails">Marc Stapelberg</small> </div> </figcaption> </figure> </div> <p>
	Just as everyone was drying out, ex-tropical cyclone Debbie made an appearance. In the early hours of March 31, Lismore&#39;s levee was breached and the city flooded.
</p> <p>
	&nbsp;
</p> <p> <strong>APRIL</strong> </p> <p>
	EARLY in the month the Lismore flood dominated local, national and international news. Among the many stories that made headlines was one about Prime Minister Malcolm Turnbull, who while visiting the region refused to eat a sausage sanger.
</p> <p>
	One of the most tragic stories, however, to come out of the disaster was the drowning of Stephanie King of Bilambil, along with her son Jacob Kabealo, 7, and daughter Ella-Jane Kabealo, 11, when their car was washed into the Tweed River.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2637794/", "content_type": "image", "label": "Stephanie King and her children, Ella-Jane Kabealo, Chloe Kabealo, and Jacob Kabealo."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/12/19/b881143256z1_20171219125402_000g8et3t973-0-gbqzxccpx89e5hfdgp2_fct617x463_ct460x345.jpg"  alt="TRAGEDY: Bilambil mum Stephanie King and her children, Ella-Jane Kabealo, Chloe Kabealo and Jacob Kabealo. Mrs King, Ella-Jane and Jacob drowned when their car was washed into the Tweed River." title="TRAGEDY: Bilambil mum Stephanie King and her children, Ella-Jane Kabealo, Chloe Kabealo and Jacob Kabealo. Mrs King, Ella-Jane and Jacob drowned when their car was washed into the Tweed River." data-largeimg="https://media.apnarm.net.au/media/images/2017/12/19/b881143256z1_20171219125402_000g8et3t973-0-gbqzxccpx89e5hfdgp2_fct617x463_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>TRAGEDY: Bilambil mum Stephanie King and her children, Ella-Jane Kabealo, Chloe Kabealo and Jacob Kabealo. Mrs King, Ella-Jane and Jacob drowned when their car was washed into the Tweed River.</span> <small class="photoDetails">Facebook</small> </div> </figcaption> </figure> </div> <p>
	The Northern Rivers community got behind home owners and businesses that were flood-affected, not just by helping with the clean up but also donating money to get people back on their feet.
</p> <p>
	And while everyone waited for the Category C funding from the Federal Government, the Lismore Helping Hands Facebook page was born, networking those who were in need with those who could help. The Lismore railway station was transformed into a volunteer hub to support the recovery.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2637791/", "content_type": "image", "label": "Emergency Service rescue a man from the centre of town after heavy flooding in town."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/12/19/b881143256z1_20171219125402_000g5rt3ep04-0-1ybmju5mu2tptgfdgp2_fct633x475x119_ct460x345.jpg"  alt="MAKING HEADLINES: Emergency services were hard at work in April, rescuing people from floodwaters across the Northern Rivers." title="MAKING HEADLINES: Emergency services were hard at work in April, rescuing people from floodwaters across the Northern Rivers." data-largeimg="https://media.apnarm.net.au/media/images/2017/12/19/b881143256z1_20171219125402_000g5rt3ep04-0-1ybmju5mu2tptgfdgp2_fct633x475x119_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>MAKING HEADLINES: Emergency services were hard at work in April, rescuing people from floodwaters across the Northern Rivers.</span> <small class="photoDetails">Marc Stapelberg</small> </div> </figcaption> </figure> </div> <p>
	As life began to return to normal, Bluesfest went ahead in Byron Bay with Santana, Patti Smith, Buddy Guy and Madness as some of the headline acts.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2637792/", "content_type": "image", "label": "OVATION: Patti Smith conjuring the magic of her seminal album \"Horses\""}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/12/19/b881143256z1_20171219125402_000g8et3td73-0-iqseo08nvgylxgfdgp2_fct956x717_ct460x345.jpg"  alt="MUSIC NEWS: American singer-songwriter, poet and visual artist Patti Smith performing at Bluesfest." title="MUSIC NEWS: American singer-songwriter, poet and visual artist Patti Smith performing at Bluesfest." data-largeimg="https://media.apnarm.net.au/media/images/2017/12/19/b881143256z1_20171219125402_000g8et3td73-0-iqseo08nvgylxgfdgp2_fct956x717_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>MUSIC NEWS: American singer-songwriter, poet and visual artist Patti Smith performing at Bluesfest.</span> <small class="photoDetails">Jeff Dawson</small> </div> </figcaption> </figure> </div> <p>
	The case of two men accused of committing acts of animal cruelty at a Nimbin permaculture farm continued.
</p> <p>
	Ten chickens were killed and a pig had been badly assaulted.
</p> <p>
	&nbsp;
</p> <p> <strong>MAY</strong> </p> <p>
	MAY might have been drier but there was still plenty going on starting with a drug bust at Ballina airport, which saw a couple caught with $90k of methamphetamines on them.
</p> <p>
	The Lismore Lego burglar of 2012 and 2014 struck again, but this time in Young. Police confirmed the most recent plastic block thief may be the same person.
</p> <p>
	A month after the Lismore flood, and many businesses still hadn&#39;t opened. We had listed businesses who had told us their re-opening dates and those who had no date set at the time.
</p> <p>
	A spike in cases of whooping cough had the North Coast Public Health Unit pushing parents to vaccinate their children immediately.
</p> <p>
	It was a case of triumph over tragedy when it was announced the Southern Cross LADS Driver Education Facility construction had begun. The facility was born out of tragedy, when the lives of four young men were cut short as a result of a motor vehicle crash at Broken Head in October 2006.
</p> <p>
	Casino had a hostage situation where a pub worker was held at knife point for about an hour during a hostage situation at the Hotel Cecil.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2637796/", "content_type": "image", "label": "Hostage situation at Hotel Cecil in Casino, Barker St  where a man held a female bar staff at knifepoint. Resolved safely by police at 12.53pm Wednesday, May 24. Woman in black is believed to be the female bar staff memb"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/12/19/b881143256z1_20171219125402_000g8et50ff4-0-y37s2jeqymea9hfdgp2_t460.jpg"  alt="SHOCK: Witnesses outside a hostage situation at the Hotel Cecil in Casino." title="SHOCK: Witnesses outside a hostage situation at the Hotel Cecil in Casino." data-largeimg="https://media.apnarm.net.au/media/images/2017/12/19/b881143256z1_20171219125402_000g8et50ff4-0-y37s2jeqymea9hfdgp2_t620.jpg" /> <figcaption> <div class="caption-details"> <span>SHOCK: Witnesses outside a hostage situation at the Hotel Cecil in Casino.</span> <small class="photoDetails">Susanna Freymark</small> </div> </figcaption> </figure> </div> <p>
	Terence Selwood of Evans Head had his own battles when he had to contend with a 2.7m shark that jumped in his boat. The fisherman went flying when the 200kg visitor landed in with him.
</p> <p>
	&nbsp;
</p> <p> <strong>JUNE</strong> </p> <p>
	AS A druid won a court case, Lismore Council unveiled its plans for a Central Park that would become a world class attraction for a mere $10m.
</p> <p>
	Coraki father Andrew Humphreys puts his house on the market to find the funds to save his sick daughter Paige, saying &quot;I would rather live in a caravan than die in a house&quot;.
</p> <p>
	Focus turned to Tyagarah beach after a report of a sexual assault and many stories of male predatory behaviour towards women.
</p> <p>
	While the Queen&#39;s Birthday Honours list was published the long weekend in June came with warnings of heavy rains, up to 300mm, with possible flash flooding. The super pump from Fire and Rescue NSW, Sydney was deployed to Lismore as rain continued to belt the region.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2261501/", "content_type": "image", "label": "The scene of a fatal crash between the XPT train and a car at the crossing on Yongurra Road and Andrew Street at Kyogle.."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/06/15/b88810179z1_20170615161821_000gnrlpnqb3-0-qcss2z0qhmbyzyayeo2_ct460x345.jpg"  alt="The scene of a fatal crash between the XPT train and a car at the crossing on Yongurra Road and Andrew Street at Kyogle.." title="The scene of a fatal crash between the XPT train and a car at the crossing on Yongurra Road and Andrew Street at Kyogle.." data-largeimg="https://media.apnarm.net.au/media/images/2017/06/15/b88810179z1_20170615161821_000gnrlpnqb3-0-qcss2z0qhmbyzyayeo2_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>The scene of a fatal crash between the XPT train and a car at the crossing on Yongurra Road and Andrew Street at Kyogle..</span> <small class="photoDetails">Marc Stapelberg</small> </div> </figcaption> </figure> </div> <p>
	As the rain continued, a Kyogle woman lost her life when the Holden Commodore she was driving collided with a southbound XPT passenger train. Her dog in the car was injured and later had to be put down.
</p> <p>
	A pilot lost his life when his light plane crashed at Brooklet on its way to Ballina airport from the Gold Coast.
</p> <p>
	Coraki police officers accused of locking an Aboriginal boy in a paddy wagon in 2016 had their court case heard.
</p> <p>
	The Census 2016 confirmed we are middle aged and non-believers. The Lantern parade made our year.
</p> <p>
	&nbsp;
</p> <p> <strong>JULY</strong> </p> <p>
	TRUCKING company Flynn Transport drove its last vehicle when it liquidated, causing 65 jobs to go and a review into their books.
</p> <p>
	We said farewell to the &#39;Byron Bard&#39; Colin &#39;Col&#39; Hadwell, who lost his life after falling from his bicycle after hitting a pothole. His death highlighted the dangers of potholes and the state of rural roads where we ended up listing our 50 worst roads as voted by our readers.
</p> <p>
	Little Tanilla Warrick-Deaves was remembered, not just because her short life ended so tragically but it was reported a coronial inquest into her death wasn&#39;t deemed in the public interest.
</p> <p>
	And while fresh allegations came to light against disgraced Lismore gynaecologist Glenn Taylor, he was a no show in court.
</p> <p>
	The proposal for a food hub at Bangalow caused a stink and the retirement announcement of Lismore MP Thomas George saw a variety of candidates raise their hand to be his replacement.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2303090/", "content_type": "image", "label": "Courtney Smoulden and Dylan Barker sporting some of the extensive glitter available at Splendour in the Grass 2017 near Byron Bay."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/07/25/b88882574z1_20170725172516_000gq3nbp5r3-0-1wtwxow8el9z7h0zmo2_fct1601x1190x36x174_ct460x345.jpg"  alt="Courtney Smoulden and Dylan Barker sporting some of the extensive glitter available at Splendour in the Grass 2017 near Byron Bay." title="Courtney Smoulden and Dylan Barker sporting some of the extensive glitter available at Splendour in the Grass 2017 near Byron Bay." data-largeimg="https://media.apnarm.net.au/media/images/2017/07/25/b88882574z1_20170725172516_000gq3nbp5r3-0-1wtwxow8el9z7h0zmo2_fct1601x1190x36x174_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>Courtney Smoulden and Dylan Barker sporting some of the extensive glitter available at Splendour in the Grass 2017 near Byron Bay.</span> <small class="photoDetails">Marc Stapelberg</small> </div> </figcaption> </figure> </div> <p>
	Glitter or disco boobs were the fashion at Splendour in the Grass, while 267 people faced drug charges over the festival&#39;s weekend.
</p> <p>
	Lismore&#39;s Aviation Expo had us all looking to the skies, while seven men nicknamed the Lane Boys received jail terms for dealing cannabis in Nimbin&#39;s Rainbow Lane.
</p> <p>
	&nbsp;
</p> <p> <strong>AUGUST</strong> </p> <p>
	SEXUAL diseases hit the front cover for the beginning of August with almost 800 cases reported in the past seven months.
</p> <p>
	Richmond police saw 200 guns and hundreds of kilos of ammunition handed in after only a month into the state-wide firearm amnesty that started on July 1.
</p> <p>
	The results of an independent flood review saw Lismore&#39;s Emergency Sub Plan was out of date by 10 years and despite performing 498 rescues, the SES found themselves the subject of bullying and vitriol.
</p> <p>
	One man copped a $450 fine from Byron Shire Council when his friend emptied a cup of coffee beside his vehicle.
</p> <p>
	Musician Xavier Rudd found himself in court over an assault charge after an altercation with another man on New Brighton beach when their dogs became not so friendly.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2321182/", "content_type": "image", "label": "ROOTS musician and Byron Shire local Xavier Rudd has fronted Byron Bay Local Court to face a court hearing over an assault charge."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/08/11/b88916832z1_20170811180109_000guro79282-0-m5xn1upzf5zgq2rdqo2_fct1836x1364_ct460x345.jpg"  alt="ROOTS musician and Byron Shire local Xavier Rudd has fronted Byron Bay Local Court to face a court hearing over an assault charge." title="ROOTS musician and Byron Shire local Xavier Rudd has fronted Byron Bay Local Court to face a court hearing over an assault charge." data-largeimg="https://media.apnarm.net.au/media/images/2017/08/11/b88916832z1_20170811180109_000guro79282-0-m5xn1upzf5zgq2rdqo2_fct1836x1364_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>ROOTS musician and Byron Shire local Xavier Rudd has fronted Byron Bay Local Court to face a court hearing over an assault charge.</span> <small class="photoDetails">Northern Star</small> </div> </figcaption> </figure> </div> <p>
	And then the heat came. Despite being in the throes of winter, temperatures soared and the hot dry weather sparked a fire at East Ballina.
</p> <p>
	Casino&#39;s livestock agents&#39; beef with Richmond Valley Council was over fees while a Goonellabah woman had her own fight with mould.
</p> <p>
	Michael Martin&#39;s trial, accused of murdering his father for his $2.5m life insurance policies, started in the Supreme Court of Lismore.
</p> <p>
	Alstonville called for their own police as the area was overrun with teenage thugs.
</p> <p>
	&nbsp;
</p> <p> <strong>SEPTEMBER</strong> </p> <p>
	WE BROKE the news regarding a civil dispute between the new and former operators of the Westpac Life Saver Rescue Helicopter in the Supreme Court in Sydney.
</p> <p>
	Lismore City councillors weighed up the pros and cons of a potential $90m expansion of the Lismore Shopping Square, in what would be the biggest private sector development in the city&#39;s history. It was eventually rejected 6-5, only to be revisited in December.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2352269/", "content_type": "image", "label": "John Kaczynski, if Lismore Heights, was not happy with the standard of food at the Lismore Base Hospital."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/09/09/b88965046z1_20170909120044_000g6qpfg0u2-0-612zcw5173kw1o05wo2_fct2278x1690_ct460x345.jpg"  alt="John Kaczynski, if Lismore Heights, was not happy with the standard of food at the Lismore Base Hospital." title="John Kaczynski, if Lismore Heights, was not happy with the standard of food at the Lismore Base Hospital." data-largeimg="https://media.apnarm.net.au/media/images/2017/09/09/b88965046z1_20170909120044_000g6qpfg0u2-0-612zcw5173kw1o05wo2_fct2278x1690_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>John Kaczynski, if Lismore Heights, was not happy with the standard of food at the Lismore Base Hospital.</span> <small class="photoDetails">Marc Stapelberg</small> </div> </figcaption> </figure> </div> <p>
	And as Lismore Base Hospital&#39;s food was likened to Nazi camp fare, a Byron Bay surfer had a lucky escape after a white pointer shark broke his surfboard in half while he was surfing at Iluka.
</p> <p>
	A Casino battler had 700,000 reasons to celebrate when Lotto came knocking on his door.
</p> <p>
	Lismore was brought to a standstill when a five-car crash caused mayhem on the Bruxner Highway, but luckily no one was injured.
</p> <p>
	Temperatures went north again, bringing with it a total fire ban, and a man&#39;s body was found at The Pass at Byron Bay fully dressed, launching an investigation into what happened.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2451953/", "content_type": "image", "label": "Construction works at the Ballina Memorial Swimming Pool."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/11/03/b881052338z1_20171103111047_000g07rnt092-0-dnzycid8e1jc86a57p2_fct2259x1694x100_ct460x345.jpg"  alt="Construction works at the Ballina Memorial Swimming Pool." title="Construction works at the Ballina Memorial Swimming Pool." data-largeimg="https://media.apnarm.net.au/media/images/2017/11/03/b881052338z1_20171103111047_000g07rnt092-0-dnzycid8e1jc86a57p2_fct2259x1694x100_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>Construction works at the Ballina Memorial Swimming Pool.</span> <small class="photoDetails">Claudia Jambor</small> </div> </figcaption> </figure> </div> <p>
	Ballina Council promised the refurbished Ballina pool would be open for summer, and the biggest news for Casino came when an $80-100m marijuana greenhouse and processing plant, run by PUF Ventures, were to be built in the rural town.
</p> <p>
	&nbsp;
</p> <p> <strong>OCTOBER</strong> </p> <p>
	THE month started with a man attacked by a dog on New Brighton Beach and figures showing $15m had been given to people and businesses across the Northern Rivers since the floods in March.
</p> <p>
	Hot on the heels of the news about a medicinal marijuana facility in Casino, came the announcement the country&#39;s first crowd-funded biohub would also be established there.
</p> <p>
	And as the show season kicked in, tensions between Byron Bay residents and its annual influx of 2.2m tourists was highlighted through an open letter written by comedian Mandy Nolan.
</p> <p>
	&quot;Dear tourist, I don&#39;t want to be rude, but we need a break,&quot; she wrote.
</p> <p>
	Effects of the March flood were still being felt, even as far from the Lismore centre as Goonellabah. One woman&#39;s house was damaged following a landslip, which caused Lismore Council to write and advise her to vacate her home.
</p> <p>
	A 61-year-old man was arrested and charged for allegedly lighting fires in the CBD and outside the Church at the Hub building.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2390495/", "content_type": "image", "label": "Robyn Spoor, of the Church at the Hub, in front of"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/10/13/9-3988527-lis131017fire0023_fct909x682x80_ct460x345.jpg"  alt="Robyn Spoor, of the Church at the Hub, in front of the area where a fire was lit resulting in damage to the building. Photo Marc Stapelberg / The Northern Star" title="Robyn Spoor, of the Church at the Hub, in front of the area where a fire was lit resulting in damage to the building. Photo Marc Stapelberg / The Northern Star" data-largeimg="https://media.apnarm.net.au/media/images/2017/10/13/9-3988527-lis131017fire0023_fct909x682x80_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>Robyn Spoor, of the Church at the Hub, in front of the area where a fire was lit resulting in damage to the building. Photo Marc Stapelberg / The Northern Star</span> <small class="photoDetails">Marc Stapelberg</small> </div> </figcaption> </figure> </div> <p>
	While Commonwealth Games officials chose to bypass the Northern Rivers in the Queen&#39;s Baton run, INXS manager Chris Murphy announced he wanted a museum dedicated to the band in Ballina.
</p> <p>
	The $5.8m Lismore Regional Art Gallery finally opened its doors.
</p> <p>
	&nbsp;
</p> <p> <strong>NOVEMBER</strong> </p> <p>
	ONE P-plater misjudged his limit after drinking 30 schooners of rum &#39;n&#39; coke before being caught driving a car with a baby on board.
</p> <p>
	Byron Bay welcomed it&#39;s first solar train at the same time the wife of Michael Martin was sentenced to four years jail for covering up her husband&#39;s murder of his father.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2451673/", "content_type": "image", "label": "The solar train arrives in Byron Bay."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/11/03/b881063294z1_20171103094931_000g07rnuc32-0-96ekcnclxjdytiv47p2_fct1000x750x9_ct460x345.jpg"  alt="The solar train arrives in Byron Bay." title="The solar train arrives in Byron Bay." data-largeimg="https://media.apnarm.net.au/media/images/2017/11/03/b881063294z1_20171103094931_000g07rnuc32-0-96ekcnclxjdytiv47p2_fct1000x750x9_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>The solar train arrives in Byron Bay.</span> <small class="photoDetails">Keith Williams</small> </div> </figcaption> </figure> </div> <p>
	The dangers of tick bites were highlighted when five-year-old Billy Fetherston went into anaphylactic shock. After a four-hour stint in hospital he went home.
</p> <p>
	The number of sexual indecency accusations against Dr Glenn Taylor increased to 69 and a passing motorist, hearing cries from a cage dumped on the side of a road, saved six, six-week-old puppies.
</p> <p>
	Tabulam race-goers celebrated their annual horse-fest while Brunswick Heads residents protested paid parking.
</p> <p>
	In Casino a golf club staff member suffered injuries from five machete and crowbar-weilding thieves. The search is still on for the culprits.
</p> <p>
	Dramatic footage of a car fire in Alstonville hit social media, as did angry residents who called on anyone who saw suspicious activity to come forward.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2553200/", "content_type": "image", "label": "Emergency services at the scene of a gas cylinder explosion at the Lismore racetrack."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/11/23/b881097793z1_20171123081044_000g9hsjtc62-0-3p2qhlc2hxmjbgk4bp2_ct460x345.jpg"  alt="Emergency services at the scene of a gas cylinder explosion at the Lismore racetrack." title="Emergency services at the scene of a gas cylinder explosion at the Lismore racetrack." data-largeimg="https://media.apnarm.net.au/media/images/2017/11/23/b881097793z1_20171123081044_000g9hsjtc62-0-3p2qhlc2hxmjbgk4bp2_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>Emergency services at the scene of a gas cylinder explosion at the Lismore racetrack.</span> <small class="photoDetails">Cath Adams</small> </div> </figcaption> </figure> </div> <p>
	Burns victim Scott Jones saved himself after a gas explosion at the Lismore Turf Club, when threw himself in the jockeys&#39; showers and Jiggi residents feared for their lives over their pothole riddled roads.
</p> <p>
	&nbsp;
</p> <p> <strong>DECEMBER</strong> </p> <p>
	THE seven worst melanoma hot spots in NSW were found to be on the Northern Rivers including Kyogle, Lismore, Clarence Valley, Richmond Valley, Ballina, Byron and Tweed.
</p> <p>
	A very dramatic turn of events took place in Goonellabah when emergency services and tactical response groups rushed to the scene of a hostage situation. A man was taken into police custody without further harm.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2587499/", "content_type": "image", "label": "gun incident"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/12/01/9-4058251-lis011217gunincident06_fct1023x767_ct460x345.jpg"  alt="Police on the scene of a breaking incident in Goonellabah." title="Police on the scene of a breaking incident in Goonellabah." data-largeimg="https://media.apnarm.net.au/media/images/2017/12/01/9-4058251-lis011217gunincident06_fct1023x767_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>Police on the scene of a breaking incident in Goonellabah.</span> <small class="photoDetails">Marc Stapelberg</small> </div> </figcaption> </figure> </div> <p>
	Despite an inquest into the death of a young mother at Lismore Base Hospital, there were still concerns of under-staffing at the Women&#39;s Care Unit.
</p> <p>
	Research released into first home buyers showed it would take at best part of three years for young couples to save for a deposit to buy a house, depending on where they wanted to live.
</p> <p>
	As photos of all Northern Rivers formals graced our pages the man involved in the Goonellabah siege found himself in court.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2600157/", "content_type": "image", "label": "Lismores reverse vending machine for recycling drink cans will be at the current recycling facility."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/12/06/b881120061z1_20171206080426_000gd6t5efk2-0-empy1myrc3odda9qdp2_ct460x345.jpg"  alt="Lismore's reverse vending machine for recycling drink cans will be at the current recycling facility." title="Lismore's reverse vending machine for recycling drink cans will be at the current recycling facility." data-largeimg="https://media.apnarm.net.au/media/images/2017/12/06/b881120061z1_20171206080426_000gd6t5efk2-0-empy1myrc3odda9qdp2_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>Lismore's reverse vending machine for recycling drink cans will be at the current recycling facility.</span> </div> </figcaption> </figure> </div> <p>
	A young baseballer from Lismore was the victim of a one-punch attack on the Gold Coast.
</p> <p>
	Lismore finally got its own Return and Earn recycling machine when it opened a point at Brewster Street, opposite Lismore Shopping Square, only to be damaged three days later.
</p> <p>
	Bangalow came out in force to protest paid parking and the beach season had a horror start with a drowning at Tallow Beach.
</p> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/our-best-stories-best-photos-year-in-review/3294256/", "options": {"url": "/record/liked/28/3294256/c5cf3840ea80d92d39e4a48c0c37e0e39d91d072d37d27aae3cf7cc35cb5b555/"}}'></div> <div data-activity-action='{"key": "shared:/news/our-best-stories-best-photos-year-in-review/3294256/", "options": {"url": "/record/shared/28/3294256/e248391f327f61197eaac11ba2ef1d32a01204e41137c450bd76feb788dea0b9/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=140341272658072&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">the northern star</span> <div class="profile-buttons"> <a href="/topic/the-northern-star/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVRQvStjyVioGkkn51AKrbaKc00jCadwWlNOXXGu5Cycw1eAOfm-tqzKsZ351kCKEIiQlKWeJRA8AkX4rX_WssXNzkrhdEcDPfK9ZVrjddcVMUgBnB1n8AJOHz71oJufRrYEvz54xE_Tc92VKG7umdzBI9iDzQFBN-JH210JwdGXhw_5zLmKs7h-kGrlNu5qoiZO9zzEgxNQgTP6aYL3YMwYZxyZRIloT4mjmjGGcnPU5"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">year in review</span> <div class="profile-buttons"> <a href="/topic/year-in-review/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUDlmvbXqIpbivH_OBM-K70JLAk5Rfhs6zYEUkFnYRRAANdpSt57DC0-CVceBQHed6gUPRsGftIlG00h1SYz7GSHY5Z_IbXwQRtFvPdgZzOLbsvPeypZKP29UBNcZMsXuGN8aBQOSuDyM2QSV5SG8r--hI13W5MsSgM0VjMnE8R_ZBTKgF4lJzwFoO3wdQD-m8ph1wOtfbNRloAgK1f2VMojF-QCwisCM3K0vpSHO4U1"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/the-northern-star/">the northern star</a> <a class="tag-2" href="/topic/year-in-review/">year in review</a> </p> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> <div class="sourceWrapper"><a href="http://www.northernstar.com.au/"><img alt="Lismore Northern Star" title="Lismore Northern Star" src="https://media.apnarm.net.au/source/lismore-northernstar_t130.gif" /> </a></div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3870/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script src="//a.teads.tv/page/32450/tag" async="true"></script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3294256/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Default Article Sidebar - 12 Dailies"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2321/", "content_type": "advertisement", "label": "Digi Subs - Keep up convo - HP tile V1"}'> <p> <a href="/subscriptions/packages/?utm_source=Product&amp;utm_medium=Mobile_Banner&amp;utm_term=Conversation&amp;utm_content=Conversation&amp;utm_campaign=Subscriptions"><img alt="" src="https://media.apnarm.net.au/media/images/2017/12/14/keep-up-with_digital_homepage_300x125px-ubj64hhzv8h03l2efp2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/council-meeting-no-shows-a-slap-in-the-face-opinio/3294535/" class="track">
                            Council meeting no shows a slap in the face: Opinion
                            
                                <abbr class="pubDate headline_pubDate" title="2017-12-20T05:00:00"> </a> </li> <li> <a href="/news/there-was-a-truck-in-our-boot-car-seat-saved-child/3294459/" class="track">
                            'There was a truck in our boot': Car seat saved child's life
                            
                                <abbr class="pubDate headline_pubDate" title="2017-12-20T05:00:00"> </a> </li> <li> <a href="/news/call-for-class-action-over-planned-closure-of-lake/3294429/" class="track">
                            Call for class action over planned closure of lake road
                            
                                <abbr class="pubDate headline_pubDate" title="2017-12-20T05:00:00"> </a> </li> <li> <a href="/news/vanpackers-hit-back-wed-rather-pay-the-fine/3294422/" class="track">
                            Vanpackers hit back: 'We'd rather pay the fine'
                            
                                <abbr class="pubDate headline_pubDate" title="2017-12-20T05:00:00"> </a> </li> <li> <a href="/news/lismore-airport-could-become-biggest-regional-avia/3294420/" class="track">
                            Lismore airport could become biggest regional aviation hub
                            
                                <abbr class="pubDate headline_pubDate" title="2017-12-20T05:00:00"> </a> </li> <li> <a href="/news/our-best-stories-best-photos-year-in-review/3294256/" class="track">
                            Our best stories, best photos: YEAR IN REVIEW
                            
                                <abbr class="pubDate headline_pubDate" title="2017-12-20T05:00:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10723/", "content_type": "container", "label": "Sidebar HR Line Break"}' data-tab-name="Sidebar HR Line Break" class="rnn_ri_container_sidebar-hr"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> <div class="aside most-popular-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/10441/", "content_type": "container", "label": "Most Popular Stories: Most Popular Stories"}'> <h2 class="asideHeader">Most Popular</h2> <div class="most-popular-content"> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3294450/", "content_type": "newsentry", "label": "Women on inflatable flamingo sucked out to sea"}'> <div class="followHeadline"> <a href="/news/gold-coast-women-rescued-after-they-were-swept-out/3294450/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/12/19/imagev1f054cbb91e5c49fea8e6beaa2c29311d-kga0z2dg0x77q4gegp2_ct90x68.jpg" width="90" height="68" alt="Women on inflatable flamingo sucked out to sea" title="Women on inflatable flamingo sucked out to sea" /> </a> <h3> <a href="/news/gold-coast-women-rescued-after-they-were-swept-out/3294450/" class="track">Women on inflatable flamingo sucked out to&nbsp;sea</a> </h3> <h4 class="category-link"><a href="/news/offbeat/" class="track" data-track='{"action": "click category-link"}'>Offbeat</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3294484/", "content_type": "newsentry", "label": "Our Lucy goes to elf boot camp for new Netflix movie "}'> <div class="followHeadline"> <a href="/news/lucy-goes-elf-boot-camp-new-netflix-movie/3294484/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/12/19/9-4078864-shwe181217bright3_fct912x684x76.0_ct90x68.jpg" width="90" height="68" alt="Our Lucy goes to elf boot camp for new Netflix movie" title="Our Lucy goes to elf boot camp for new Netflix movie" /> </a> <h3> <a href="/news/lucy-goes-elf-boot-camp-new-netflix-movie/3294484/" class="track">Our Lucy goes to elf boot camp for new Netflix&nbsp;movie </a> </h3> <h4 class="category-link"><a href="/entertainment/movies/" class="track" data-track='{"action": "click category-link"}'>Movies</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3293551/", "content_type": "newsentry", "label": "Starc hops into Sydney full of fight"}'> <div class="followHeadline"> <a href="/news/ashes-2017-jackson-bird-on-standby-after-mitchell-/3293551/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/12/18/imagev1614dd528d85e3958131c701935b6e702-flpallcxmcn0b217gp2_ct90x68.jpg" width="90" height="68" alt="Starc hops into Sydney full of fight" title="Starc hops into Sydney full of fight" /> </a> <h3> <a href="/news/ashes-2017-jackson-bird-on-standby-after-mitchell-/3293551/" class="track">Starc hops into Sydney full of&nbsp;fight</a> </h3> <h4 class="category-link"><a href="/sport/" class="track" data-track='{"action": "click category-link"}'>Sport</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3294383/", "content_type": "newsentry", "label": "The perfect air con temperature for summer"}'> <div class="followHeadline"> <a href="/news/setting-your-air-con-to-25c-in-summer-could-save-b/3294383/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/12/19/9-4080235-scn191217beachb_fct909x682_ct90x68.jpg" width="90" height="68" alt="The perfect air con temperature for summer" title="The perfect air con temperature for summer" /> </a> <h3> <a href="/news/setting-your-air-con-to-25c-in-summer-could-save-b/3294383/" class="track">The perfect air con temperature for&nbsp;summer</a> </h3> <h4 class="category-link"><a href="/lifestyle/home-and-decorating/" class="track" data-track='{"action": "click category-link"}'>Home &amp; Decorating</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3294304/", "content_type": "newsentry", "label": "Ashes juggernauts: How Smith\u2019s stars stack up"}'> <div class="followHeadline"> <a href="/news/ranking-greatness-how-steve-smiths-ashes-victors-c/3294304/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/12/19/imagev13ce1989033d07f7aeffa52d595ad6cbf-o4m85ikxdf07sfodgp2_ct90x68.jpg" width="90" height="68" alt="Ashes juggernauts: How Smith’s stars stack up" title="Ashes juggernauts: How Smith’s stars stack up" /> </a> <h3> <a href="/news/ranking-greatness-how-steve-smiths-ashes-victors-c/3294304/" class="track">Ashes juggernauts: How Smith’s stars stack&nbsp;up</a> </h3> <h4 class="category-link"><a href="/sport/" class="track" data-track='{"action": "click category-link"}'>Sport</a></h4> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3294459/", "content_type": "newsentry", "label": "There was a truck in our boot: Car seat saved childs life"}'> <a href="/news/there-was-a-truck-in-our-boot-car-seat-saved-child/3294459/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/12/19/b881141582z1_20171219162451_000gh3tmppd2-0-hr4z7ax8nczj0hhegp2_ct300x225.jpg" width="300" height="225" alt="&#39;There was a truck in our boot&#39;: Car seat saved child&#39;s life" title="&#39;There was a truck in our boot&#39;: Car seat saved child&#39;s life" /></a> <div class="item-details"> <h3 class="inline-attachment-text"> <a href="/news/there-was-a-truck-in-our-boot-car-seat-saved-child/3294459/" class="track"  >
                    'There was a truck in our boot': Car seat saved child's life
                </a> </h3> <div class="inline-attachments"><a title="Photos: Calls for changes to car seat laws" class="photo-attachment track" href="/news/there-was-a-truck-in-our-boot-car-seat-saved-child/3294459/"><i class="icon12x12-image-grey"></i></a><a class="video-attachment track" title="Video: Calls to change laws for car seats" href="/news/there-was-a-truck-in-our-boot-car-seat-saved-child/3294459/"><i class="icon12x12-video-grey"></i></a></div> <p>THIS mum is on a mission to get car safety laws changed after a horrific car crash which almost had tragic consequences for her family.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-12-20T05:00:00">20th Dec 2017 5:00 AM</abbr></li><li class="byline-comments"><a href="/news/there-was-a-truck-in-our-boot-car-seat-saved-child/3294459/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3294422/", "content_type": "newsentry", "label": "Vanpackers hit back: Wed rather pay the fine"}'> <a href="/news/vanpackers-hit-back-wed-rather-pay-the-fine/3294422/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/12/19/b881143509z1_20171219155733_000gh3tnnh42-0-nppy324zrnlurjcegp2_ct90x70.jpg" width="90" height="70" alt="WE&#39;RE NOT COPPING IT: Tamara and Vladi Kravtsov, of Israel, enjoying the sights and sounds of Byron Bay in their van." title="WE&#39;RE NOT COPPING IT: Tamara and Vladi Kravtsov, of Israel, enjoying the sights and sounds of Byron Bay in their van." /> </a> <h3 class="inline-attachment-text"> <a href="/news/vanpackers-hit-back-wed-rather-pay-the-fine/3294422/" title="&quot;WE&#39;RE still swimming at the beaches, we&#39;re still coming to the cafes, we&#39;re still going out to the clubs and bars.&amp;#8221;" class="track">Vanpackers hit back: 'We'd rather pay the fine'</a> </h3> <div class="inline-attachments"> <a class="video-attachment track" title="Video: Vanpackers speak out" href="/news/vanpackers-hit-back-wed-rather-pay-the-fine/3294422/"><i class="icon12x12-video-grey"></i></a> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3> <a href="/news/lismore-airport-could-become-biggest-regional-avia/3294420/" title="A $1.8 MILLION upgrade to the airport coincides with the council&#39;s release of 40 aviation blocks and is part of a major future growth strategy." class="track">
                            Lismore airport could become biggest regional aviation hub
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3294420/", "content_type": "newsentry", "label": "Lismore airport could become biggest regional aviation hub"}'> <a href="/news/lismore-airport-could-become-biggest-regional-avia/3294420/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/12/19/b881143976z1_20171219155021_000gh3to1o32-0-mmfmtfp29z0pe8begp2_fct2252x1689x75_ct90x70.jpg" width="90" height="70" alt="Lismore Regional Airport." title="Lismore Regional Airport." /> </a> <p class="inline-attachment-text ">$1.8m upgrade coincides with council's release of 40 aviation blocks</p> <abbr class="pubDate" title="2017-12-20T05:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3> <a href="/news/council-meeting-no-shows-a-slap-in-the-face-opinio/3294535/" title="Remember which councillors failed to show up next time you vote" class="track">
                            Council meeting no shows a slap in the face: Opinion
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3294535/", "content_type": "newsentry", "label": "Council meeting no shows a slap in the face: Opinion"}'> <a href="/news/council-meeting-no-shows-a-slap-in-the-face-opinio/3294535/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/12/19/b881144331z1_20171219173436_000gh3tobmu3-0-0r6gc8vb5umlx0uegp2_fct828x621x102.0_ct90x70.jpg" width="90" height="70" alt="Debate on E Zones was heated at Lismore City Council chambers on Tuesday night." title="Debate on E Zones was heated at Lismore City Council chambers on Tuesday night." /> </a> <p class="inline-attachment-text ">Important issues remain unresolved</p> <abbr class="pubDate" title="2017-12-20T05:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3> <a href="/news/call-for-class-action-over-planned-closure-of-lake/3294429/" title="PROTESTERS say the council hasn&#39;t listed to the community and that most people want the road to stay open." class="track">
                            Call for class action over planned closure of lake road
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3294429/", "content_type": "newsentry", "label": "Call for class action over planned closure of lake road"}'> <a href="/news/call-for-class-action-over-planned-closure-of-lake/3294429/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/12/19/b881144090z1_20171219160109_000gtntlrsl2-0-n02egcy8vnh2t6degp2_fct1903x1427x278_ct90x70.jpg" width="90" height="70" alt="NOW: The eastern road at Lake Ainsworth, Lennox Head." title="NOW: The eastern road at Lake Ainsworth, Lennox Head." /> </a> <p class="inline-attachment-text ">Protesters say the council hasn't listened to the community</p> <abbr class="pubDate" title="2017-12-20T05:00:00"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2285/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Northern Star Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2321/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Northern Star</h5> <ul class="piped"> <li><a href="/news/" title="Northern Rivers Local News" class="blue-link track" data-category="Footer">Northern Rivers News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Northern Rivers Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.northernstar.com.au/" title="Northern Rivers Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/lismore/lismore/" title="Lismore Local Weather Forecast" class="blue-link track" data-category="Footer">Northern Rivers Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Northern Rivers Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Lismore" class="blue-link track" data-category="Footer">Jobs in Northern Rivers</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Northern Rivers" class="blue-link track" data-category="Footer">Cars for Sale in Northern Rivers</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Lismore" class="blue-link track" data-category="Footer">Property listings in Lismore</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Northern Rivers</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Northern Rivers" class="blue-link track" data-category="Footer">Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Northern Rivers" class="blue-link track" data-category="Footer">Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Northern River" class="blue-link track" data-category="Footer">Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Lismore Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.northernstar.com.au/lismore/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.northernstar.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Northern Star</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Northern Star" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Northern Star" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Northern Star Newspaper">Home Delivery</a></li> <li><a href="/digital-paper/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Northern Stare">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Northern Star">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal apnform hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";
utag_data.net_site = "Northern Star " + (pageData.site_mode == "desktop" ? "Web" : "Msite");
utag_data.brand = "Northern Star";
utag_data.site_short = pageData.site || "";

// Content Type
if("3294256") {
    utag_data.net_article_id = "3294256";
    utag_data.net_article_headline = "Our best stories, best photos: YEAR IN REVIEW";
    utag_data.net_article_byline = "samanthaelley";
    utag_data.net_article_source = "lns";
    utag_data.net_article_date = "2017-12-20 04:00:00";
    utag_data.net_article_updated_time = "2017-12-20 04:00:00";
    utag_data.net_article_content_local = "yes";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/182.7/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tns:" + (window.location.pathname === "/" ? "home" : "article:ourbeststoriesbestphotosyearinreview:3294256");
s.hier1 = "tns:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "the-northern-star|year-in-review";
s.prop3 = "tns";
s.prop4 = "wednesday";
s.prop5 = "05:00";
s.prop6 = "3294256";
s.prop7 = "samanthaelley";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "lns";
s.prop11 = "20dec2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/182.7/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/182.7/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/182.7/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/182.7/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/182.7/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/182.7/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/182.7/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/182.7/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/182.7/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/182.7/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/182.7/tc/base/js/modules/tc.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/182.7/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/182.7/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '4',
            name: 'Northern Star',
            domain: 'www.northernstar.com.au',
            shortdomain: 'northernstar',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "30", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '30',
                name: 'Lismore'
            },
            mediaURL: "https://media.apnarm.net.au/static/182.7/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-227',
            isDebug: false,
            facebook: {
                appID: '140341272658072',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -28.752200,
                "longitude": 153.253000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TNS',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +11,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": "", "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["1000, 145"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["1000, 150"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 40"], ["1000, 40"]]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};





;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "northernstar.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/our-best-stories-best-photos-year-in-review/3294256/";
        }else{
            _sf_async_config.path = "/news/our-best-stories-best-photos-year-in-review/3294256/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "25b7175b8d7d87aa555d903d",
   item: {
    objectid: "3294256",
    title: "Our best stories, best photos: YEAR IN REVIEW",
    text: "WE TAKE a month-by-month look at all the stories that shocked, inspired, made us cry and made us laugh.",
    url: "http://northernstar.com.au/news/our-best-stories-best-photos-year-in-review/3294256/",
    img: "https://media.apnarm.net.au/media/images/2017/12/19/b881143256z1_20171219125402_000g5rt3ep04-0-1ybmju5mu2tptgfdgp2_fct633x475x119_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1513702800,
    updated_at: 1513650306,
    kind: pageData.pageType,
    sponsored: "false"
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-11-227 ID:4--> </body> </html>