<!DOCTYPE html> <!--[if lt IE 7]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>COVID-19 LIVE: New virus venues named as cluster grows | Northern Star</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Almost 20 new venues in Sydney have been added to an alert list from NSW Health, with people being asked to get tested for the coronavirus and to isolate."> <meta name="author" content=""> <meta name="keywords" content="australia, coronavirus, editors-picks, nsw, sydney"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="140341272658072"> <meta property="og:site_name" content="Northern Star"> <meta name="apple-itunes-app" content="app-id=1047076701, app-argument=northernstar://article?aid=4161233&type=article" /> <meta property="og:title" content="COVID-19 LIVE: New virus venues named as cluster grows" /> <meta property="og:description" content="Almost 20 new venues in Sydney have been added to an alert list from NSW Health, with people being asked to get tested for the coronavirus and to isolate. " /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2020/12/20/covid6-j39zt2htv8lnkok3kv2_ct1880x930.PNG" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2020/12/20/covid6-j39zt2htv8lnkok3kv2_ct1880x930.PNG" /> <meta property="og:url" content="https://www.northernstar.com.au/news/new-virus-venues-named-as-cluster-grows/4161233/" /> <meta property="al:ios:url" content="northernstar://article?aid=4161233&type=article"> <meta property="al:ios:app_store_id" content="1047076701"> <meta property="al:ios:app_name" content="Northern Star"> <meta property="al:android:url" content="northernstar://article?aid=4161233&type=article"> <meta property="al:android:app_name"  content="Northern Star"> <meta property="al:android:package" content="com.apnarm.northernstar"> <meta property="al:web:url" content="https://www.northernstar.com.au/news/new-virus-venues-named-as-cluster-grows/4161233/"> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@northern_star_" /> <meta name="twitter:title" content="COVID-19 LIVE: New virus venues named as cluster grows" /> <meta name="twitter:description" content="Almost 20 new venues in Sydney have been added to an alert list from NSW Health, with people being asked to get tested for the coronavirus and to isolate. " /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2020/12/20/covid6-j39zt2htv8lnkok3kv2_ct300x300.PNG" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/253.3/rnn/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/253.3/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/253.3/rnn/desktop/css/rnn.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/253.3/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
    /* radius search X missing of location */
    input[type="search"] {
     -webkit-box-sizing: content-box;
     -moz-box-sizing: content-box;
     box-sizing: content-box !important;
    }
    
   label {
     margin-bottom: initial!important;
   }

    input[type="search"]::-webkit-search-cancel-button {
    -webkit-appearance: searchfield-cancel-button !important;
    }
    
    .videoDetail .videoHeader hr {
    	 margin: 8px 0 2px;
    }
     .videoDetail .video {
    	 border: none;
    	 margin-bottom: 15px;
    	 box-shadow: none;
    }
     .videoDetail .video .videoPlayer {
    	 text-align: center;
    }
     .videoContainerBlock {
    	 width: 100%;
    }
     .videoOuterContainer {
    	 position: relative;
    	 height: 0;
    	 padding-bottom: 56.25%;
    }
     .videoOuterContainer .video-js {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .video-js .vjs-big-play-button {
    	 left: 50% !important;
    	 top: 50% !important;
    	 margin: -52px 0 0 -78px;
    }
     .youtube_video_wrapper {
    	 padding-bottom: 56.25%;
    	 position: relative;
    	 height: 0;
    	 margin-bottom: 12px;
    }
     .youtube_video_wrapper iframe {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .mainVideo {
    	 background-color: ;
    	 border: none;
    }
     .mainVideo .videoTitle {
    	 text-align: center;
    	 color: #fff;
    	 margin: 10px 0 8px;
    	 display: none;
    }
     .video-carousel-row {
    	 margin-left: 0 !important;
    	 margin-right: 0 !important;
    }
     .video-carousel.section-carousel .items {
    	 height: 190px;
    }
    </style> <style>
    .adSearchResults a.ad-img-item{
        max-width: 100%;
    }
    
    .newsEntry .articleImage figure {
        background-color: #fff;
    }
    
    .newsEntry .comments {
       position: relative;
    }
    
    .after-story {
        clear: both;
    }
    
    .sourceWrapper img {
        max-height: 45px;
    }
    
    /* Fix for today's paper thumb */
    
    .todays-paper a:first-of-type {
       display: block!important;
       margin: 0 auto;
    }

/* Fix for BSS Location Typeahead */
#bss .twitter-typeahead { 
    overflow: visible !important; 
}
    
    </style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.27.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '253.3',
                whitelistUrls: [],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/253.3/rnn/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/253.3/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <!-- @TODO Do we need modenizer, probably for RNN? --> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script src='//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.sync.js'></script> <script>
  function getCookie(name) {
    const value = `; ${document.cookie}`;
    const parts = value.split(`; ${name}=`);
    if (parts.length === 2) return parts.pop().split(';').shift();
  }
  function setCookie(c_name, value, exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
    document.cookie = c_name + "=" + c_value;
  }
  (function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <meta name="capi-id" content="1ce3d81ae8866ec3086bde5177f4ec63"> <script>
        pageData.region = "lismore";
        pageData.url = pageData.genBasicURL("/news/new-virus-venues-named-as-cluster-grows/4161233/");
        pageData.site = "tns";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.news.com.au/national/nsw-act/news/northern-beaches-pubs-shut-doors-amid-growing-cluster/news-story/1ce3d81ae8866ec3086bde5177f4ec63"> <link rel="alternate" href="https://m.northernstar.com.au/news/new-virus-venues-named-as-cluster-grows/4161233/"> <meta property="article:content_tier" content="free"/> <script>
        pageData.categories = "News, Business";
        pageData.title = "COVID\u002D19 LIVE: New virus venues named as cluster grows";
        pageData.authors = "";
        pageData.sector = "business";
        pageData.subsector = "";
        pageData.source = "";
        pageData.tags = "australia, coronavirus, editors picks, nsw, sydney";
        pageData.pageType = "article";
        pageData.isPremium = ("False" === "True") ? true : false;
    </script> <script>
  
  
  var disable_subscriber_layout = 'no';
  
  // Check if user is subscribed
  function getUserData() {
      var cookieUser = Cookies.get('apn_user_data');
      if (cookieUser) {
          cookieUser = atob(cookieUser);
          cookieUser = decodeURIComponent(cookieUser);
          try {
              cookieUser = JSON.parse(cookieUser);
          } catch (e) {
              cookieUser = '';
          }
      }
      return cookieUser;
  }
  
  function isSubscriber() {
      var userData = getUserData();
  
      if (Cookies.get('subscribed') || (userData && userData.subscribed)) {
          return true;
      }
      return false;
  }
  
  function toggleSubscriberLayout() {
      if (isSubscriber()) {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('link');
          var device = 'desktop';
  
          style.type = 'text/css';
          style.rel = "stylesheet";
          
          style.href = "https://media.apnarm.net.au/static/253.3/rnn/desktop/css/subscriber.css";
          
          head.appendChild(style);
      }
  }
  
  if (disable_subscriber_layout !== 'yes') {
      toggleSubscriberLayout();
      
      $(document).ready(function() {
          if (isSubscriber()) {
              $('.sidebar-wrapper').addClass('sticky-top');
              $('.sitenav').addClass('hide-nav');
          }
          
      });
  }
</script> </head> <body class="newsEntryBody standardArticle tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5337";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
      if (currNetworkID && typeof ccauds !== 'undefined') {
        var ccaudsString = JSON.stringify(ccauds),
            cookieName = 'ccaudsString_' + currNetworkID,
            currCookie = getCookie(cookieName) || '';

        // check if cookie exists.
        if(currCookie.length === 0){
          // cookie does not exist
          // check to see if there is an audience. is there is, set cookie.
          if(ccauds.Profile.Audiences.Audience.length !== 0){
            setCookie(cookieName, ccaudsString, 365);
          }else{
            // object is bad. we don't want to store this
          }

        }else{
          // cookie does exist. do nothing
        }
      }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- GAM Start --> <script>
 // NCA GAM hidden elements
 
 
 
 
 $(document).ready(function(){
   var isSub = typeof isSubscriber === 'function' ? isSubscriber() : false
   var userAgent = navigator.userAgent.toLowerCase();
   var isTablet = /(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(userAgent);
   var isRNN = $('html.mytributes, #bss, #tributes').length ? false : true
   var isMobile = document.body.clientWidth <= 736 ? true : false

   var selector = ''
   if(isRNN){
     // Base selector, pick which sidebar to remove
     selector = isSub === true
              ? '.sidebar-1:not(.subscriber-sidebar)'
              : '.sidebar-1.subscriber-sidebar';
     // Remove hidden ads in the article view for subscribers
     if( isSub && $('body').hasClass('newsEntryBody') ) {
       selector += ',.top .hero .sitebanner, .after_story_full_width_fragment, .genericBillboard'
     }
     // Remove Billboards on tablet
     if( isTablet ) {
       selector += ',.ad-block.ad-billboard'
     }
   } else {
     selector = isMobile === true
              ? '.ad-block.ad-mrec, .ad-block.ad-leader, .ad-block.ad-halfpage, .desktop-ad'
              : '.ad-block.ad-m-banner, .ad-block.ad-m-mrec, .mobile-ad'
   }

   $(selector).remove()
 })
 
</script> <!-- GAM End --> <script>
window.addEventListener('contextmenu', function (e) { 
  if (e.target instanceof HTMLImageElement) {
    e.preventDefault();
  }
}, false);
</script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4437/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/packages/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <a class="only-subscribed-user" href=/digital-paper/><span class="icon-newspaper"  style="font-size: 18px; margin-right: 5px;" ></span> Digital Edition</a> </div> <div class="hat-link featured only-non-authenticated-user "> <a href="/my-account/login/?next=/news/new-virus-venues-named-as-cluster-grows/4161233/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a href="/my-account/notifications-list/">
                                    Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/new-virus-venues-named-as-cluster-grows/4161233/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div class="ad-block ad-leader"></div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/lismore_northernstar-pml7jaxsyxer2o1zsp2_t210.png" alt="Northern Star" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/253.3/rnn/base/img/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #8ac036;"> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_lismore"}' data-locality='Lismore'> <div class="left-col"> <a href="http://www.northernstar.com.au/weather/lismore/lismore/"> <div class="weather-detail"> <span class="detail-temp">19-31&deg;C</span> <span class="desc-temp">Possible shower</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                Lismore
                            </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Evans Head", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 21, "tempMax": 29, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/evans-head/", "fileName": "https://media.apnarm.net.au/static/253.3/rnn/base/img/weather/60x60/possible_shower"}'>
                    Evans Head
                </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 19, "tempMax": 31, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/lismore/", "fileName": "https://media.apnarm.net.au/static/253.3/rnn/base/img/weather/60x60/possible_shower"}'>
                    Lismore
                </li> <li data-forecast='{ "locality": "Casino", "weatherName": "late_thunder", "weatherDesc": "Late thunder", "tempMin": 22, "tempMax": 35, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/casino/", "fileName": "https://media.apnarm.net.au/static/253.3/rnn/base/img/weather/60x60/late_thunder"}'>
                    Casino
                </li> <li data-forecast='{ "locality": "Bangalow", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 28, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/bangalow/", "fileName": "https://media.apnarm.net.au/static/253.3/rnn/base/img/weather/60x60/possible_shower"}'>
                    Bangalow
                </li> <li data-forecast='{ "locality": "Ballina", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 21, "tempMax": 29, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/ballina/", "fileName": "https://media.apnarm.net.au/static/253.3/rnn/base/img/weather/60x60/possible_shower"}'>
                    Ballina
                </li> <li data-forecast='{ "locality": "Byron Bay", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 28, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/byron-bay/", "fileName": "https://media.apnarm.net.au/static/253.3/rnn/base/img/weather/60x60/possible_shower"}'>
                    Byron Bay
                </li> <li data-forecast='{ "locality": "Kyogle", "weatherName": "late_thunder", "weatherDesc": "Late thunder", "tempMin": 22, "tempMax": 35, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/kyogle/", "fileName": "https://media.apnarm.net.au/static/253.3/rnn/base/img/weather/60x60/late_thunder"}'>
                    Kyogle
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;">
        News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}' style="border-bottom-color: #0570E7;">
        Local News
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}' style="border-bottom-color: #0570E7;">
        Letters to the Editor
    </a> </li> <li> <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}' style="border-bottom-color: #0570E7;">
        Opinion
    </a> </li> <li> <a href="/news/nsw/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}' style="border-bottom-color: #0570E7;">
        New South Wales
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}' style="border-bottom-color: #0570E7;">
        Off Beat
    </a> </li> <li> <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}' style="border-bottom-color: #0570E7;">
        Business
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}' style="border-bottom-color: #0570E7;">
        Videos
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #f63834;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}' style="border-bottom-color: #0570E7;">
        Features
    </a> </li> <li> <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}' style="border-bottom-color: #0570E7;">
        Opinion
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Education"}' style="border-bottom-color: #0570E7;">
        Education
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}' style="border-bottom-color: #0570E7;">
        Hey Mumma
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}' style="border-bottom-color: #0570E7;">
        Outdoor Living
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/digital-editions/style/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Style Magazine"}' style="border-bottom-color: #0570E7;">
        Style Magazine
    </a> </li> <li> <a href="http://thenorthernstar.pressreader.com/northern-rivers-style/20200130"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Wedding Guide"}' style="border-bottom-color: #0570E7;">
        Wedding Guide
    </a> </li> <li> <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}' style="border-bottom-color: #0570E7;">
        Horoscopes
    </a> </li> <li> <a href="/lifestyle/games/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Today&#39;s Puzzle"}' style="border-bottom-color: #0570E7;">
        Today&#39;s Puzzle
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}' style="border-bottom-color: #8ac036;">
        Community<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}' style="border-bottom-color: #0570E7;">
        Community News
    </a> </li> <li> <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}' style="border-bottom-color: #0570E7;">
        Your Story
    </a> </li> <li> <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}' style="border-bottom-color: #0570E7;">
        Weddings
    </a> </li> <li> <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}' style="border-bottom-color: #0570E7;">
        Pets
    </a> </li> <li> <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}' style="border-bottom-color: #0570E7;">
        Local History
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}' style="border-bottom-color: #0570E7;">
        What&#39;s on<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> <li> <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}' style="border-bottom-color: #0570E7;">
        Guides
    </a> </li> <li> <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}' style="border-bottom-color: #0570E7;">
        Tourism
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}' style="border-bottom-color: #0570E7;">
        Post Your Event
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}' style="border-bottom-color: #0570E7;">
        Training &amp; Education
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}' style="border-bottom-color: #0570E7;">
        Local Job Listings
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}' style="border-bottom-color: #0570E7;">
        Road Test
    </a> </li> <li> <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}' style="border-bottom-color: #0570E7;">
        Future Models
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}' style="border-bottom-color: #0570E7;">
        Local Motoring Listings
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}' style="border-bottom-color: #0570E7;">
        Local Real Estate Listings
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/dream_homes_lismore_march_2019?e=25074835/69047835"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dream Homes"}' style="border-bottom-color: #0570E7;">
        Dream Homes
    </a> </li> </ul> </div> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #0570E7;">
        Classifieds
    </a> </li> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}' style="border-bottom-color: #0570E7;">
        Health &amp; Beauty
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}' style="border-bottom-color: #0570E7;">
        Businesses for Sale
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}' style="border-bottom-color: #0570E7;">
        Find Your Local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}' style="border-bottom-color: #0570E7;">
        Add your business
    </a> </li> </ul> </div> </li> <li> <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}' style="border-bottom-color: #0570E7;">
        APN Network
    </a> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}' style="border-bottom-color: #0570E7;">
        Special Features<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/digital-edition/baby-and-beyond-lismore/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lismore&#39;s Baby and Beyond Book "}' style="border-bottom-color: #0570E7;">
        Lismore&#39;s Baby and Beyond Book 
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/lm7_24-10-2019?fr=sMTRlNjQzNDI2NA"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Northern Rivers Taste magazine"}' style="border-bottom-color: #0570E7;">
        Northern Rivers Taste magazine
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/lq1_29-04-2019?e=25074835/69633634"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "PRIMEX Program 2019"}' style="border-bottom-color: #0570E7;">
        PRIMEX Program 2019
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/lm7_29-08-2019?fr=sZDJhOTczODc1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Good Life Magazine"}' style="border-bottom-color: #0570E7;">
        Good Life Magazine
    </a> </li> </ul> </div> </li> <li> <a href="/contact/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Contact Us"}' style="border-bottom-color: #0570E7;">
        Contact Us
    </a> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="container"> <div class="row subscriber-row"> <div class="span12"> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <div class="ad-block ad-billboard"></div> </div> </div> </div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="row subscriber-only" style="display: none"> <div class="span12"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #ff8b19;">Business</div> <h1 class="page-title">
    COVID-19 LIVE: New virus venues named as cluster grows
</h1> </div> </div> </div> <div class="span8 document-wrap"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="australia,coronavirus,editors-picks,nsw,sydney"  data-source="" data-displayLead="false"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/4161233/", "content_type": "newsentry", "label": "COVID-19 LIVE: New virus venues named as cluster grows"}' data-content-context='{"contentTypeId": 28, "objectId": 4161233}'> <div class="articleMarketingAd"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4270/", "content_type": "fragment", "label": "article_marketing_banner_ad"}'> <div class="ad-block ad-custom" data-ad-size="644x90"></div> </div> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #ff8b19;">Business</div> <h1 class="page-title">
    COVID-19 LIVE: New virus venues named as cluster grows
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Staff writers
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            19th Dec 2020 9:23 AM

                            
                                | Updated:
                                
                                    20th Dec 2020
                                
                                    6:57 PM
                            
                            
                            



                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/new-virus-venues-named-as-cluster-grows/4161233/", "options": {"url": "/record/liked/28/4161233/21d377a39ac6635d133e7d6f807851274e08d7ffae504badf947f61392f977c3/"}}'></div> <div data-activity-action='{"key": "shared:/news/new-virus-venues-named-as-cluster-grows/4161233/", "options": {"url": "/record/shared/28/4161233/c1a8a72a6232b56656cf2323702584aef0eeb6c29027bc44c9eaeaaa9a6b5124/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=140341272658072&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span><span class="counter comment-counter">30</span> </a> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/170977/", "content_type": "recurringinline", "label": "NCA Qld imposes restrictions on Syd 20-12"}'> <div style="display: block; position: relative; max-width: 100%;"> <div style="padding-top: 56.25%;"> <iframe style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"
      src="https://players.brightcove.net/5348771529001/Bym4SOu4Rx_default/index.html?videoId=6217368298001"
      allowfullscreen
      webkitallowfullscreen
      mozallowfullscreen></iframe> </div> </div> </div> <p>
	 
</p> <p>
	Almost 20 new venues in Sydney have been added to an alert list from NSW Health, with people being asked to get tested for the coronavirus and to isolate. 
</p> <p>
	Several venues outside the northern beaches area were included such as a Paddington nail salon, Cronulla Mall and a cafe in Darling Point, along with new venues in the area such as Manly Skiff Club and Donny's Bar.
</p> <p>
	Passengers on bus route 199 on certain days have also been warned to get tested and isolate until a negative result is received.
</p> <p>
	It comes as more states and territories including Queensland, Victoria, the Northern Territory and Australian Capital Territory announced changes to their border controls.
</p> <p>
	Premier Annastacia Palaszczuk said Queenslanders who have visited Greater Sydney have until 1am Tuesday to return, otherwise they will have to quarantine for 14 days at home.
</p> <p>
	Victorian Premier Daniel Andrews also <a href="https://www.news.com.au/world/coronavirus/australia/victoria-border-closed-to-greater-sydney-and-central-coast/news-story/c2e9fe00fbfef06abeb125a4a0ecbf0c" target="_blank">declared "red zones" in NSW, barring residents from Greater Sydney and the Central Coast from entering the state</a> in a press conference this afternoon.
</p> <p>
	South Australian Premier Steven Marshall announced a "hard border" between anyone from the northern beaches area.
</p> <p>
	Western Australia also reinstated its hard border with NSW from midnight Saturday.
</p> <p>
	___________________________________________________________________________
</p> <p> <strong>More venues added to NSW alert list</strong> </p> <p>
	More venues have been added to a NSW Health alert list.
</p> <p>
	Anyone who was at the following venues is considered a close contact and should get tested immediately and self-isolate for 14 days, regardless of the result:<br/>
	* <strong>Manly Skiff Club</strong>, Corner of East Esplanade and Stuart Street, Manly: Saturday 12 December, 12pm - 2.30pm<br/>
	* <strong>Donny's Bar</strong>, 7 Market Place, Manly: Saturday 12 December, 3:15pm - 9pm<br/>
	*<strong> Old Manly Boat Shed</strong>, 40 The Corso, Manly: Saturday 12 December, 9pm - 12:30am<br/>
	* <strong>Rusti Fig</strong>, 3/363 Barrenjoey Road, Newport: Saturday 12 December, 9am - 10:30am<br/>
	* <strong>Café Junior</strong>, Woolworths Neutral Bay Village, 1-7 Rangers Road, Neutral Bay: Sunday 13 December, 12:45pm - 2.30pm
</p> <p>
	* <strong>BoThai</strong>, 16 Willoughby Road, Crows Nest: Sunday 13 December, 4:30pm - 5:30pm<br/>
	* <strong>Pearly Nails</strong>, 2/6 Waratah Street, Mona Vale: Monday 14 December, 4:30pm - 5:30pm<br/>
	* <strong>Salon X</strong>, 86 William Street, Paddington: Wednesday 16 December, 9am - 6pm and Thursday 17 December, 9am - 8pm<br/>
	* <strong>Mona Vale Golf Club</strong> (bar and function room), 3 Golf Avenue, Mona Vale: Wednesday 16 December, 5pm - 10pm<br/>
	* <strong>Garfish Seafood Restaurant</strong>, 39 East Esplanade, Manly: Thursday 17 December, 6:45pm - 8:30pm
</p> <p>
	Anyone who attended the following venues should get tested immediately and isolate until they receive a negative result:<br/>
	*<strong> Woolworths</strong>, Riverwood Plaza, 247 Belmore Road, Riverwood: Wednesday 9 December, 3pm - 3:35pm<br/>
	* <strong>Nourished Wholefood Café</strong>, 17 Avalon Parade, Avalon Beach: Saturday 12 December, 7.15am-7.30am<br/>
	* <strong>Manly Wharf Bar</strong>, East Esplanade, Manly: Saturday 12 December, 2:45pm - 3:15pm<br/>
	* <strong>The Steyne Hotel</strong>, 75 The Corso, Manly: Saturday 12 December, 3pm - 3:30pm<br/>
	* <strong>Cronulla Mall</strong>, 6 Cronulla Street Cronulla: Tuesday 15 December, 8pm - 9pm and Wednesday 16 December, 3pm - 6pm<br/>
	*<strong> Navy Bear Café</strong>, RAN Sailing Association, 1C New Beach Rd, Darling Point: Sunday 13 December, 10.30am - 4.45pm<br/>
	* <strong>Restaurant Lovat</strong>, G04/316-324 Barrenjoey Rd, Newport: Saturday 12 December 2:15pm - 2:25pm and 4pm - 4:15pm
</p> <p>
	* <strong>Mona Vale Golf Club</strong>, 3 Golf Avenue, Mona Vale: Wednesday 16 December, 11am - 5pm
</p> <p>
	Times have been revised for the following hair salons, which were announced in previous Public Health Alerts. Anyone who was at the following venues should get tested immediately and self-isolate for 14 days, regardless of the result:<br/>
	* <strong>Salon for Hair</strong>, 3/1335 Pacific Highway, Turramurra: Any time from Tuesday 15 December to Friday 18 December inclusive<br/>
	* <strong>Hair by Erika</strong>, 17/43 Burns Bay Road, Lane Cove: Friday 11 December, 2:30pm - 4:30pm
</p> <p>
	Advice regarding Warringah Mall has also been updated. Unless advised by NSW Health that they are close contacts, people who attended Warringah Mall on Wednesday 16 December between 11.40am and 1.30pm are considered casual contacts and should monitor for symptoms, and test and self-isolate if symptoms occur.
</p> <p>
	Confirmed cases also travelled on the following transport services and other passengers should get tested and isolate until a negative result is received:<br/>
	* <strong>Bus Route 199</strong>, Saturday 12 December, departing Newport Hotel, Kalinya Street, 7am arriving Avalon Beach, 7.15am<br/>
	* <strong>Bus Route 199</strong>, Saturday 12 December, departing Avalon Beach 12.20am, arriving Newport Hotel, Kalinya Street, 12.45am
</p> <p>
	Anyone in NSW with even the mildest symptoms, such as headache, fatigue, cough, sore throat or runny nose, is asked to come forward immediately for testing, then isolate until a negative result is received.
</p> <p> <strong>ACT residents will have to quarantine after midnight</strong> </p> <p>
	ACT Health Minister Rachel Stephen-Smith says ACT residents who have been in the Greater Sydney, Central Coast, Illawarra Shoalhaven and Nepean Blue Mountain areas will have to quarantine for 14 days if they return to the ACT after midnight tonight.
</p> <p>
	They will be required to notify authorities if they intend on returning to the state after this time. Information will be available on the ACT health website.
</p> <p>
	Anyone who is not an ACT resident has been asked not to visit the ACT.
</p> <p> <strong>Scott Morrison addresses nation over cluster</strong> </p> <p>
	Prime Minister Scott Morrison has defended the NSW premier's actions as new coronavirus cases emerge from the state's concerning northern beaches cluster.
</p> <p>
	Mr Morrison also praised the actions of other state premiers as borders slam shut to NSW, which has caused a resounding cry of "Christmas is cancelled" to echo around social media.<br/>
	He said he was in regular contact with state premiers and would provide assistance in all their decisions if they needed it.<br/>
	"The COVID-19 outbreak in the northern beaches is, of course, a serious issue," Mr Morrison began.
</p> <p>
	"It's not the first outbreak we've seen. There have been many, not just in New South Wales, but other states and territories."
</p> <p>
	"Over the course of this year, significant contact tracing and testing regimes have been built up to deal with situations just like this.<br/>
	"I want to thank all those who have been working incredibly hard over the last couple of days to get on top of this outbreak in the northern beaches.<br/>
	"The initial data now is encouraging in terms of so far not seeing any seeding of the virus in other parts of the city. But that doesn't mean we can be complacent about it."
</p> <p>
	You can watch the <a href="/news/scomo-serious-issue-of-nsw-virus-cluster/4161673/" target="_blank">full address here</a>.
</p> <p> <strong>The ACT records one new case</strong> </p> <p>
	A woman in her 40s has tested positive for coronavirus in the ACT this weekend.
</p> <p>
	The woman, a Commonwealth official, tested positive while in hotel quarantine after returning from overseas.
</p> <p>
	She returned the test result on the 12th day of isolation, and will remain in the facility until she's cleared of the infection.
</p> <p> <strong>NT strengthens borders</strong> </p> <p>
	Following in the footsteps of Queensland, Victoria, Western Australia and South Australia, the Northern Territory has closed its doors on travellers from Greater Sydney, declaring the area a coronavirus hotspot effective immediately.
</p> <p>
	Acting Chief Minister Nicole Manison said today that anybody arriving from Greater Sydney - including the Blue Mountains, Illawarra and the Central Coast - will have to undertake 14 days of supervised quarantine at a cost of $2,500.
</p> <p>
	Ms Manison acknowledged the ruling would be "really hard for people to hear today".
</p> <p>
	"We are just a few days out from Christmas and there have been many who have been separated from their loved ones for a very long time, and they were hoping to be reunited this week," she said.<br/>
	"I am truly sorry for this, but we have to do what we can to keep people safe."
</p> <p> <strong>NSW situation of 'national significance'</strong> </p> <p>
	The Queensland Premier has called for an emergency National Cabinet meeting should NSW's virus cluster continue to spread.
</p> <p>
	Speaking to journalists at a press conference today, she referred to the situation as "critical".
</p> <p>
	"If we start to see even more cases coming out of New South Wales in the next couple of days, I think we should have a National Cabinet meeting, I really think it is going to be at the critical situation that we need to convene as a National Cabinet to talk about these issues because it is of national significance," she said.
</p> <p>
	Explaining what would be discussed at the meeting, she said: "I think what can be achieved is that the premiers and Territory ministers can all be across all of the issues.
</p> <p>
	"We are getting great briefings from the chief health officers but I don't think we want to see what happened in Victoria happen in New South Wales and I definitely don't want to see it happening Queensland, so I'm just saying if things escalate over the next couple of days I think National Cabinet would be worthwhile."
</p> <p> <strong>Qld clamps down on contact tracing</strong> </p> <p>
	Queensland Health has urged its residents to ensure they are leaving their details clearly at bars and restaurants following an infected Sydney woman visiting a pub in the state.
</p> <p>
	People who visited the Glen Hotel at Eight Mile Plains after 11.30am on December 16 have been urged to get tested for COVID-19, after a woman from the northern beaches visited the establishment while she was infectious.<br/>
	The woman in her 50s picked up the virus as part of the Avalon cluster that has escalated in the past few days.
</p> <p>
	Queensland Chief Health Officer Dr Jeannette Young said today: "I can't overemphasise it enough that when you go into a restaurant, a bar, a club, in place, that you must leave your details so we can rapidly contact trace you.
</p> <p>
	"It is now the 20th and we still haven't got hold of all the people who were at the Glen hotel on the 16th, and that is a real risk, if one of those people was positive, they are out there in our community, potentially spreading the virus, so we have to go back to all of those fantastic things we were all doing earlier on, we have got to make sure we leave our details, have got to make sure we come forward and get tested if we have any symptoms, we have to maintain that 1.5 metre distance wherever we can, if you can't maintain that distance put a mask on.
</p> <p>
	"All of us need to make sure we have a supply of masks, so we can rapidly use them if we need to if we have outbreaks of Queensland, if we do all of this we can get through this outbreak again, as we did with<br/>
	all of the previous outbreaks."
</p> <p>
	She added: "I know it's tiring, we have done this all before we don't want to do it again but we need to."
</p> <p> <strong>"Clear message" for Queensland</strong> </p> <p>
	Queensland is shutting the door on NSW travellers ahead of Christmas, with Health Minister Yvette D'Ath telling a press conference today the state is "hitting the reset button".
</p> <p>
	"The message is clear for those people coming from New South Wales, we consider their travel plans especially from Greater Sydney in the Northern Beaches you are not allowed in Queensland without an exemption and you will have two hotel quarantine.
</p> <p>
	"For those Queensland residents you can return in the next 24 hours and self quarantine at home residence after getting tested, after that required to hotel quarantine."
</p> <p>
	Ms D'Ath said 50 close contacts had arrived in the state since the Avalon cluster, which health authorities were in the process of contacting.
</p> <p>
	"We also have been advised that there are now 50 close contacts in Queensland who have been in contact with people who have tested positive New South Wales. That has gone from 11 to 15 today and New South Wales are assisting Queensland and getting those details, we are contact tracing those individuals, they will get tested and will have to go to quarantine.
</p> <p>
	"My message beyond the travel arrangements and people from New South Wales and Queensland is returning to New South Wales it is time we reset our behaviour in our community. We want today, from today<br/>
	to be the reset trigger for Queensland, let's not wait until we have community transmission again before we act, COVID-19 is as contagious today as it was at the start of 2020."
</p> <p> <strong>Queenslanders on "high alert"</strong> </p> <p>
	Annastacia Palaszczuk has issued a stern message to Queenslanders as all states grapple with the worsening cluster in NSW and its impact on Christmas travel plans.
</p> <p>
	"This is a message to all Queenslanders, we need to be on alert," Ms Palaszczuk said.
</p> <p>
	"They know a lot of people are out there enjoying holidays and getting into the festive spirit, shopping, and there are a number of things would like to talk to Queenslanders about today.
</p> <p>
	"Firstly, as the Health Minister and Dr Young stressed yesterday, we have concerns about positive samples of sewerage testing in North Cairns, in Townsville, in Cleveland, and in the Gold Coast. If you have any symptoms whatsoever, even if they are mild, please go and get tested. That is absolutely important that Queenslanders do that."
</p> <p>
	She went on to say that the state is experiencing "issues" with people leaving their details at hospitality venues for future contact tracing.
</p> <p>
	"We are having some issues with our pubs and clubs and cafes across Queensland. The majority of people are doing the right thing and it's wonderful to see the QR codes and people are logging in. Also going to different surf clubs or whatever, people have the electronic devices when you put your driver's licence in.
</p> <p>
	"We are very concerned when we went to contact tradespeople at the Glen hotel, there was illegible handwriting, and we were not able to get hold of people at that time. "
</p> <p> <strong>Queensland shuts borders to Greater Sydney</strong> </p> <p>
	Annastacia Palaszczuk has imposed a similar border restriction as Victoria to protect Queensland against Sydney's concerning COVID cluster.
</p> <p>
	Queensland residents currently in NSW have been given one day to return home and quarantine at home, with Greater Sydney now declared a hot spot by health authorities.
</p> <p>
	"From 1am tomorrow, if you are a New South Wales resident in Greater Sydney, please do not come to Queensland. This is very similar to what the Victorian Premier also announced today," Ms Palaszczuk said.
</p> <p>
	"Secondly, if you are a Queenslander and you are in Greater Sydney, please return home quickly. We will allow you to come back until 1am Tuesday, but you will be required to have a test and to quarantine at home," she said.
</p> <p>
	All travelling across the border will need a border declaration pass to enter, with limited exemptions.
</p> <p>
	The announcement comes as NSW recorded 30 more cases overnight, 28 of which were related to the Avalon cluster.
</p> <p>
	The number associated with that cluster has now grown to 68 in total.
</p> <p> <strong>Acting CMO urges Aussies to 'stay the course'</strong> </p> <p>
	Acting Chief Medical Officer Professor Paul Kelly has urged Australians to "stay the course" in the fight against COVID-19 saying health and safety needs to come first.
</p> <p>
	"It's unfortunate this is happening (over the Christmas period) but we need to put health and safety first," Prof Kelly said. He urged Australians to "stay the course".
</p> <p>
	Commenting on international flight crew, he said outside of the "last two weeks" there hasn't been any evidence of community spread of the virus.
</p> <p>
	"So we have had a lot of aircraft coming in, with a lot of crew, since March, without major issues," Prof Kelly said.
</p> <p>
	He said the northern beaches outbreak has led to the AHPCC strengthening its guidelines around the arrangements for international flight crew - which can be up to 3000 people a night in Sydney.
</p> <p>
	"They have made their arrangements to bring them into two specific hotels from what was very much larger number previously, just to monitor that more carefully.
</p> <p>
	"We need our aircrew, we need our bridge to the world, we need that so get Australians back and to get a lot of freight back into Australia including emergency medical supplies," he said.
</p> <p>
	He also added during the pandemic close to 900 diplomats have come to Australia and only two have breached quarantine, equating to a "one per cent positivity".
</p> <p>
	Asked if the northern beaches should have been locked down earlier, he said it was a "difficult decision".
</p> <p>
	"If you go too early, you're criticised," he said. He added the northern beaches community had been compliant since the orders had come into effect. He said federal health authorities had talked with the Defence Minister about deploying defence personnel in response to the northern beaches cluster.
</p> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/170991/", "content_type": "recurringinline", "label": "Sydney cluster tweet"}'> <blockquote class="twitter-tweet"><p lang="en" dir="ltr">“We remain reassured by the excellent work in NSW” - Acting CMO Professor Paul Kelly providing an update on the unfolding situation in Sydney. <a href="https://twitter.com/10NewsFirst?ref_src=twsrc%5Etfw">@10NewsFirst</a> <a href="https://t.co/jI81fOZFQF">pic.twitter.com/jI81fOZFQF</a></p>&mdash; Stela Todorovic (@Stela_Todorovic) <a href="https://twitter.com/Stela_Todorovic/status/1340501610418434048?ref_src=twsrc%5Etfw">December 20, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> <p> <strong>Qld 'already ready' to slam borders shut</strong> </p> <p>
	Authorities in Queensland say they are "already ready" to close the border within a single day if the Queensland Premier makes the call.
</p> <p>
	NSW reported 30 new cases of coronavirus today, 28 of which are associated with the northern beaches cluster. It takes the total number of cases linked to the outbreak to 68.
</p> <p>
	Chief Superintendent Mark Wheeler said on Sunday his officers were ready to quickly return to checkpoints, just three weeks after border restrictions were lifted, according to <a href="https://www.couriermail.com.au/coronavirus/race-for-qld-border-as-nsw-covid19-crisis-threatens-christmas/news-story/dfde91364c59617074a69e68b154161f" target="_blank"><em>The Courier Mail</em></a>.
</p> <p>
	"We've given the Government an assurance that in a 24-hour period, we can reinstitute border controls," Chief Superintendent Wheeler said.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/6106010/", "content_type": "image", "label": "Sydney cluster"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/12/20/covid2-cc97bvbeicknksc2kv2_t1880.PNG"  data-largeimg="https://media.apnarm.net.au/media/images/2020/12/20/covid2-cc97bvbeicknksc2kv2_t1880.PNG" /> </figure> </div> <p>
	"It would be scaled up. We are in a position to do that and those plans have been in place for some time.
</p> <p>
	"We are already ready. Everyone would understand that this is a rapidly evolving situation and we have to prepare for all contingencies."
</p> <p>
	The Queensland government reintroduced its border pass measures on Saturday, amid the northern beaches outbreak.
</p> <p>
	Local residents are also urged to seek out tests if they have symptoms.
</p> <p> <strong>Stranded family arrived in Australia after nine months</strong> </p> <p>
	In happier news, an Aussie family who have been stranded overseas during the pandemic have shared some happy snaps as they've finally boarded a flight home.<br/>
	Dave Jeffries shared photos of his family boarding the first of their four flights home from Canada, where they've been stuck since March.
</p> <p>
	The happy family have arrived in Perth and will soon be back in their home after what must have been an extremely tough 2020.
</p> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/170955/", "content_type": "recurringinline", "label": "Stranded family tweet 1"}'> <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Landed in Toronto, 41 minute transfer to our flight to Montreal. Getting closer to our first <a href="https://twitter.com/qatarairways?ref_src=twsrc%5Etfw">@qatarairways</a> flight from Montreal to Doha in about 6 hours! <a href="https://t.co/vsHpdRMYto">pic.twitter.com/vsHpdRMYto</a></p>&mdash; Dave Jeffries 🦞 (@01moredave) <a href="https://twitter.com/01moredave/status/1340009674943455233?ref_src=twsrc%5Etfw">December 18, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> <p>
	In another tweet, Mr Jeffries thanked Qatar Airways for the flights home, saying he could "barely believe we're actually going to get back to our home after 9 months".
</p> <p>
	"Thank you for continuing to fly #strandedAussies home!"
</p> <p> <strong>'I don't want another Parafield cluster': SA Health Chief</strong> </p> <p>
	South Australia's Chief Public Health Officer said the state has closed its border to Greater Sydney, saying she doesn't want to deal with another cluster in her own state.
</p> <p>
	"We have increasing concern about the situation for NSW, but just to reiterate, in terms of the localisation of this, it is mostly in the northern beaches and local government area," Professor Nicola Spurrier said today.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/6105912/", "content_type": "image", "label": "Sydney cluster"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/12/20/covid1-c5znzmzopyvq2e02kv2_t1880.PNG"  alt="Picture: Tait Schmaal" title="Picture: Tait Schmaal" data-largeimg="https://media.apnarm.net.au/media/images/2020/12/20/covid1-c5znzmzopyvq2e02kv2_t1880.PNG" /> <figcaption> <div class="caption-details"> <span>Picture: Tait Schmaal</span> </div> </figcaption> </figure> </div> <p>
	"They are gold standard at doing their contact tracing and I have been updated on a regular basis and have spoken to them again this morning.<br/>
	"And so I think we can feel quietly positive about what is happening in NSW but we do need to put things in place to make sure that South Australia remains safe."
</p> <p>
	Prof Spurrier said the state had implemented a number of measures since the Parafield cluster in SA, including changes to ventilation, cleaning, infection control and security guards.<br/>
	"I know that there is a risk when you have this nasty virus in your state but I truly believe that we have gone above and beyond to make this as safe as possible for South Australian is because I can tell you that I, personally, do not want to go through another Parafield cluster," she said.
</p> <p>
	Professor Spurrier said regional testing sites are being reopened across the state as concern grows that travellers from NSW have travelled into the state via road.
</p> <p> <strong>South Australia closes its borders to Greater Sydney</strong> </p> <p>
	South Australia has closed its borders to all of Greater Sydney.
</p> <p>
	The order will come into effect from midnight tonight.
</p> <p>
	It comes after SA Health declared a number of local government areas in Sydney as high transmission areas.
</p> <p>
	"SA Health is treating the Northern Beaches Local Government Area, and Penrith and Lavender Bay suburbs as High Community-Transmission Zones," SA Health said in a statement.
</p> <p>
	"Any person who is not in South Australia presently who has been in one or more of the prohibited locations during the listed dates/times is not permitted to travel to South Australia at this time, unless they meet one of the Essential Traveller criteria."
</p> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/170953/", "content_type": "recurringinline", "label": "Sydney cluster SA tweet"}'> <blockquote class="twitter-tweet"><p lang="en" dir="ltr">BREAKING: <a href="https://twitter.com/hashtag/SouthAustralia?src=hash&amp;ref_src=twsrc%5Etfw">#SouthAustralia</a> has announced it will close its border with Greater Sydney from midnight tonight. <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> <a href="https://t.co/H0usFXrpSh">pic.twitter.com/H0usFXrpSh</a></p>&mdash; The Advertiser (@theTiser) <a href="https://twitter.com/theTiser/status/1340472011504533504?ref_src=twsrc%5Etfw">December 20, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> <p>
	The announcement comes as Victoria also announced all of Greater Sydney would be declared a red zone, blocking all travellers from entering the state without entering mandatory hotel quarantine for 14 days.
</p> <p>
	WA also closed its border to all of NSW from midnight last night.
</p> <p> <strong>'If you are from Greater Sydney do not come to Melbourne'</strong> </p> <p>
	The Victorian Premier has taken a swipe at the NSW Health response to the northern beaches cluster, saying the Victorian response is "stronger than those that are in NSW at the moment".
</p> <p>
	"That's just a statement of fact. It's not a statement of judgement," Daniel Andrews said.
</p> <p>
	"But I think for the NSW government have outlined, they have further steps today, they are largely of an advisory nature and who knows how things will play out over the next couple of days."
</p> <p>
	Mr Andrews said he would not "wait around while they add to their rules".
</p> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/170954/", "content_type": "recurringinline", "label": "Sydney cluster Dan Andrews tweet"}'> <blockquote class="twitter-tweet"><p lang="en" dir="ltr">.<a href="https://twitter.com/DanielAndrewsMP?ref_src=twsrc%5Etfw">@DanielAndrewsMP</a> is twice invited to comment on NSW’s refusal to mandate mask-wearing: “As strange as 2020 is, I have not provided gratuitous advice and I don&#39;t intend to start doing that now.” <a href="https://twitter.com/hashtag/COVID19nsw?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19nsw</a> <a href="https://t.co/pwG1YNlGCQ">pic.twitter.com/pwG1YNlGCQ</a></p>&mdash; Gavin Coote (@GavinCoote) <a href="https://twitter.com/GavinCoote/status/1340469852490764288?ref_src=twsrc%5Etfw">December 20, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> <p>
	"We are going to protect what we have built and that is why the border will be closed from midnight tonight." He said the basic message is a "very clear one".
</p> <p>
	"If you are from Greater Sydney do not come to Melbourne. Do not go anywhere in Victoria and as far as Victorians are concerned, do not travel to Sydney.
</p> <p>
	"Do not travel to Greater Sydney. I cannot be clearer than that. Because I can tell you when you come home you will finish up in mandatory hotel quarantine.
</p> <p>
	"These are not easy decisions, but they are on the best public health advice. We believe they are proportionate and we believe it is appropriate we take the steps rather than waiting for NSW to have a different set of rules in place.
</p> <p>
	"(We) cannot control what they do, we can only control our (response) and that is exactly what they intend to do."
</p> <p> <strong>Victoria closes border to Greater Sydney</strong> </p> <p>
	Victoria's Premier Daniel Andrews has announced he is closing the border to NSW from midnight tonight.
</p> <p>
	"Therefore and with no sense of anything other than the seriousness of this, these are not easy decisions to make and it will mean significant inconvenience for many people, I must announce on the best public health advice that from 11:59pm tonight we will declare all of greater Sydney and the Central Coast a red zone," Mr Andrews today.
</p> <p>
	"Beyond that the Northern Beaches will become a hot zone and what that means is that nobody who is from those parts of Sydney, greater Sydney or has visited that part of greater Sydney will be allowed to travel back to Melbourne or any part of Victoria.
</p> <p>
	"If you do arrive back or travel here you will face 14 days of mandatory hotel quarantine."
</p> <p>
	Mr Andrews said arrangements for getting back into Victoria will be "slightly different" for residents of Victoria, if they return home before midnight on Monday.
</p> <p>
	"If you, as a Victorian who has been in greater Sydney, come back to Melbourne before, not midnight tonight but midnight Monday night you will have to be tested within 24 hours but you will be able to do your 14 days of quarantine at your home.
</p> <p>
	"If that is not safe we will try and put you up in a hotel.
</p> <p>
	"That is a special arrangement for those from Victoria coming back to Victoria."
</p> <p> <strong>NSW reports new cases 30 new cases</strong> </p> <p>
	NSW has reported 30 new cases in the past 24 hours.
</p> <p>
	NSW premier Gladys Berejiklian said 28 of the cases "have already been directly linked to the Avalon cluster" where the virus was acquired.
</p> <p>
	Two of the new cases are from an unknown source and have yet to be traced, although they both live in the northern beaches area.
</p> <p>
	"So while the numbers are higher today than yesterday, the one positive is we still have not seen evidence of massive seeding outside the Northern Beaches community and our aim, of course, is to keep that in place," Ms Berejiklian said.
</p> <p> <strong>No new cases in Queensland</strong> </p> <p>
	Queensland has reported zero new locally acquired cases in the last 24 hours, the premier Annastacia Palaszczuk said in a tweet.<br/>
	The state reported two new cases in hotel quarantine - both were acquired overseas. Queensland is monitoring 11 active cases of coronavirus.
</p> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/170942/", "content_type": "recurringinline", "label": "QLD covid cases tweed 2012"}'> <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Sunday, 20 December – coronavirus cases in Queensland:<br><br>• 0 new locally acquired cases, 2 new overseas acquired cases<br>• 11 active cases<br>• 1,234 total confirmed cases<br>• 1,417,134 tests <br><br>Sadly, 6 Queenslanders with COVID-19 have died. 1,214 patients have recovered.<a href="https://twitter.com/hashtag/covid19?src=hash&amp;ref_src=twsrc%5Etfw">#covid19</a> <a href="https://t.co/BDCtpY1nXs">pic.twitter.com/BDCtpY1nXs</a></p>&mdash; Annastacia Palaszczuk (@AnnastaciaMP) <a href="https://twitter.com/AnnastaciaMP/status/1340434855968968709?ref_src=twsrc%5Etfw">December 19, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> <p>
	 
</p> <p>
	 
</p> <p> <strong>Home quarantine for air crew 'not worth the risk'</strong> </p> <p>
	A leading epidemiologist has said allowing international air crew to quarantine at home is "not worth the risk".
</p> <p>
	Professor Michael Toole from the Burnet Institute told the ABC today the risk taken of letting international strains of the virus into the community was too high.
</p> <p>
	"In seven states and territories, we have basically eliminated local transmission of the virus," Prof Toole said. "So I think every precaution that can be taken to keep it that way and eventually to eliminate the virus in NSW are justified.
</p> <p>
	"You know, we - we have sacrificed a lot in all eight states and territories to get to this place and I think it's just not worth the risk.
</p> <p>
	"I understand how that might be, you know, inconvenient for those crew, but they are also coming from countries where the virus rate is high."
</p> <p>
	He also said it's "likely that the mutant strain will emerge".
</p> <p>
	"From the virus's point of view, this is not surprising. I mean, it's in the interest of the virus to infect as many people as possible.
</p> <p>
	"So it basically mutates to allow that and this has happened before."
</p> <p>
	"It's not in the interest of the virus to cause more severe illness because then people die and … the virus can't go anywhere."
</p> <p>
	 
</p> <p> <strong>Confusion over northern beaches cluster numbers</strong> </p> <p>
	Confusion has arisen over NSW Health's reporting of coronavirus figures amid a growing cluster on Sydney's northern beaches.
</p> <p>
	Online, a number of commentators complained they cannot easily find information about the state's coronavirus figures. Commentators called the state government "evasive as" and suggested the numbers were not "accurate".
</p> <p>
	"It is confusing, annoying and would possibly be deliberate," one man wrote.
</p> <p>
	"I've doubted all the way along that the NSW covid figures are accurate. I don't believe a thing that Gladys utters. Completely corrupt, dishonest &amp; misleading."
</p> <p>
	"The numbers have to be sanitised before distribution," another said.
</p> <p>
	"I think cases are getting reported on (overnight) but nsw health website only updating daily. And Gladys presser was a disaster," another wrote.
</p> <p>
	Some confusion emerged after a positive case from NSW was diagnosed after travelling to Queensland, however the case was eventually counted in the NSW tally.
</p> <p>
	"Following conversations with Queensland, this case will be counted as a NSW case, and is now included in today's numbers," NSW Health said in a statement yesterday.
</p> <p>
	Yesterday 23 new cases of coronavirus were reported by NSW Health, with a release from the department confirming a total 38 cases had been associated with the Avalon cluster as of 8pm last night.
</p> <p>
	A further breakdown of the cases inside the cluster was also provided by NSW Health - adding that 15 of those cases were linked to the Avalon RSL, 23 were linked to the Avalon Bowling Club. Several of the positive cases attended both of the venues.
</p> <p>
	There are two positive cases whose source of infection has not been traced and remains under investigation.
</p> <p>
	NSW Health also has a COVID-19 case statistics dashboard, which lists the cumulative number of cases reported in the last week, as well as the number of cases with a known source, and the number under investigation.
</p> <p>
	The page also includes data on the number of locally acquired cases reported in the past 24 hours.
</p> <p> <strong>Christmas cancelled for 18 million Brits</strong> </p> <p>
	British Prime Minister Johnson has cancelled Christmas for 18 million people in England - with London and the South East of the country to be plunged into a new Tier 4 lockdown from midnight tonight.<br/>
	Travel and different households mixing will be banned under the new highest level tier - with families elsewhere only allowed to form 'Christmas bubbles' on December 25 itself, Johnson told Britons today.<br/>
	The drastic move will dash families' hopes of Christmas together after a torrid year and force millions of people to stay home for weeks to come.
</p> <p>
	In Scotland, Nicola Sturgeon has introduced a travel ban meaning Scots are not allowed to visit other parts of the UK.
</p> <p>
	The First Minister said 17 cases of the new mutant strain of Covid - which has prompted the dramatic nationwide shutdown - has been identified north of the border.<br/>
	Wales will go into lockdown as well from midnight tonight while Northern Ireland will enter a six-week shutdown on Boxing Day.<br/>
	In England, the Prime Minister has now told around 18 million Brits in Tier 4 they will not be able to see their families this Christmas thanks to the tough crackdown.<br/>
	He warned the nation he could not ignore the terrifying new strain and vowed: "We have to act to protect the public."
</p> <p>
	 
</p> <p> <strong>Health alert for for Qld pub where patrons didn't sign in</strong> </p> <p>
	Queensland Health have issued a critical public health alert for people who attended a Brisbane pub without properly signing in.
</p> <p>
	Contact tracers identified patrons who visited The Glen Hotel in Eight Mile Plains in Brisbane on December 16, who left either illegible information, or didn't check in at all. Anyone who visited the pub on this date must self quarantine and get tested for COVID-19, according to the department.
</p> <p>
	"It's critically important that contact tracers can identify all close contacts of a confirmed case as quickly as possible to help protect the Queensland community," Queensland Health said in a statement.
</p> <p>
	"We urge all Queenslanders to sign in at venues - every person needs to sign in, regardless of whether you're in a small or large group."
</p> <p>
	Hundreds of people on Sydney's northern beaches have been told to undergo COVID-19 testing and self-isolate after a positive case visited an Avalon gym.
</p> <p>
	NSW Health on Saturday issued a health alert after the person visited Anytime Fitness at Avalon over several days last week.
</p> <p>
	Anyone who visited the Avalon Parade gym on December 6, 7, 8, 11 and 12 has been asked get tested and isolate immediately.
</p> <p>
	The gym has closed for cleaning until further notice.
</p> <p>
	NSW Health said that due to the large length of the exposure, there were hundreds of people who were potential contacts.
</p> <p>
	"Can I acknowledge the great cooperation of that gym owner in providing data last night for us," NSW chief health officer Dr Kerry Chant said.
</p> <p>
	"We will be contacting people that went to that gym."
</p> <p style='box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 19px; line-height: 23px; font-family: LiberationSerifRegular, "Times New Roman", Times, serif; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; color: rgb(41, 41, 41); background-color: rgb(255, 255, 255);'> <strong>Saturday:</strong> </p> <p style='box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 19px; line-height: 23px; font-family: LiberationSerifRegular, "Times New Roman", Times, serif; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; color: rgb(41, 41, 41); background-color: rgb(255, 255, 255);'>
	Sydney's coronavirus cluster has risen again today and is expected to spread beyond the northern beaches.
</p> <p style='box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 19px; line-height: 23px; font-family: LiberationSerifRegular, "Times New Roman", Times, serif; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; color: rgb(41, 41, 41); background-color: rgb(255, 255, 255);'> <span style="font-family: inherit; font-style: inherit; font-variant-ligatures: inherit; font-variant-caps: inherit; font-weight: inherit; color: rgb(34, 34, 34); font-size: 12px;">Reports earlier predicted NSW Health authorities would report another spike in cases this morning after yesterday identifying a wave of infection sites across the city. It comes after at least 28 cases of coronavirus were linked to the Avalon cluster, with health authorities still scrambling to identify the original source of infection. Today, NSW Health have reported another 23 cases.</span> </p> <p style="box-sizing: border-box; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word;">
	Yesterday NSW Premier Gladys Berejiklian announced the number of cases had grown to 28 within a 48 hour period, and 25 exposure sites across the city were announced by NSW Health.
</p> <p style="box-sizing: border-box; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word;">
	Genomic sequencing points to viral spread at an event at the Avalon RSL on December 11 - with eight attendees later testing positive for the virus. Two people from that group then visited the Avalon Bowling Club two days later, and are part of a group of 16 who also tested positive for COVID-19.
</p> <p style="box-sizing: border-box; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word;">
	Infectious people then fanned out across the city, visiting cafes, restaurants and public toilets in Cronulla, Woolloomooloo, Turramurra, Darling Point, Eveleigh, Rosebery, Bondi Junction and Riverstone.
</p> <p style="box-sizing: border-box; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word;">
	Ms Berejiklian warned yesterday if the state didn't get a hold of the cases in the coming days, it could mean more restrictions.
</p> <p style="box-sizing: border-box; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word;">
	"If we get on top of this in the next two or three days, all of us will be able to have a much better Christmas, but if we don't get on top of it in the next few days, it could mean further restrictions down the track."
</p> <p style="box-sizing: border-box; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word;">
	NSW chief health officer Kerry Chant said "my anxiety is that we haven't found the direct transmission route."
</p> <p style="box-sizing: border-box; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word;">
	Without that information, it's difficult for contact tracers to know they have "locked every transmission line".
</p> <p style="box-sizing: border-box; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word;">
	Meanwhile NSW has urged all residents to monitor for symptoms and come forward for testing as a new list of affected venues has been published in NSW and Queensland.
</p> <h2>
	NSW Health expands list of exposure sites</h2> <p> <img alt="" height="30" src="https://secure.gravatar.com/avatar/944b40bc3586b97896881796ec46d7fb?s=30&amp;d=identicon&amp;r=g" style="box-sizing: border-box; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; margin: 0px; padding: 0px; vertical-align: baseline; width: 30px; height: auto; border-radius: 50%; max-width: 100%;" width="30"/> <span style='box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 12px; line-height: 15px; font-family: "Helvetica Neue", HelveticaNeue, Helvetica, Arial, sans-serif; margin: 0px 0px 0px 8px; padding: 0px; vertical-align: baseline;'>Phoebe Loomes</span> </p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	NSW Health has urged hundreds of people to "take urgent action" as it greatly expanded its list of COVID-19 exposure sites today.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	The health authority said it was urging "several hundred people who attended <span style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-weight: 700; font-stretch: normal; line-height: 22px; margin: 0px; padding: 0px; vertical-align: baseline;">Anytime Fitness in Avalon</span> to take urgent action, get tested and isolate immediately" after an infectious case attended the gym over a number of days.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	A number of people who attended the gym will be identified as close contacts and required to isolate for 14 days, NSW Health said in a statement.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	Anyone who visited the following locations is considered a <span style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-weight: 700; font-stretch: normal; line-height: 22px; margin: 0px; padding: 0px; vertical-align: baseline;">casual contact</span>. If you visited these venues at these times, you need to immediately seek out a test and isolate until you receive a negative result.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	The <span style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-weight: 700; font-stretch: normal; line-height: 22px; margin: 0px; padding: 0px; vertical-align: baseline;">Nick Scali at the SuperCentre in Belrose</span> on December 16, between 10am and 5pm.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);"> <span style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-weight: 700; font-stretch: normal; line-height: 22px; margin: 0px; padding: 0px; vertical-align: baseline;">Cronulla Mall </span>on December 15 between 8pm to 9pm, and December 16, 11am to 12pm.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);"> <span style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-weight: 700; font-stretch: normal; line-height: 22px; margin: 0px; padding: 0px; vertical-align: baseline;">Westfield Bondi Junction</span> on December 15, 1.00pm to 2.30pm.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	A number of bus routes have also been added as exposure sites.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	Route B1-1, 14 December, Departing Warriewood BLine, Pittwater Rd 6.55am, arriving Wynyard Station, York Street Stand M, 7.50am<br/>
	Route B1-2, 14 December, Departing Wynyard Station Stand B 5.45pm, arriving Warriewood BLine, Pittwater Rd, 6.40pm<br/>
	Route B1-1, 15 December, Departing Warriewood BLine, Pittwater Rd 6.35am, arriving Wynyard Station Stand M, 7.35am<br/>
	Route B1-2, 15 December, Departing Wynyard Station Stand B 5.25pm, arriving Warriewood BLine, Pittwater Rd, 6.20pm<br/>
	Route B1-1, 16 December 2020, Departing Warriewood BLine, Pittwater Rd, arriving Wynyard Station Stand M, 7.35am<br/>
	Route B1-2, 16 December 2020, Departing Wynyard Station Stand B 4.45pm, arriving Warriewood BLine, Pittwater Rd, 5.30pm
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	Anyone living in the northern beaches LGA needs to wear a mask indoors, unless at your own home.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"To assist with contact tracing and reducing the spread of the virus, Northern Beaches residents have been asked to stay home as much as possible over the weekend.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"This includes working from home where possible, not visiting friends or family in aged care facilities or hospitals unless essential, avoiding unnecessary gatherings and high-risk venues such as clubs, restaurants, places of worship and gyms, and avoiding unnecessary travel outside of or to the Northern Beaches area."
</p> <h2>
	Queensland ready for further NSW closures</h2> <p> <img alt="" height="30" src="https://secure.gravatar.com/avatar/944b40bc3586b97896881796ec46d7fb?s=30&amp;d=identicon&amp;r=g" style="box-sizing: border-box; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; margin: 0px; padding: 0px; vertical-align: baseline; width: 30px; height: auto; border-radius: 50%; max-width: 100%;" width="30"/> <span style='box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 12px; line-height: 15px; font-family: "Helvetica Neue", HelveticaNeue, Helvetica, Arial, sans-serif; margin: 0px 0px 0px 8px; padding: 0px; vertical-align: baseline;'>Phoebe Loomes</span> </p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);"> <br/>
	Queensland may declare suburbs outside the Northern Beaches region as hot spots based on where the latest new NSW coronavirus cases are located.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	Education Minister Grace Grace said Queensland Health would be examining the latest NSW cases to determine if more suburbs need to be locked out of the sunshine state.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	She said the state had recorded no new cases on Saturday, despite a woman in her 50s from the Northern Beaches region returning a positive test in Queensland on Friday.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"I know that Sydney is very concerned and they're a bit anxious about it and that makes Queensland concerned and anxious," Ms Grace told reporters.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"I think at the moment the hot spots obviously will remain the hot spots, and closed as they were yesterday.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"Whether that needs to be extended, I think depends on where those new cases have come from."
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	Queensland on Thursday declared the Northern Beaches region a hot spot, forcing any Queenslander who has been there in the past week to isolate at home.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	Anyone who arrives in Queensland after 1am on Saturday from the Northern Beaches has to quarantine for 14 days at their own expense.<br/>
	Ms Grace said Queensland's chief health officer Dr Jeannette Young would be consulting her NSW counterpart Dr Kerry Chant on the latest cases. <span style="font-weight: 700;">-Darren Cartwright</span> </p> <h2>
	'There will be further cases': Sutton</h2> <p> <img alt="" height="30" src="https://secure.gravatar.com/avatar/944b40bc3586b97896881796ec46d7fb?s=30&amp;d=identicon&amp;r=g" style="box-sizing: border-box; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; margin: 0px; padding: 0px; vertical-align: baseline; width: 30px; height: auto; border-radius: 50%; max-width: 100%;" width="30"/> <span style='box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 12px; line-height: 15px; font-family: "Helvetica Neue", HelveticaNeue, Helvetica, Arial, sans-serif; margin: 0px 0px 0px 8px; padding: 0px; vertical-align: baseline;'>Phoebe Loomes</span> </p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	Victoria's Chief Health Officer has warned NSW will report more cases by the end of the day, and Victoria is "watching extremely closely".
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"The situation in greater Sydney continues to evolve and there has been an update from the Premier and Chief Health Officer there this morning," Professor Sutton said during a coronavirus update today.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"There will be further cases through the course of today, as has been flagged at that morning press conference. We need to check in on what those updates will mean for us."
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	Professor Sutton said health authorities will reflect on "how concentrated those cases are in the northern beaches area".
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"There are new restrictions that are mandated for the northern beaches that will help to control transmission there.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"Cases may well be outside of that greater northern beaches area. If that is the case, we will need to review that and see what settings they might have been in and how many people might have been exposed and, therefore, what the risk is in the greater Sydney area as it applies to our current orange zone and the permit scheme."
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	Professor Sutton said if there's transmission throughout Greater Sydney, the permit scheme may have to be expanded to stop people from entering Victoria.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"At the moment, it is strongly concentrated in the northern beaches area in Sydney, that is a good thing in terms of managing transmission," he said.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"At the moment it depends on the day-by-day numbers. Yes, it's in play over the next 24-48 hours, absolutely, but if it stabilises and then goes awry later, it's still a consideration, will always be a consideration.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"Which is why we're watching extremely closely over this next 24-48 hour period."
</p> <h2>
	Vic Health Minister warns 'don't go to Sydney'</h2> <p> <img alt="" height="30" src="https://secure.gravatar.com/avatar/944b40bc3586b97896881796ec46d7fb?s=30&amp;d=identicon&amp;r=g" style="box-sizing: border-box; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; margin: 0px; padding: 0px; vertical-align: baseline; width: 30px; height: auto; border-radius: 50%; max-width: 100%;" width="30"/> <span style='box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 12px; line-height: 15px; font-family: "Helvetica Neue", HelveticaNeue, Helvetica, Arial, sans-serif; margin: 0px 0px 0px 8px; padding: 0px; vertical-align: baseline;'>Phoebe Loomes</span> </p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	Victoria's Health Minister Martin Foley is giving an update on the coronavirus situation in Sydney, telling residents of the state "don't go to Sydney".
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"There is significant risk that COVID-19 has seeded across the greater Sydney area," Mr Foley said. "If that is the case, and I stress that is an if, then we will have no choice but to declare all of Sydney a red zone.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"That will mean anyone who has been in Sydney will not be allowed into Victoria. My message to everyone in Victoria is don't go to Sydney."
</p> <p>
	 
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	Victoria has introduced a permit system for NSW, which classifies the northern beaches as a red zone blocks residents from entry to the state.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"If passengers do arrive from a red zone, they will be transferred to hotel quarantine for 14 days for the duration of that quarantine period," Mr Foley said.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	Greater Sydney is currently classified as an orange zone, with residents encouraged to seek out a coronavirus test and isolate until they receive a negative result when they arrive in Victoria.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	Regional NSW is classified as a green zone, and travellers are required to monitor their symptoms when they arrive in Victoria.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"It is important to note that today is the 50th straight day that Victoria has recorded zero community transmissions of the coronavirus," Mr Foley said.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"That is an amazing achievement, given where Victoria was just a few short months ago."
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"That is a precious but wonderful achievement and I want to thank all Victorians for their efforts and reassure them that the Victorian Government and the Victorian community will take all steps necessary to protect that hard won gain."
</p> <p> <span style='box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 10px; line-height: 12px; font-family: "Helvetica Neue", HelveticaNeue, Helvetica, Arial, sans-serif; margin: 0px; padding: 3px 4px; vertical-align: baseline; background: rgb(22, 145, 219); color: rgb(255, 255, 255); height: 16px; text-transform: uppercase;'>HIGHLIGHT</span> </p> <h2>
	'We know what needs to be done': Acting CMO</h2> <p> <img alt="" height="30" src="https://secure.gravatar.com/avatar/944b40bc3586b97896881796ec46d7fb?s=30&amp;d=identicon&amp;r=g" style="box-sizing: border-box; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; margin: 0px; padding: 0px; vertical-align: baseline; width: 30px; height: auto; border-radius: 50%; max-width: 100%;" width="30"/> <span style='box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 12px; line-height: 15px; font-family: "Helvetica Neue", HelveticaNeue, Helvetica, Arial, sans-serif; margin: 0px 0px 0px 8px; padding: 0px; vertical-align: baseline;'>Phoebe Loomes</span> </p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	Acting Chief Medical Officer Professor Paul Kelly is giving an update on the coronavirus situation in Australia, saying health authorities are ready to tackle the new outbreak.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"After a good run here in Australia the last few weeks, unfortunately we do have an outbreak as people are aware on the northern beaches of Sydney," Prof Kelly said.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"A place I know well, I did a lot of my growing up there. My heart goes out to the people of that area, and as we have heard just recently from the New South Wales Premier, there will be a public health order restrictions from tonight for the next few days to try and get on top of that emerging outbreak."
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"We have learnt together and we are all in this together over the last few months. We know what needs to be done and the NSW Health authorities are doing exactly what is needed.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"They are using the rings of containment approach, so we have the borders and quarantine being very strictly adhered to.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"We have got personal behaviours that are being reinforced about washing your hands, cough etiquette and so forth, stay at home if you are sick. We have test, trace and isolate happening in large numbers in that area, in particular and now that decision to move to more restrictions over the coming days, back to where Sydney was in March and not largely since then."
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	Prof Kelly also urged anyone who has visited the northern beaches to check the NSW Health website for updates to their list of exposure sites.
</p> <h2>
	Premier pleads with Sydneysiders not to go out 'unless you have to'</h2> <p> <img alt="" height="30" src="https://secure.gravatar.com/avatar/944b40bc3586b97896881796ec46d7fb?s=30&amp;d=identicon&amp;r=g" style="box-sizing: border-box; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; margin: 0px; padding: 0px; vertical-align: baseline; width: 30px; height: auto; border-radius: 50%; max-width: 100%;" width="30"/> <span style='box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 12px; line-height: 15px; font-family: "Helvetica Neue", HelveticaNeue, Helvetica, Arial, sans-serif; margin: 0px 0px 0px 8px; padding: 0px; vertical-align: baseline;'>Phoebe Loomes</span> </p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	The Premier has urged residents of Greater Sydney not to go out "unless you have to" as the northern beaches is placed under restrictions from 5pm today.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"I want to make that clear, to say to Greater Sydney, please, please, do not go out tonight or the next few days unless you really have to do," Gladys Berejiklian urged on Saturday.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"Please don't leave your home unless you have to. Obviously do the basics you need to do, move around as you would, do not go to the northern beaches if you live outside the northern beaches, unless you absolutely, absolutely must, and limit your activity.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	The Premier noted infectious people from the northern beaches had attended a number of venues across Greater Sydney throughout December.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"Because there is a level of concern about whether seeding has occurred outside the northern beaches, we are watching the situation and if we need to, we may very well revert back to what we had previous to the last couple of weeks where restrictions were eased from four square metres to two square metres.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"So they are the things we will be considering and looking out and consulting with the relevant people today but it will be based on health advice."
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	She said at the moment "given the (case) numbers we are seeing coming through" the state needed to maintain a "tough position" on the northern beaches.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"Obviously people remember what we went through in March, it is very similar to that," she said.
</p> <h2>
	'Expect to see a repeat of those numbers': Premier</h2> <p> <img alt="" height="30" src="https://secure.gravatar.com/avatar/944b40bc3586b97896881796ec46d7fb?s=30&amp;d=identicon&amp;r=g" style="box-sizing: border-box; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; margin: 0px; padding: 0px; vertical-align: baseline; width: 30px; height: auto; border-radius: 50%; max-width: 100%;" width="30"/> <span style='box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 12px; line-height: 15px; font-family: "Helvetica Neue", HelveticaNeue, Helvetica, Arial, sans-serif; margin: 0px 0px 0px 8px; padding: 0px; vertical-align: baseline;'>Phoebe Loomes</span> </p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	The NSW Premier has warned it's likely NSW will see a "repeat" of the number of cases reported in the state today.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	In the 24 hours to 8pm last night there were 23 new cases of coronavirus in NSW, 21 linked to the northern beaches outbreak. Two remain under investigation.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	But while announcing a raft of new health restrictions for the northern beaches, Ms Berejiklian the move was was "based on the likelihood that we are going to expect to see a repeat of those numbers across this 24 hours".
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	The new restrictions will limit the movement of the residents in the northern beaches LGA to only leaving their homes for four essential purposes: to work, to provide care, to exercise or to go shopping.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	The Premier has also asked residents of Greater Sydney to "abandon nonessential activity".
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"We do not want the virus to spread outside of the northern beaches. We do not want perhaps, unidentified strands of the virus outside of Sydney, outside of the northern beaches, to start getting to an extent which concerns us.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"So can I say to everybody in other parts of Sydney outside the northern beaches, please limit your activity.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"We are asking you to do this in good faith."
</p> <h2>
	'Cancel it': Health minister's warning to northern beaches locals</h2> <p> <img alt="" height="30" src="https://secure.gravatar.com/avatar/944b40bc3586b97896881796ec46d7fb?s=30&amp;d=identicon&amp;r=g" style="box-sizing: border-box; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; margin: 0px; padding: 0px; vertical-align: baseline; width: 30px; height: auto; border-radius: 50%; max-width: 100%;" width="30"/> <span style='box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 12px; line-height: 15px; font-family: "Helvetica Neue", HelveticaNeue, Helvetica, Arial, sans-serif; margin: 0px 0px 0px 8px; padding: 0px; vertical-align: baseline;'>Phoebe Loomes</span> </p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	The NSW Health Minister has told northern beaches locals to "cancel" any plans they have and to "take it seriously" as an outbreak of coronavirus continues to grow.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"Can I emphasise one thing, to my local northern beaches and that is this," Brad Hazzard said at a coronavirus briefing this morning. "The lawyers are working with us now to put in place the orders for 5pm, but as a local I send this message very clearly to all locals, and that is you should actually be not going anywhere in any substantial groups today, right from now, in fact the last couple of days.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"So if you have got lunches with a lot of friends today, cancel it. If you are going out for big functions this afternoon, cancel it.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);"> <span style="font-family: inherit; font-style: inherit; font-variant-ligatures: inherit; font-variant-caps: inherit; font-weight: inherit;">"If you are going to a gym, hopefully the gyms have closed, they will be closed by 5pm but I would not be going to a gym. We have an outbreak in Avalon, we do know that the numbers are increasing but we do know that we need to be really cautious, and we do know that as a broader aspect we have an obligation as northern beaches residents to get rid of this virus as quickly as possible and make sure it doesn't get out beyond the northern beaches.</span> </p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"So to all my fellow locals, take it really seriously. We have made comments on the last 36 hours about this as it started to roll out, we are making them very strongly today and of course we're looking at it very closely and will take health advice for any further changes that are necessary as the premier said the 24 hours."
</p> <h2>
	Only four reasons to leave home from 5pm tomorrow</h2> <p> <img alt="" height="30" src="https://secure.gravatar.com/avatar/944b40bc3586b97896881796ec46d7fb?s=30&amp;d=identicon&amp;r=g" style="box-sizing: border-box; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; margin: 0px; padding: 0px; vertical-align: baseline; width: 30px; height: auto; border-radius: 50%; max-width: 100%;" width="30"/> <span style='box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 12px; line-height: 15px; font-family: "Helvetica Neue", HelveticaNeue, Helvetica, Arial, sans-serif; margin: 0px 0px 0px 8px; padding: 0px; vertical-align: baseline;'>Phoebe Loomes</span> </p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	The NSW Premier Gladys Berejiklian has announced a drastic health order in the northern beaches in response to the escalating outbreak. The premier announced a return to restrictions not seen in the state since March, saying there will only be four reasons to leave home.<br/>
	She also asked the residents of Greater Sydney to "abandon non-essential activity".<br/>
	"Based on the likelihood that we are going to expect to see a repeat of those numbers across this 24 hours, given what we know from the testing, given what we know from the likely number of cases, we are going to put in health orders for the Northern Beaches from 5 o'clock today to essentially go back to the restrictions people experienced in March, in relation to only leaving your home if it is for essential purposes such as for work, for compassionate grounds, for exercise or to go shopping," Ms Berejiklian said today.<br/>
	The order comes into effect from 5pm today and will continue through to midnight on Wednesday.<br/>
	"Essentially, we will be going back to the restrictions that were in place back in March, just for the northern beaches, for the local government area of the northern beaches, but we want to stress it is OK to go out and exercise, it is OK to go essential shopping. Do not panic buy, please.<br/>
	"For the rest of Sydney, can I please ask everybody to abandon nonessential activity until that time? We do not want the virus to spread outside of the Northern Beaches," she said.
</p> <h2>
	NSW reports 23 new cases</h2> <p> <img alt="" height="30" src="https://secure.gravatar.com/avatar/944b40bc3586b97896881796ec46d7fb?s=30&amp;d=identicon&amp;r=g" style="box-sizing: border-box; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; margin: 0px; padding: 0px; vertical-align: baseline; width: 30px; height: auto; border-radius: 50%; max-width: 100%;" width="30"/> <span style='box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 12px; line-height: 15px; font-family: "Helvetica Neue", HelveticaNeue, Helvetica, Arial, sans-serif; margin: 0px 0px 0px 8px; padding: 0px; vertical-align: baseline;'>Phoebe Loomes</span> </p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	NSW has reported 23 new cases of coronavirus in the last 24 hours.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	Of the 23 new cases reported 10 were reported yesterday.<br/>
	21 of the cases reported in the last 24 hours cases have been linked to the Avalon cluster and two remain under investigation.
</p> <p>
	 
</p> <h2>
	Qld can't rule out hard border with NSW</h2> <p> <img alt="" height="30" src="https://secure.gravatar.com/avatar/944b40bc3586b97896881796ec46d7fb?s=30&amp;d=identicon&amp;r=g" style="box-sizing: border-box; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; margin: 0px; padding: 0px; vertical-align: baseline; width: 30px; height: auto; border-radius: 50%; max-width: 100%;" width="30"/> <span style='box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 12px; line-height: 15px; font-family: "Helvetica Neue", HelveticaNeue, Helvetica, Arial, sans-serif; margin: 0px 0px 0px 8px; padding: 0px; vertical-align: baseline;'>Phoebe Loomes</span> </p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	Queensland authorities won't rule out slamming the border shut to all of Greater Sydney, as NSW Health authorities continue to search for the source of the coronavirus outbreak.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	NSW contact tracers are investigating whether the source of the outbreak, believed to have originated from an overseas traveller, could be linked to airline crew.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	NSW has now implemented stricter quarantine measures for international airline crew after it emerged individuals had breached COVID-19 restrictions.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	Queensland's Chief Health Officer Jeannette Young said on Friday night she couldn't rule out whether the state would close its borders to Greater Sydney as cases continued to rise.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	She urged Queenslanders to think carefully about travelling to Sydney.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"Think it through carefully, because if things rapidly escalate through the rest of Sydney, other areas might be declared hot spots," Dr Young said.
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"My understanding is … there has been a case in Cronulla but they're linked to these other cases."
</p> <p style="box-sizing: border-box; border: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 18px; line-height: 22px; margin: 0px; padding: 0px 0px 14px; vertical-align: baseline; overflow-wrap: break-word; color: rgb(0, 0, 0);">
	"There's also been a case in Garden Island but again it's linked. So while they're linked and there isn't community spread in those localities they won't be declared hot spots."
</p> <p> <strong>HOSPITALITY BUSINESSES CLOSE VOLUNTARILY</strong> </p> <p>
	Restaurants and bars on Sydney's coronavirus-gripped northern beaches have begun voluntarily closing their doors as authorities attempt to stem a rapidly growing cluster.
</p> <p>
	Less than a week out from Christmas, restrictions and lockdowns loom after the Avalon cluster on Friday ballooned by 10 to a total of 28 cases.
</p> <p>
	NSW Health has issued alerts for venues right across Sydney and Premier Gladys Berejiklian has warned that unless the rise in new cases can be stemmed, further restrictions could be implemented.
</p> <p>
	Health Minister Brad Hazzard, whose Wakehurst electorate takes in part of the northern beaches, took to social media on Friday night to thank local businesses for closing to help stop the outbreak.
</p> <p>
	"14 of 17 pubs on Northern Beaches are closed or will close 4 the weekend VOLUNTARILY," Mr Hazzard said.
</p> <p>
	"Most churches/ houses of Worship have advised ⁦@NSWHealth they will close this weekend."
</p> <div class="recurring-inline-align"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/170827/", "content_type": "recurringinline", "label": "9d6c49a98a5a0e4c9f5990602ddec585"}'> <blockquote class="twitter-tweet" data-><p lang="en" dir="ltr">14 of 17  pubs on Northern Beaches are closed or will close 4  the weekend VOLUNTARILY. Most churches/ houses of Worship have advised ⁦<a href="https://twitter.com/NSWHealth?ref_src=twsrc%5Etfw">@NSWHealth</a>⁩ they will close this weekend. Thank u 2 Northern  Beaches community  4 response to the Avalon Cluster outbreak! Amazing <a href="https://t.co/Zpj7p6eBPm">pic.twitter.com/Zpj7p6eBPm</a></p>&mdash; Brad Hazzard (@BradHazzard) <a href="https://twitter.com/BradHazzard/status/1339833533439778816?ref_src=twsrc%5Etfw">December 18, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> <p> <br/>
	Mr Hazzard went on to say that some cafes and restaurants had also made the tough decision to close their doors.
</p> <p>
	The Merivale Group, which operates an empire of over 60 venues across Sydney, said it was closing its northern beaches venues The Newport, Bert's, The Collaroy and Queen Chow Manly.
</p> <p>
	All of NSW is on high alert following the swell in new cases, with residents from all of Sydney told to get tested if they display even minor symptoms.
</p> <p>
	A total of 21 Sydney beaches have been closed on the city's northern beaches, with residents from the region advised to stay indoors.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/6103585/", "content_type": "image", "label": "COVID Cluster"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/12/19/v3imagesbincec5bea5e3ae92e0a56e16084751d87d-cdaelkam7ldfs7ftjv2_t1880.jpg"  alt="People pictured waiting in line at the pop-up COVID clinic at Newport Community Centre. Picture: Monique Harmer" title="People pictured waiting in line at the pop-up COVID clinic at Newport Community Centre. Picture: Monique Harmer" data-largeimg="https://media.apnarm.net.au/media/images/2020/12/19/v3imagesbincec5bea5e3ae92e0a56e16084751d87d-cdaelkam7ldfs7ftjv2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>People pictured waiting in line at the pop-up COVID clinic at Newport Community Centre. Picture: Monique Harmer</span> </div> </figcaption> </figure> </div> <p>
	 
</p> <p>
	COVID alerts have been issued for venues in Cronulla, Kirribilli, Lane Cove, Turramurra and Woolloomooloo, amid a fear it could spread to other areas.
</p> <p>
	Its has thrown Christmas travel plans into disarray for thousands after several states imposed fresh travel restrictions.
</p> <p>
	Northern beaches residents are banned from entering Victoria, while anyone from the region must undergo 14 days of self-isolation after entering Queensland.
</p> <p>
	Anyone arriving in Western Australia from NSW needs to self-isolate for 14 days.
</p> <p>
	Tasmania declared Sydney's Northern Beaches local government area high risk .
</p> <p>
	Anyone who travels from there to the Northern Territory will have to stay for 14 days in a supervised quarantine facility in Alice Springs or Darwin.
</p> <p>
	Originally published as <a href="https://www.news.com.au/national/nsw-act/news/northern-beaches-pubs-shut-doors-amid-growing-cluster/news-story/1ce3d81ae8866ec3086bde5177f4ec63">Sydney venues close amid growing cluster</a> </p> <div class="recurring-inline-align"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/170828/", "content_type": "recurringinline", "label": "29104f5a1d0d1453d7aa67963540924d"}'> <blockquote class="twitter-tweet" data-><p lang="en" dir="ltr">I am now hearing some cafes, restaurants as well as some clubs have closed to assist <a href="https://twitter.com/NSWHealth?ref_src=twsrc%5Etfw">@NSWHealth</a> and Dr Chant’s Public Health team get on top of the COVID-19 outbreak . This on top of churches and pubs closing. I am just so grateful.</p>&mdash; Brad Hazzard (@BradHazzard) <a href="https://twitter.com/BradHazzard/status/1339841480517505029?ref_src=twsrc%5Etfw">December 18, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/170956/", "content_type": "recurringinline", "label": "Stranded family tweet 2"}'> <blockquote class="twitter-tweet"><p lang="en" dir="ltr">4th and last flight to Perth! Thank you <a href="https://twitter.com/qatarairways?ref_src=twsrc%5Etfw">@qatarairways</a> for meeting us at the arrival gate in Doha and making sure we got settled.<br><br>Only 11 hrs before we land in Aus after being <a href="https://twitter.com/hashtag/strandedAussies?src=hash&amp;ref_src=twsrc%5Etfw">#strandedAussies</a> for 10 months!<br><br>We are the ONLY passengers in our CABIN, which makes me sad. <a href="https://t.co/JpAQ6pRKNZ">pic.twitter.com/JpAQ6pRKNZ</a></p>&mdash; Dave Jeffries 🦞 (@01moredave) <a href="https://twitter.com/01moredave/status/1340439299037261825?ref_src=twsrc%5Etfw">December 19, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> <div  data-overlay-marker='{"edit_url": "/admin/media/image/6103586/", "content_type": "image", "label": "COVID Cluster"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/12/19/v3imagesbinfa44e78415a0b6c50273027e3db58286-t5r6qqcn8zibw7ftjv2_t1880.jpg"  alt="Shelves stripped bare at Mona Vale Woolworths Mona Vale. Picture: Monique Harmer." title="Shelves stripped bare at Mona Vale Woolworths Mona Vale. Picture: Monique Harmer." data-largeimg="https://media.apnarm.net.au/media/images/2020/12/19/v3imagesbinfa44e78415a0b6c50273027e3db58286-t5r6qqcn8zibw7ftjv2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Shelves stripped bare at Mona Vale Woolworths Mona Vale. Picture: Monique Harmer.</span> </div> </figcaption> </figure> </div> <div class="container-related related-content-subscriber" style="display: none"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4161216/" data-content-model="newsentry" data-content-name="Sydneysiders hit with more border restrictions"  > <a href="/news/sydneysiders-hit-with-more-border-restrictions/4161216/" class="track" > <span class="related-item">Sydneysiders hit with more border restrictions</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4161491/" data-content-model="newsentry" data-content-name="New COVID strain ‘more contagious’"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/new-covid-strain-more-contagious/4161491/" class="track" > <span class="related-item">New COVID strain ‘more contagious’</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4161340/" data-content-model="newsentry" data-content-name="Sydney covers band viciously trolled for COVID cluster"  > <a href="/news/band-viciously-trolled-for-covid-cluster/4161340/" class="track" > <span class="related-item">Sydney covers band viciously trolled for COVID cluster</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4161461/" data-content-model="newsentry" data-content-name="NSW-Qld hard border possible, next 48 hours critical"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/nsw-qld-hard-border-possible-next-48-hours/4161461/" class="track" > <span class="related-item">NSW-Qld hard border possible, next 48 hours critical</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4161424/" data-content-model="newsentry" data-content-name="We need a royal commission into COVID response"   class="hiddenItem"> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/we-need-a-royal-commission-into-covid-response/4161424/" class="track" > <span class="related-item">We need a royal commission into COVID response</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4161540/" data-content-model="newsentry" data-content-name="Inner city venues added to COVID list"   class="hiddenItem"> <a href="/news/inner-city-venues-added-to-covid-list/4161540/" class="track" > <span class="related-item">Inner city venues added to COVID list</span> </a> </li> </ul> </div> <span class="relatedContentTrigger" data-toggle="collapse" data-target="#moreItems" aria-expanded="true" aria-controls="moreItems" id="more-label">
              Show More <i class="icon9x9-dropdown-icon"></i> </span> </div> <div class="relatedcontent container-related"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4161216/" data-content-model="newsentry" data-content-name="Sydneysiders hit with more border restrictions"  > <a href="/news/sydneysiders-hit-with-more-border-restrictions/4161216/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Sydneysiders hit with more border restrictions</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4161491/" data-content-model="newsentry" data-content-name="New COVID strain ‘more contagious’"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/new-covid-strain-more-contagious/4161491/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">New COVID strain ‘more contagious’</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4161340/" data-content-model="newsentry" data-content-name="Sydney covers band viciously trolled for COVID cluster"  > <a href="/news/band-viciously-trolled-for-covid-cluster/4161340/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Sydney covers band viciously trolled for COVID cluster</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4161461/" data-content-model="newsentry" data-content-name="NSW-Qld hard border possible, next 48 hours critical"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/nsw-qld-hard-border-possible-next-48-hours/4161461/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">NSW-Qld hard border possible, next 48 hours critical</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4161424/" data-content-model="newsentry" data-content-name="We need a royal commission into COVID response"   class="hiddenItem"> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/we-need-a-royal-commission-into-covid-response/4161424/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">We need a royal commission into COVID response</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4161540/" data-content-model="newsentry" data-content-name="Inner city venues added to COVID list"   class="hiddenItem"> <a href="/news/inner-city-venues-added-to-covid-list/4161540/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Inner city venues added to COVID list</span> </a> </li> </ul> </div> <span class="relatedContentTrigger" data-toggle="collapse" data-target="#moreItems" aria-expanded="true" aria-controls="moreItems" id="more-label">
              Show More <i class="icon9x9-dropdown-icon"></i> </span> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/new-virus-venues-named-as-cluster-grows/4161233/", "options": {"url": "/record/liked/28/4161233/21d377a39ac6635d133e7d6f807851274e08d7ffae504badf947f61392f977c3/"}}'></div> <div data-activity-action='{"key": "shared:/news/new-virus-venues-named-as-cluster-grows/4161233/", "options": {"url": "/record/shared/28/4161233/c1a8a72a6232b56656cf2323702584aef0eeb6c29027bc44c9eaeaaa9a6b5124/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=140341272658072&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span><span class="counter comment-counter">30</span> </a> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">australia</span> <div class="profile-buttons"> <a href="/topic/australia/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZp3mH8Sj-_82Cq9YhHZV8T8yS-7_O4gSZX4yNBC403RIwEnIV9d4Z1utvletDblH7hnu6oXxiYrAm0MyxS0Lf04VwiYS-0sv6dLV1Q0u-ddDiOoQJ0dV8lnkRo8x4ANeklAK-Ygo7qOQ8xZpW906ig3SqARbagvgC2mxkDqSxY_gLFRQqkP61DcH00iEoRaMA=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">coronavirus</span> <div class="profile-buttons"> <a href="/topic/coronavirus/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQ54JzWEEox0z-hRg4LEkyM1_7bvA9rKPsbWfx_5AtLWdTzizaoxHiKN4hjbggzMANvfO6rInphEXg8xolzq9tIwwl4jzJMXL5Aa2BizHuhI4uz3iS0W9hWPS1iqSPtGy5AosN9AmpBhnvGL68UXVJxlXM5RYTxyy6LQ7_wJ8epqudwLevf_abPnMZ6KnahPP5SYlZ0U5xmcYj0S2dU25wsrwPAlAKGaKluThmEOg16e"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHx1D_3fNw1WwvqfGILKbtR1B4IMuU4kl-G1ED-Giu-qcf0HIwRKmasPCiuU9Y5grpjtv81pQ1V_5xlh_4ABBhgVkf54rYvecybEE7HvMm46QcchrIj0M_zp05U1XJeHr-"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">nsw</span> <div class="profile-buttons"> <a href="/topic/nsw/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVRaEUyUdfy7Kh6YlTJ-SIu1Hwh-w75unhOZc2Mri9RamM71ypOiS9T_7JqWQ_i1ypq87-z3BQHeO3doUPNwfn_CgX8Qv1R_C3QAbusBMhoR2kTojIgWbSTHNattTn57JhTvoo5EzswX4CCm8rvMXoqQnFatw2szW8Mr0a6ulDHlHGZy0hOjs8r4RfoBamtUSnA=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">sydney</span> <div class="profile-buttons"> <a href="/topic/sydney/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQNlvRVaj_ToskLcnG2Mm0x1sReMnu9Hvy26cj8vgF-kCnU1DHyV_NyBjqLzXmghzZ1beGxS5XG7f2dOhi8RuwU-ui9h5K-FWXgCxB7VXXot5h6ywO2rLG1oVaxKdcmykq9DUG9MrDhSkhRHZMFkrJ-OFg2kr7NwpumE16mQo6QU9WI_wyoaOLPhpQ3nnMBO9t_6EG1nkkVdNeROfqcVDIXnr_Fh5VHKLb-qzy1cqeer"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/australia/"><i class='icomoon-icon icon-tag'></i> australia</a> <a class="following-pill following-tag" href="/topic/coronavirus/"><i class='icomoon-icon icon-tag'></i> coronavirus</a> <a class="following-pill following-tag" href="/topic/editors-picks/"><i class='icomoon-icon icon-tag'></i> editors picks</a> <a class="following-pill following-tag" href="/topic/nsw/"><i class='icomoon-icon icon-tag'></i> nsw</a> <a class="following-pill following-tag" href="/topic/sydney/"><i class='icomoon-icon icon-tag'></i> sydney</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3870/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script>
var isArticleLayout = (typeof(disable_subscriber_layout) !== 'undefined' && disable_subscriber_layout !== 'yes');
var isSub = (typeof(isSubscriber) === 'function' && isSubscriber());
if(!isArticleLayout || !isSub ) {
	var teadsAd = document.createElement( 'script' );
   	teadsAd.setAttribute('src', "//a.teads.tv/page/32450/tag");
   	teadsAd.setAttribute('async', true);
   	document.body.appendChild(teadsAd);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/4161233/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> <div class="row subscriber-only" style="display: none"> <div class="span8"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4401/", "content_type": "fragment", "label": "subscriber_below_comments"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/5413/", "content_type": "pane", "label": "Subscriber After Article Desktop"}'  class="pane-subscriber-after-article-desktop " > <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15193/", "content_type": "container", "label": "Subscriber After Article Header Desktop: Subscriber After Article Header Desktop- Subscriber Exclusive"}' data-tab-name="Subscriber After Article Header Desktop" class="rnn_ri_container_subscriber-after-article-header-desktop"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54015/", "content_type": "recurringinline", "label": "Subscriber After Article Header Desktop"}'> <div class="row";> <div class="span8 header-more-items" style="padding-bottom: 10px";> <h2>Subscriber Exclusives<span class="tangram-icon"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15194/", "content_type": "container", "label": "Subscriber After Article Stories Desktop: Subscriber After Article Stories Desktop- Subscriber Exclusive"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4160146/", "content_type": "newsentry", "label": "Plan in motion to bring back Dunoon Dam project"}'> <a href="/news/plan-in-motion-to-try-to-bring-back-dunoon-dam-pro/4160146/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/17/v3imagesbinfada3d2867df9e343182bb7d7c5a8136-fr5qn9164m3vy5vgjv2_ct677x380.jpg" width="677" height="380" alt="Plan in motion to bring back Dunoon Dam project" title="Plan in motion to bring back Dunoon Dam project" /> </a> <div class="item-details"> <a href="/news/plan-in-motion-to-try-to-bring-back-dunoon-dam-pro/4160146/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Plan in motion to bring back Dunoon Dam project</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        THREE Rous councillors are needed to support a motion that would have to be debated in February 2021.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4159977/", "content_type": "newsentry", "label": "Hoon busted over \u2018shameful\u2019 act at Casino"}'> <a href="/news/hoon-busted-over-shameful-act-at-casino/4159977/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/18/v3imagesbin3078db9446a7058d01bd3eaeba11ad7f-kb9lb4l6za9uz0dljv2_ct677x380.jpg" width="677" height="380" alt="Hoon busted over ‘shameful’ act at Casino" title="Hoon busted over ‘shameful’ act at Casino" /> </a> <div class="item-details"> <a href="/news/hoon-busted-over-shameful-act-at-casino/4159977/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Hoon busted over ‘shameful’ act at Casino</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        THE council says it is taking a “no tolerance” approach after a dramatic incident this week.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4160242/", "content_type": "newsentry", "label": "7 facts you need to know now Pacific Highway upgrade is done"}'> <a href="/news/7-facts-you-need-to-know-now-the-pacific-highway-u/4160242/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/17/v3imagesbinb1cef7789a5fc4bad7102111c774a30b-8vciako3mxb1c8ehjv2_ct677x380.jpg" width="677" height="380" alt="7 facts you need to know now Pacific Highway upgrade is done" title="7 facts you need to know now Pacific Highway upgrade is done" /> </a> <div class="item-details"> <a href="/news/7-facts-you-need-to-know-now-the-pacific-highway-u/4160242/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
7 facts you need to know now Pacific Highway upgrade is done</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Get the lowdown on the major highway project.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15195/", "content_type": "container", "label": "Inline for Padding: Fix to add 3px padding for Subscriber After Article Stories Desktop - Subscriber Exclusive Stories"}' data-tab-name="Inline for Padding" class="rnn_ri_container_inline-padding3px"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54017/", "content_type": "recurringinline", "label": "Inline for Padding"}'> <div class="row";> <div style="padding-bottom: 3px";> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15194/", "content_type": "container", "label": "Subscriber After Article Stories Desktop: Subscriber After Article Stories Desktop- Subscriber Exclusive"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4160108/", "content_type": "newsentry", "label": "GALLERY: See how quickly flash flooding hit Lismore"}'> <a href="/news/gallery-see-how-quickly-flash-flooding-hit-lismore/4160108/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/17/v3imagesbina9687c9875863727829fc38d1d9f1adc-p99hdpvo8r9sf1mgjv2_ct677x380.jpg" width="677" height="380" alt="GALLERY: See how quickly flash flooding hit Lismore" title="GALLERY: See how quickly flash flooding hit Lismore" /> </a> <div class="item-details"> <a href="/news/gallery-see-how-quickly-flash-flooding-hit-lismore/4160108/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
GALLERY: See how quickly flash flooding hit Lismore</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Lismore copped 200mm from 9am until 5pm on Wednesday.
                    
                </p> <ul class="byline-bottom"><li class="byline-media"><i class="tangram-icon icon-camera"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4161505/", "content_type": "newsentry", "label": "Casualty Ward: The NRL heavyweights rocked by injury"}'> <a href="/news/casualty-ward-the-nrl-heavyweights-rocked-by-injur/4161505/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/20/v3imagesbina1cf008982a65b6d65d09705cb6c1848-ia6z13c01f4edopzjv2_ct677x380.jpg" width="677" height="380" alt="Casualty Ward: The NRL heavyweights rocked by injury" title="Casualty Ward: The NRL heavyweights rocked by injury" /> </a> <div class="item-details"> <a href="/news/casualty-ward-the-nrl-heavyweights-rocked-by-injur/4161505/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Casualty Ward: The NRL heavyweights rocked by injury</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #f63834">Rugby League</span>

                    
                        With NRL pre-season well underway, two NRL clubs are nursing a crippling Casualty Ward. SEE EVERY CLUB’S INJURY LIST.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-12-20T18:08:16">20th Dec 2020 6:08 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4161690/", "content_type": "newsentry", "label": "Townsville hearts broken in WNBL decider"}'> <a href="/news/townsville-hearts-broken-in-wnbl-decider/4161690/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/20/v3imagesbinaf1d1643f73ad11a2c4c6e8e9a278274-cwa1uc2ffshu2y03kv2_ct677x380.jpg" width="677" height="380" alt="Townsville hearts broken in WNBL decider" title="Townsville hearts broken in WNBL decider" /> </a> <div class="item-details"> <a href="/news/townsville-hearts-broken-in-wnbl-decider/4161690/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Townsville hearts broken in WNBL decider</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #f63834">Basketball</span>

                    
                        One of the most intense WNBL campaigns has fallen Southside’s way, breaking the hearts of Townsville fans in the grand final. 
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-12-20T18:04:35">20th Dec 2020 6:04 PM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </article> </section> </div> <div class="span4 sidebar-wrapper"> <div class="sidebar-item sidebar-1 subscriber-sidebar"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/5394/", "content_type": "pane", "label": "Subscriber Article Sidebar"}'  class="pane-subscriber_sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15156/", "content_type": "container", "label": "MREC #1 Subscriber Article: MREC #1 for Subscriber Article - Desktop"}' data-tab-name="MREC #1 Subscriber Article" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/48850/", "content_type": "recurringinline", "label": "MREC #1 Desktop Subscriber Article"}'> <div class="ad-block ad-halfpage" data-ad-pos="1"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15192/", "content_type": "container", "label": "Just In Stories: Just In Stories container for Subscriber Only Article Sidebar"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4161673/", "content_type": "newsentry", "label": "ScoMo: \u2018Serious issue\u2019 of NSW virus cluster"}'> <a href="/news/scomo-serious-issue-of-nsw-virus-cluster/4161673/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/20/v3imagesbin3d8759fbfa64347e39cfe0ab9e24a042-dzmf5tw69hce29x2kv2_ct90x70.jpg" width="90" height="70" alt="ScoMo: ‘Serious issue’ of NSW virus cluster" title="ScoMo: ‘Serious issue’ of NSW virus cluster" /> </a> <div class="item-details"> <a href="/news/scomo-serious-issue-of-nsw-virus-cluster/4161673/" class="track"  > <h3>


ScoMo: ‘Serious issue’ of NSW virus cluster</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-12-20T18:35:28">20th Dec 2020 6:35 PM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4161620/", "content_type": "newsentry", "label": "Grandparents \u2018cook toddler in oven\u2019"}'> <a href="/news/grandparents-cook-toddler-in-oven/4161620/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/20/v3imagesbin14efaee1a12c0a686c36547feb833074-9j41tglznfo0i132kv2_ct90x70.jpg" width="90" height="70" alt="Grandparents ‘cook toddler in oven’" title="Grandparents ‘cook toddler in oven’" /> </a> <div class="item-details"> <a href="/news/grandparents-cook-toddler-in-oven/4161620/" class="track"  > <h3>


Grandparents ‘cook toddler in oven’</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-12-20T18:20:48">20th Dec 2020 6:20 PM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4161615/", "content_type": "newsentry", "label": "A quiet giant of politics: Tributes flow for Doug Anthony"}'> <a href="/news/former-deputy-pm-doug-anthony-dies/4161615/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/20/v3imagesbinb97dc66464e499c891ffe7667397b9c1-tw3lrabtondjbuy1kv2_ct90x70.jpg" width="90" height="70" alt="&#39;A quiet giant of politics&#39;: Tributes flow for Doug Anthony" title="&#39;A quiet giant of politics&#39;: Tributes flow for Doug Anthony" /> </a> <div class="item-details"> <a href="/news/former-deputy-pm-doug-anthony-dies/4161615/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
'A quiet giant of politics': Tributes flow for Doug Anthony</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4161461/", "content_type": "newsentry", "label": "NSW-Qld hard border possible, next 48 hours critical"}'> <a href="/news/nsw-qld-hard-border-possible-next-48-hours/4161461/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/19/v3imagesbinb618adbb6660474c139686a25435e9c9-0ilip8c2gkep19jxjv2_ct90x70.jpg" width="90" height="70" alt="NSW-Qld hard border possible, next 48 hours critical" title="NSW-Qld hard border possible, next 48 hours critical" /> </a> <div class="item-details"> <a href="/news/nsw-qld-hard-border-possible-next-48-hours/4161461/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
NSW-Qld hard border possible, next 48 hours critical</h3> </a> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/nsw-qld-hard-border-possible-next-48-hours/4161461/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 1
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/facebook/160124634802846/-9vobt9zfyz40z9b43q2" width="20" height="20" alt="DAVIDH3" title="DAVIDH3" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4161571/", "content_type": "newsentry", "label": "Do not come: Qld blocks Sydney residents"}'> <a href="/news/do-not-come-qld-blocks-sydney-residents/4161571/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/20/covid4-8cici5q800jm0or2kv2_ct90x70.PNG" width="90" height="70" alt="&#39;Do not come&#39;: Qld blocks Sydney residents" title="&#39;Do not come&#39;: Qld blocks Sydney residents" /> </a> <div class="item-details"> <a href="/news/do-not-come-qld-blocks-sydney-residents/4161571/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
'Do not come': Qld blocks Sydney residents</h3> </a> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/do-not-come-qld-blocks-sydney-residents/4161571/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 3
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/29/29307/keynes-a0c5oc5munnfmcmbkp2_ct20x20.jpg" width="20" height="20" alt="raoul" title="raoul" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4161570/", "content_type": "newsentry", "label": "Mum shares horrific COVID photos"}'> <a href="/news/mum-shares-horrific-covid-photos/4161570/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/20/v3imagesbindfd1c7887f368cacb4dbdf96a808b801-3qzauez2bsoad291kv2_ct90x70.jpg" width="90" height="70" alt="Mum shares horrific COVID photos" title="Mum shares horrific COVID photos" /> </a> <div class="item-details"> <a href="/news/mum-shares-horrific-covid-photos/4161570/" class="track"  > <h3>


Mum shares horrific COVID photos</h3> </a> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/mum-shares-horrific-covid-photos/4161570/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 1
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/20/20161/Stupid_ct20x20.png" width="20" height="20" alt="Rai_o_Sunshine" title="Rai_o_Sunshine" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-1 "> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}'  class="pane-sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="ad-block ad-custom" data-ad-size="312x90"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="ad-block ad-halfpage" data-ad-pos="1"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4161572/", "content_type": "newsentry", "label": "Man injured in \u2018targeted\u2019 machete attack"}'> <a href="/news/man-injured-in-targeted-machete-attack/4161572/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/20/v3imagesbin577422432694e261b2d0201be452065e-mh3fm9oi8hbzdua1kv2_ct90x70.jpg" width="90" height="70" alt="Man injured in ‘targeted’ machete attack" title="Man injured in ‘targeted’ machete attack" /> </a> <div class="item-details"> <a href="/news/man-injured-in-targeted-machete-attack/4161572/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Man injured in ‘targeted’ machete attack</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4161495/", "content_type": "newsentry", "label": "Why this is the world\u2019s best sports car"}'> <a href="/news/why-this-is-the-worlds-best-sports-car/4161495/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/20/v3imagesbinc070f185ccae88691ff73213f7dd1b75-q1hobcdavm1h47kzjv2_ct90x70.jpg" width="90" height="70" alt="Why this is the world’s best sports car" title="Why this is the world’s best sports car" /> </a> <div class="item-details"> <a href="/news/why-this-is-the-worlds-best-sports-car/4161495/" class="track"  > <h3>


Why this is the world’s best sports car</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4161557/", "content_type": "newsentry", "label": "Mass arrests in Sydney drug bust"}'> <a href="/news/mass-arrests-in-sydney-drug-bust/4161557/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/20/v3imagesbin4a924501a1757ab829fed7b13c9a44a6-e11zh6e8vlj56m01kv2_ct90x70.jpg" width="90" height="70" alt="Mass arrests in Sydney drug bust" title="Mass arrests in Sydney drug bust" /> </a> <div class="item-details"> <a href="/news/mass-arrests-in-sydney-drug-bust/4161557/" class="track"  > <h3>


Mass arrests in Sydney drug bust</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4161502/", "content_type": "newsentry", "label": "Lobster for a lobster: Best recipes for your $20 indulgence"}'> <a href="/news/lobster-for-a-lobster-best-recipes-for-your-20-ind/4161502/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/20/v3imagesbin7e1550409573f887b9d5e0bc0a302b70-hdi2qdqpqimganpzjv2_ct90x70.jpg" width="90" height="70" alt="Lobster for a lobster: Best recipes for your $20 indulgence" title="Lobster for a lobster: Best recipes for your $20 indulgence" /> </a> <div class="item-details"> <a href="/news/lobster-for-a-lobster-best-recipes-for-your-20-ind/4161502/" class="track"  > <h3>


Lobster for a lobster: Best recipes for your $20 indulgence</h3> </a> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/lobster-for-a-lobster-best-recipes-for-your-20-ind/4161502/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 1
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/facebook/160124634802846/-9vobt9zfyz40z9b43q2" width="20" height="20" alt="DAVIDH3" title="DAVIDH3" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="ad-block ad-mrec"></div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4652/", "content_type": "pane", "label": "Market Banner Large"}'  class="pane-market-banner-large " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13901/", "content_type": "container", "label": "Market Banner Large"}' data-tab-name="Market Banner Large" class="rnn_ri_container_market-banner-large"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35703/", "content_type": "recurringinline", "label": "Market Banner Large"}'> <div class="ad-block ad-custom" data-ad-size="644x180"></div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}'  class="pane-top-stories-article-pane " > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4160838/", "content_type": "newsentry", "label": "Funding for events in 2021: $120K announced from council"}'> <a href="/news/funding-for-events-in-2021-120k-announced-from-cou/4160838/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/18/v3imagesbin40780be8b7c3a52f10e40a8a3895362a-kw2xbybqh3db0uznjv2_ct677x380.jpg" width="677" height="380" alt="Funding for events in 2021: $120K announced from council" title="Funding for events in 2021: $120K announced from council" /> </a> <div class="item-details"> <a href="/news/funding-for-events-in-2021-120k-announced-from-cou/4160838/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Funding for events in 2021: $120K announced from council</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        COUNCILLORS approved sponsorship for eight events to happen next financial year.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4160778/", "content_type": "newsentry", "label": "When land will be released in next stage of subdivision\u2003"}'> <a href="/news/when-land-will-be-released-in-next-stage-of-popula/4160778/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/18/v3imagesbin3bf0ae3e3fbbc88b206a6b29b9d41d42-fii2du01gxdsg0nnjv2_ct90x70.jpg" width="90" height="70" alt="When land will be released in next stage of subdivision" title="When land will be released in next stage of subdivision" /> </a> <div class="item-details"> <a href="/news/when-land-will-be-released-in-next-stage-of-popula/4160778/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
When land will be released in next stage of subdivision </h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #ca0a00">Property</span>

                    
                        NEW residential lots are being made available in the next stage of an established...
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4160799/", "content_type": "newsentry", "label": "Street near SCU unusable after landslip during storm"}'> <a href="/news/kellas-st-rendered-unusable-after-landslip-during-/4160799/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/18/v3imagesbina0bd074d66d0cba01782c6cb165a9246-5u9b5tbklv060vrnjv2_ct90x70.jpg" width="90" height="70" alt="Street near SCU unusable after landslip during storm" title="Street near SCU unusable after landslip during storm" /> </a> <div class="item-details"> <a href="/news/kellas-st-rendered-unusable-after-landslip-during-/4160799/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Street near SCU unusable after landslip during storm</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        It took one of the street’s residents an hour to get home
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4160792/", "content_type": "newsentry", "label": "5 things ScoMo could have done when his flight was delayed"}'> <a href="/news/5-things-scomo-could-have-done-when-his-flight-was/4160792/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/12/18/v3imagesbindde2bf9fdb4e38fe50ae281de8a0fbbd-0c8h36fi19c3e4qnjv2_ct90x70.jpg" width="90" height="70" alt="5 things ScoMo could have done when his flight was delayed" title="5 things ScoMo could have done when his flight was delayed" /> </a> <div class="item-details"> <a href="/news/5-things-scomo-could-have-done-when-his-flight-was/4160792/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
5 things ScoMo could have done when his flight was delayed</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        THE Prime Minister visited the Northern Rivers this week but had transport ‘issues’...
                    
                </p> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/5-things-scomo-could-have-done-when-his-flight-was/4160792/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 3
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/417/417451/10c77023-0d8b-4ce0-801e-532a630f3d09-mfebb219jq36zcfvwp2_ct20x20.jpeg" width="20" height="20" alt="Raybr0" title="Raybr0" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="ad-block ad-mrec"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="ad-block ad-roadblock-px"></div> <div class="ad-block ad-leader"></div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4246/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/253.3/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Northern Star Ltd 2020. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2321/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Northern Star</h5> <ul class="piped"> <li><a href="/news/" title="Northern Rivers Local News" class="blue-link track" data-category="Footer">Northern Rivers News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Northern Rivers Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.northernstar.com.au/" title="Northern Rivers Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/weather/lismore/lismore/" title="Lismore Local Weather Forecast" class="blue-link track" data-category="Footer">Northern Rivers Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Northern Rivers Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Lismore" class="blue-link track" data-category="Footer">Jobs in Northern Rivers</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Northern Rivers" class="blue-link track" data-category="Footer">Cars for Sale in Northern Rivers</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Lismore" class="blue-link track" data-category="Footer">Property listings in Lismore</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Northern Rivers</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Northern Rivers" class="blue-link track" data-category="Footer">Obituaries</a></li> <li><a href="/classifieds/adult-services/" title="Adult Services for Northern Rivers" class="blue-link track" data-category="Footer">Adult Services</a></li> <li><a href="/classifieds/notices/" title="Notices for Northern River" class="blue-link track" data-category="Footer">Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Northern Star</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Northern Star" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Northern Star" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/digital-paper/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Northern Stare">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Northern Star">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="https://preferences.news.com.au/preferences/" target="_blank" class="blue-link track" data-category="Footer">Relevant Ads Opt-Out</a></li> <li><a href="https://preferences.news.com.au/cookies/" target="_blank" class="blue-link track" data-category="Footer">Cookie Policy</a></li> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
   var uDetails = Cookies.get("apn_user_data") || "";
   if (uDetails) {
     try { uDetails = JSON.parse(decodeURIComponent(atob(uDetails))) }
     catch (e) { uDetails = {} }
   }
   return uDetails
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};

// General
utag_data.net_pn = utag_data.net_pn || pageData.title;
utag_data.net_platform = utag_data.net_platform || (pageData.site_mode == "desktop" ? "web" : "mobile");
utag_data.net_content_type = utag_data.net_content_type || ("" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType));
utag_data.ad_pagetype = utag_data.net_content_type;
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";




  // RNN Page Sections
  utag_data.net_sec1 = utag_data.net_sec1 || pageData.sector || null;
  utag_data.net_sec2 = utag_data.net_sec2 || pageData.subsector || null;
  utag_data.net_sec3 = utag_data.net_sec3 || "" || null;
  utag_data.net_sec4 = utag_data.net_sec4 || "" || null;
  utag_data.net_sec5 = utag_data.net_sec5 || "" || null;


// Brand
utag_data.net_site_udb = "nrm";

// Custom attributes
window.ads_extra = window.ads_extra || {};
window.ads_extra.region = pageData.region || null;

// User
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";


// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;


utag_data.net_site = "Northern Star " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "Northern Star";
utag_data.site_short = pageData.site || "";

// Content Type
if("4161233") {
    utag_data.net_article_id = "4161233";
    utag_data.net_article_headline = "covid 19 live new virus venues named as cluster grows";
    utag_data.net_article_byline = "staffwriters";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2020-12-19 09:23:10";
    utag_data.net_article_updated_time = "2020-12-20 18:57:05";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/253.3/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'business';
}
s.pageName = "tns:" + (window.location.pathname === "/" ? "home" : "article:covid19livenewvirusvenuesnamedasclustergrows:4161233");
s.hier1 = "tns:" + (window.location.pathname === "/" ? "home:default" : "business");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "australia|coronavirus|editors-picks|nsw|sydney";
s.prop3 = "tns";
s.prop4 = "sunday";
s.prop5 = "20:00";
s.prop6 = "4161233";
s.prop7 = "staffwriters";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "20dec2020";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";
s.prop66 = "";

/* Cookie User Data */
var uDetails = Cookies.get("apn_user_data") || "";
if (uDetails) {
  try { uDetails = JSON.parse(decodeURIComponent(atob(uDetails))) }
  catch (e) { uDetails = {} }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';
s.prop36 = pageData.site_mode || "";
s.prop37 = 'anonymous';

if (uDetails) {
  if (uDetails.is_staff === true) {
    s.prop37 = 'staff'
  } else if (uDetails.subscribed === true) {
    s.prop37 = 'subscribed'
  } else {
    s.prop37 = 'account'
  }
}
delete uDetails;

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/253.3/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/253.3/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/253.3/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/253.3/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/253.3/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/253.3/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/253.3/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/253.3/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/253.3/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/253.3/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/253.3/rnn/base/js/modules/rnn.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/253.3/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script>
  var userSiteUrl = '/classifieds/' + pageData.region + '/adult-services/';
  var isBot = /google|baidu|bing|msn|duckduckbot|teoma|slurp|yandex/i.test(navigator.userAgent);

  if(isBot) {
    // User likely is a bot, direct bot to next page
    if(userSiteUrl) {
      window.location.href = userSiteUrl;
    } else {
      window.location.href = "/classifieds/all-locations//";
    }
  }

  document.querySelectorAll('#id_select_age_form button').forEach(function(element){
    element.addEventListener('click', function(event){
      const isOver18 = event.target.attributes['name'].value === 'over_18'
      if(!isOver18){ return window.location.href = "/classifieds/"; }

      var domain = window.location.protocol + '//' + window.location.host;
      Cookies.set("over18", 1, { expires: 30 });
      if(userSiteUrl) {
          window.location.href = userSiteUrl;
      } else {
        // User directly loaded this url and/or userUrl cookie not set
        window.location.href = "/classifieds/all-locations//";
      }
    })
  })
</script> <script id="rnn_init">

















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '4',
            name: 'Northern Star',
            domain: 'www.northernstar.com.au',
            shortdomain: 'northernstar',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "30", name: "Afternoon News"},
                
                    {id: "479", name: "Local Real Estate News"},
                
                    {id: "568", name: "Local Sport News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '30',
                name: 'Lismore'
            },
            mediaURL: "https://media.apnarm.net.au/static/253.3/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "11": "Local Bargains","8": "General Hazard","44": "Club Updates","45": "Damaged Footpaths","46": "Magpie Zones","47": "Overgrown Paths/Park","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","48": "Pothole Alerts","49": "Power Outage","50": "Road Closures","51": "Roadwork Alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update","6": "Damaged Roads","4": "Lost pets" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userEventsURL: "/my-account/my-account-events/",
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-150',
            isDebug: false,
            facebook: {
                appID: '140341272658072',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -28.752200,
                "longitude": 153.253000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TNS',
            title: document.title,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +11,
            restrictionsEnabled: 0,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": "", "subscription_impressions_limit": 5}},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "northernstar.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/new-virus-venues-named-as-cluster-grows/4161233/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/new-virus-venues-named-as-cluster-grows/4161233/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "25b7175b8d7d87aa555d903d",
   item: {
    objectid: "4161233",
    title: "COVID-19 LIVE: New virus venues named as cluster grows",
    text: "Almost 20 new venues in Sydney have been added to an alert list from NSW Health, with people being asked to get tested for the coronavirus and to isolate. ",
    url: "http://northernstar.com.au/news/new-virus-venues-named-as-cluster-grows/4161233/",
    img: "https://media.apnarm.net.au/media/images/2020/12/20/covid6-j39zt2htv8lnkok3kv2_ct300x300.PNG",
    category: pageData.sector,
    published_at: 1608451025,
    updated_at: 1608451050,
    kind: pageData.pageType,
    sponsored: "false"
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <style>
.ul.block-bold {
    padding-left: 0;
    padding-bottom: 10px;
}

.col-xs-12 .listing {
   padding: 0 10px;
}
</style> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-11-150 ID:4--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam-cell.nr-data.net","applicationTime":616}</script> </body> </html>