<!DOCTYPE html> <!--[if lt IE 7]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Up to $10,000 for farmers wanting to improve biodiversity in Lismore | Northern Star</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="LISMORE landowners wanting to improve biodiversity in the region had until 27 October to apply for up to $10,000 for project contributions from the Lismore City" /> <meta name="author" content="Mia Armitage"> <meta property="fb:app_id" content="140341272658072"/> <meta property="og:site_name" content="Northern Star"/> <meta property="og:title" content="Up to $10,000 for farmers wanting to improve biodiversity in Lismore" /> <meta property="og:description" content="LISMORE landowners wanting to improve biodiversity in the region had until 27 October to apply for up to $10,000 for project contributions from the Lismore City" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/10/14/b88378501z1_20161014105748_000gcrbtpku2-0-wfq15wkw5lau3am12n2_fct1579x1172x120_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/10/14/b88378501z1_20161014105748_000gcrbtpku2-0-wfq15wkw5lau3am12n2_fct1579x1172x120_ct300x300.jpg" /> <meta property="og:url" content="http://www.northernstar.com.au/news/up-to-10000-for-farmers-wanting-to-improve-biodive/3100484/" /> <meta name="apple-itunes-app" content="app-id=1047076701, app-argument=northernstar://article?aid=3100484&type=article"> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/153.8/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/153.8/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/153.8/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/153.8/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/153.8/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "lismore";
        pageData.url = pageData.genBasicURL("/news/up-to-10000-for-farmers-wanting-to-improve-biodive/3100484/");
        pageData.site = "tns";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News"
        pageData.title = "Up to $10,000 for farmers wanting to improve biodiversity in Lismore";
        pageData.authors = "Mia Armitage";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "lns"
        pageData.tags = "biodiversity, biodiversity conservation, biodiversity management strategy, environment, grants, lismore city council";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5337";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = 'http://ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/up-to-10000-for-farmers-wanting-to-improve-biodive/3100484/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Activity</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li> <a href="/my-account/edit/">Edit Profile</a> </li> <li class="only-staff-user"><a href="/admin/">Admin Site</a></li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/up-to-10000-for-farmers-wanting-to-improve-biodive/3100484/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/up-to-10000-for-farmers-wanting-to-improve-biodive/3100484/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm disable-clean-url" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_lismore"}' data-locality='Lismore'> <div class="left-col"> <a href="http://www.northernstar.com.au/weather/lismore/lismore/"> <span class="large-temp">22&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Lismore
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Evans Head", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 11, "tempMax": 21, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/evans-head/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Evans Head
        </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 8, "tempMax": 22, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/lismore/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Lismore
        </li> <li data-forecast='{ "locality": "Casino", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 8, "tempMax": 25, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/casino/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Casino
        </li> <li data-forecast='{ "locality": "Bangalow", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 15, "tempMax": 20, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/bangalow/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Bangalow
        </li> <li data-forecast='{ "locality": "Ballina", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 11, "tempMax": 21, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/ballina/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Ballina
        </li> <li data-forecast='{ "locality": "Byron Bay", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 15, "tempMax": 20, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/byron-bay/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Byron Bay
        </li> <li data-forecast='{ "locality": "Kyogle", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 8, "tempMax": 25, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/kyogle/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Kyogle
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/lismore_northern-star-aofvwyvt8vxbjoew9k2.png" alt="Northern Star" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="" >
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/" >
    NEWS
</a> </li> <li > <a href="/news/" >
    Local News
</a> </li> <li > <a href="/just-in/" >
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/" >
    Letters to the Editor
</a> </li> <li > <a href="/opinion/" >
    Opinion
</a> </li> <li > <a href="/news/nsw/" >
    New South Wales
</a> </li> <li > <a href="/news/national/" >
    National
</a> </li> <li > <a href="/news/world/" >
    World
</a> </li> <li > <a href="/news/offbeat/" >
    Off Beat
</a> </li> <li > <a href="/news/business/" >
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/" >
    SPORT
</a> </li> <li > <a href="/sport/" >
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/" >
    National Sport
</a> </li> <li > <a href="/sport/features/" >
    Features
</a> </li> <li > <a href="/sport/opinion/" >
    Opinion
</a> </li> <li > <a href="/sport/nrl/" >
    NRL
</a> </li> <li > <a href="/sport/afl/" >
    AFL
</a> </li> <li > <a href="/sport/soccer/" >
    Soccer
</a> </li> <li > <a href="/sport/cricket/" >
    Cricket
</a> </li> <li > <a href="/sport/netball/" >
    Netball
</a> </li> <li > <a href="/sport/golf/" >
    Golf
</a> </li> <li > <a href="/sport/horse-racing/" >
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/" >
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/" >
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/" >
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/" >
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/" >
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/" >
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/" >
    Travel
</a> </li> <li > <a href="/entertainment/" >
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/" >
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/" >
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/" >
    Health
</a> </li> <li > <a href="/lifestyle/parenting/" >
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/" >
    Dating
</a> </li> <li > <a href="/digital-edition/style/" >
    Style Magazine
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/" >
    COMMUNITY
</a> </li> <li > <a href="/community/news/" >
    Community News
</a> </li> <li > <a href="/your-story/" >
    Your Story
</a> </li> <li > <a href="/photos/wedding/" >
    Weddings
</a> </li> <li > <a href="/photos/pets/" >
    Pets
</a> </li> <li > <a href="/photos/" >
    Photos
</a> </li> <li > <a href="/photos/buy/" >
    Buy Photos
</a> </li> <li > <a href="/videos/" >
    Videos
</a> </li> <li > <a href="/community/local-history/" >
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/" >
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/" >
    Events
</a> </li> <li > <a href="/competitions/" >
    Competitions
</a> </li> <li > <a href="/whats-on/guides/" >
    Guides
</a> </li> <li > <a href="/whats-on/tourism/" >
    Tourism
</a> </li> <li > <a href="/whats-on/add/" >
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/" >
    JOBS
</a> </li> <li > <a href="/jobs/news/" >
    Jobs News
</a> </li> <li > <a href="/training-and-education/" >
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/" >
    Local Job Listings
</a> </li> <li > <a href="http://finda-northernstar.adperfect.com/" >
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/" >
    MOTORING
</a> </li> <li > <a href="/motoring/news/" >
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/" >
    Road Test
</a> </li> <li > <a href="/motoring/future-models/" >
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/" >
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-northernstar.adperfect.com/" >
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/" >
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/" >
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/" >
    Property Guide 
</a> </li> <li > <a href="http://finda-northernstar.adperfect.com/" >
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/" >
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/" >
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/" >
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell" >
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/" >
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/" >
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/" >
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/" >
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/" >
    Businesses for Sale
</a> </li> <li > <a href="http://services.northernstar.com.au" >
    Get a Tradie
</a> </li> <li > <a href="http://finda-northernstar.adperfect.com/" >
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse" >
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse" >
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/" >
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/" >
    Search by category
</a> </li> <li > <a href="/find-your-local/check/" >
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/wedding-book-lismore/" >
    Lismore Wedding Book 
</a> </li> <li > <a href="/digital-edition/baby-and-beyond-lismore/" >
    Lismore&#39;s Baby and Beyond Book 
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/" >
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/" >
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/" > <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/" >
    Just In
</a> </li> <li> <a href="/news/" >
    News
</a> </li> <li> <a href="/sport/" >
    Sport
</a> </li> <li> <a href="/lifestyle/" >
    Lifestyle
</a> </li> <li> <a href="/community/" >
    Community
</a> </li> <li> <a href="/whats-on/" >
    What&#39;s On
</a> </li> <li> <a href="/jobs/" >
    Jobs
</a> </li> <li> <a href="/cars/" >
    Motoring
</a> </li> <li> <a href="/real-estate/" >
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" >
    Obituaries
</a> </li> <li> <a href="/classifieds/" >
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Up to $10,000 for farmers wanting to improve biodiversity in Lismore</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/img/account/314/314852/img_81031-siihfrwgd2mg9x232n2_ct40x40.JPG" width="40" height="40" alt="Mia Armitage" title="Mia Armitage" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/miagypsy/">Mia Armitage</a> |
                        

                        15th Oct 2016 5:30 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/img/account/314/314852/img_81031-siihfrwgd2mg9x232n2_ct80x80.JPG" width="80" height="80" alt="Mia Armitage" title="Mia Armitage" /> </div> <span class="profile-name">Mia Armitage</span> <div class="profile-buttons"> <a href="/profile/miagypsy/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOdx4J24M3TbkkeyEJ3NCNGnMPFKAWNlbVQUhLFCbfm_iUBuIejS8UZ5URtsZ4rlQ8lUWjupPb92_lczfheM2HNqr5Cbea3mBSb1MIr0gHVtwv8JAUZElMUr8gKuJgssIUkz77j5nYCFVmkCtfTADjoilWNLvvqkhIwi0k-WfSSu9EhbjujIruLHplCHoXtGf0A=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=140341272658072&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/up-to-10000-for-farmers-wanting-to-improve-biodive/3100484/", "options": {"url": "/record/liked/28/3100484/be13c5c9f9ae42343a5677cf564dc44fbed1742293902b63e972d4f8f247f855/"}}'></div> <div data-activity-action='{"key": "shared:/news/up-to-10000-for-farmers-wanting-to-improve-biodive/3100484/", "options": {"url": "/record/shared/28/3100484/27d8b21260a59465c8371c12e2cd69742ebc1266149dd3f5f3257d7f4cac2554/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="biodiversity,biodiversity-conservation,biodiversity-management-strategy,environment,grants,lismore-city-council"  data-source="lns" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3100484/", "content_type": "newsentry", "label": "Up to $10,000 for farmers wanting to improve biodiversity in Lismore"}' data-record-hit="/record/hit/28/3100484/" data-content-context='{"contentTypeId": 28, "objectId": 3100484}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2020186/", "content_type": "image", "label": "Some of the successful applicants in the Rural Landholder Initiative with Councils Rural Landholder Initiative Extension Officer Kate Steel (front left).  Photo Contributed"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88378501z1_20161014105748_000gcrbtpku2-0-wfq15wkw5lau3am12n2_fct1579x1172x120_ct620x465.jpg"  alt="Some of the 2015 successful applicants in the Rural Landholder Initiative with Council&#39;s Rural Landholder Initiative Extension Officer Kate Steel (front left). Photo Contributed" title="Some of the 2015 successful applicants in the Rural Landholder Initiative with Council&#39;s Rural Landholder Initiative Extension Officer Kate Steel (front left). Photo Contributed"  /> <figcaption> <span>Some of the 2015 successful applicants in the Rural Landholder Initiative with Council's Rural Landholder Initiative Extension Officer Kate Steel (front left). Photo Contributed</span> <small class="photoDetails">Contributed</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/cops-charged-over-locking-up-8-year-old-boy/3100675/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88379940z1_20161014155122_000gcrbv8rg2-0-qxf2ht6jpilic6332n2_ct140x105.jpg" width="140" height="105" alt="Cops charged over locking up 8 year old boy" title="Cops charged over locking up 8 year old boy" /> </a> <li> <a href="/news/cops-charged-over-locking-up-8-year-old-boy/3100675/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Cops charged over locking up 8 year old boy
                        </a> </li> <li> <a href="/news/poll-should-north-coast-get-mesh-shark-nets/3099926/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            POLL: Should the North Coast get mesh shark nets?
                        </a> </li> <li> <a href="/news/get-tough-on-louts-casino-residents-live-in-fear/771806/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Casino residents living in fear
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/153.8/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/offer/gift?utm_source=Product&utm_medium=article_tile&utm_term=Nutribit&utm_content=Nutribit&utm_campaign=Subscriptions" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/06/digisubsnbfb_desktop_articletile_opt2-dbx44oeg0hfaxw8hum2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>LISMORE landowners wanting to improve biodiversity in the region had until 27 October to apply for up to $10,000 for project contributions from the Lismore City Council.</p><p>Council's Rurual Landholder Initiative followed a pilot program launched in 2015 that featured <a href="http://www.lismore.nsw.gov.au/cp_themes/default/page.asp?p=DOC-ZQJ-37-22-03" name="web">11 projects</a> from mixed orchards to floodplain cropping to biodiversity in water catchments.</p><p>Rural Landholder Initiative Extension Officer Kate Steel said funding for Council's Biodiversity Management Scheme was around $100,000 and came partly from a variation to rural rates passed in February.</p><p>Eligible projects in 2016 included:</p><ul><li>environmental weed control;</li><li>regeneration and/or revegetation with local native plants;</li><li>fencing to exclude livestock from important areas, such as riverbanks;</li><li>off-stream watering (e.g. drinking troughs);</li><li>stabilising stock crossing points;</li><li>native plantings for erosion stabilisation. </li></ul><p>Priorities would be given to projects aimed at regenerating 'High Conservation Value' areas as outlined by Council; management of koala habitats; and restoration of floodplains where land and rivers met.</p><p>Most approved projects would receive $5,000 in contributions from Council but up to $10,000 would be available for fencing (for stock exclusion) and off stream watering along Wilsons River downstream of Boatharbour and lower Leycester Creek.</p><p>Eligible landowners would have to sign agreements to maintain approved projects and to match any funding received.</p><p>Ms Steele said Council would conduct a "random auditing program&#8221; to ensure landowners were sticking to their funding commitments but the onus would be on individuals to monitor projects.</p><p>"We encourage landholders to work together: talk to your neighbours [about project ideas and maintenance]&#8221; she said.</p><p>"It's a complex eco-system and individuals working by themselves is difficult.&#8221;</p><p>She said Council used fly-overs to monitor vegetation in the area and liaised with the Richmond River County Council as well as students and professors from the Southern Cross University to test water quality in rivers.</p><p>Community and industry groups were not eligible to apply for the grants and projects that were part of development consent conditions would not be considered.</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.northernstar.com.au/"><img alt="Lismore Northern Star" title="Lismore Northern Star" src="https://media.apnarm.net.au/img/source/lismore-northernstar.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">biodiversity</span> <div class="profile-buttons"> <a href="/topic/biodiversity/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVc2wBLM3Ld40NxQXNNbXA4uECoaWkTV04zmK6esccHEO4Saziw1pxR_WFo3UA8AyouZ8EBTja6kpzgAxcxdetqVUS4pehKMFQR7oLY8MmWnTPJq1f5LSVQK8GFE_W6BZGCz3pHZmgXLSx-5vs83Xh05mJwZ-naEXmFIA1XP0HyHEQ-M8V5_CK3VDEF28oi4T1l6o2YdLaic4-Msu3r6pedTnHL1OX-_a1PDTTTCrMhIZ"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">biodiversity conservation</span> <div class="profile-buttons"> <a href="/topic/biodiversity-conservation/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQaDg7CQ8Vsrr6YlZY0PHcZehJSKnrpocfIyJDTlqE9I9PbtQT9DtBFYOsqqCN2YKovX0DIbX4lCt_yVNvVCEGVMZg_22ciYZV4CoGHREbaoM1iIOyMwRzPsn0fnvR0j4FoQ3MobISO1bE4lqRNbXNaep5uUlRj46Bb8ZiHMaJdbxsaj_OqlDqsJmF74NEiZz3aJBSLwvU01ucKs1PciyQCRaSD1__aAi5Qqdp0WJAtm"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">biodiversity management strategy</span> <div class="profile-buttons"> <a href="/topic/biodiversity-management-strategy/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXTLmXSS1hUdZXKvoQkm9_aalF4Ra1l-4wu1qAmQ-6692yRdIIbQJhqs6AQrPRIK14p3nHf--9Wc0MGyCwnfGw_3CiPENleBoqIxpKBHNETODXmmtSqOqOtf_XnCtTzkDYY7ePXEAXR44Gu5r55NLVaUf9AXGrc2T28thuWNWNklu-sjY35Izyiwpdm9dMB6zHGeeas-IiI1I7TwPNyzyxjLpttAbzmRA041knI1QHLA"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">environment</span> <div class="profile-buttons"> <a href="/topic/environment/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZWJsMt8zoZT0xFswcIoB4bqLmK8WCk4gz52cHz2Wx5A-SGTAwVqkKeacUcNqlxyiyHGrMbHNKe_YMCVBggR9E9YfodScEPZLs6SqTtDK3MFW8HMFzlab1RyPzaFv4GjyfYEL0ifd26dVAjlZSarFp8bJNMqA9jbelQbjZwFrQ87zgrNkPUgxIdndGUywx-di4X_GVAtoTZoiuval1lQM9jLpuOtPTQR8K_rnpT4QPhn"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">grants</span> <div class="profile-buttons"> <a href="/topic/grants/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVfCL7h9lE2rVkNVXOm8HxSevl7ZSQtoTJorqrs5TqN0CA7LZUfoSkkwJgagDN6jo-dXE5DP_G0qwbG_9exxDNH7-f_dVXbM8fuQw3xhtStdaG4ksNItrS4bT1fmiNJmYN8ukWYd8yXf7hR_krEVbcxCMSN6fxouEpDOxsaMnCqDkVjXBizGGCbYVM_RN1HsXkw=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">lismore city council</span> <div class="profile-buttons"> <a href="/topic/lismore-city-council/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUkspwm0WC3Kii3QNwu2jPIx2a_MUy_VFaDEwQGYIz4cCbYQUTzG1NPsPwt66hwYrclUmU1PIfpJZv7JVYV2c19GnaHzH_PAw6b6FVVEi2pJ6N1rY1tUsQypDLOrUDEP2NR9lxzgCfb_a89VEISnkN1jbb6YnBdSF826vB8O5bMOoJultpAROz_PN25PJsMwU8yysW3I905YPb6ndmC44DcN4XhmE8STCt58GgFKCvIF"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/biodiversity/">biodiversity</a> <a class="tag-2" href="/topic/biodiversity-conservation/">biodiversity conservation</a> <a class="tag-3" href="/topic/biodiversity-management-strategy/">biodiversity management strategy</a> <a class="tag-4" href="/topic/environment/">environment</a> <a class="tag-5" href="/topic/grants/">grants</a> <a class="tag-6" href="/topic/lismore-city-council/">lismore city council</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=140341272658072&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/up-to-10000-for-farmers-wanting-to-improve-biodive/3100484/", "options": {"url": "/record/liked/28/3100484/be13c5c9f9ae42343a5677cf564dc44fbed1742293902b63e972d4f8f247f855/"}}'></div> <div data-activity-action='{"key": "shared:/news/up-to-10000-for-farmers-wanting-to-improve-biodive/3100484/", "options": {"url": "/record/shared/28/3100484/27d8b21260a59465c8371c12e2cd69742ebc1266149dd3f5f3257d7f4cac2554/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3870/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44475 // INREAD ROS DESKTOP - NOTHERN STAR
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3100484/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2209/", "content_type": "advertisement", "label": "Digi Subs - NbFb - Homepage sidebar"}'> <p> <a href="/subscriptions/offer/gift?utm_source=Product&amp;utm_medium=hp_tile&amp;utm_term=Nutribit&amp;utm_content=Nutribit&amp;utm_campaign=Subscriptions"><img alt="" src="https://media.apnarm.net.au/img/media/images/2016/10/13/digisubsnbfb_desktop_homepagetile_endswed-0akdodjhxbeklrut1n2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/mike-baird-caught-on-the-fence-in-shark-debate/3100699/" class="track">
                    Mike Baird caught on the fence in shark debate
                    
                        <abbr class="pubDate headline_pubDate" title="2016-10-15T06:00:00"> </a> </li> <li> <a href="/news/mans-raging-drug-habit-sparked-terrifying-crime-sp/3100676/" class="track">
                    Man's 'raging drug habit' sparked terrifying crime spree
                    
                        <abbr class="pubDate headline_pubDate" title="2016-10-15T06:00:00"> </a> </li> <li> <a href="/news/doug-the-pug-is-king-of-the-internet/3100619/" class="track">
                    Doug the Pug is king of the internet
                    
                        <abbr class="pubDate headline_pubDate" title="2016-10-15T06:00:00"> </a> </li> <li> <a href="/news/dick-johnson-still-embracing-change/3100552/" class="track">
                    Dick Johnson: still embracing change
                    
                        <abbr class="pubDate headline_pubDate" title="2016-10-15T06:00:00"> </a> </li> <li> <a href="/news/weeks-northern-rivers-markets-list/3099697/" class="track">
                    This week's Northern Rivers markets list
                    
                        <abbr class="pubDate headline_pubDate" title="2016-10-15T06:00:00"> </a> </li> <li> <a href="/news/byron-rugby-event-at-sixes-and-sevens/3100787/" class="track">
                    Byron rugby event at sixes and sevens
                    
                        <abbr class="pubDate headline_pubDate" title="2016-10-15T05:30:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100699/", "content_type": "newsentry", "label": "Mike Baird caught on the fence in shark debate"}'> <a href="/news/mike-baird-caught-on-the-fence-in-shark-debate/3100699/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88380075z1_20161014160124_000gvdbv9sk1-0-nc0udeuf3gmh30532n2_ct300x225.jpg" width="300" height="225" alt="Mike Baird caught on the fence in shark debate" title="Mike Baird caught on the fence in shark debate" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/mike-baird-caught-on-the-fence-in-shark-debate/3100699/" class="track"  >Mike Baird caught on the fence in shark debate</a></h3> <p>"HOW many surfers are happy for (marine animals) to die so that risks of dying are reduced from one fatality per year to one every two years?”</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-10-15T06:00:00">15th Oct 2016 6:00 AM</abbr></li><li class="byline-comments"><a href="/news/mike-baird-caught-on-the-fence-in-shark-debate/3100699/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100676/", "content_type": "newsentry", "label": "Mans raging drug habit sparked terrifying crime spree"}'> <a href="/news/mans-raging-drug-habit-sparked-terrifying-crime-sp/3100676/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88352699z1_20161014155147_000gk0bb1cc2-0-jbpgeki6c3w5q8332n2_fct321x238x274_ct90x70.jpg" width="90" height="70" alt="EVIL EFFECTS: A glass pipe, commonly used by ice addicts to vaporise the drug before inhalation." title="EVIL EFFECTS: A glass pipe, commonly used by ice addicts to vaporise the drug before inhalation." /> </a> <h3 class="inline-attachment-text"> <a href="/news/mans-raging-drug-habit-sparked-terrifying-crime-sp/3100676/" title="INNOCENT families and couples were the victim of this 24-year-old man&#39;s terrifying home invasions, all to fund his &#39;high level&#39; ice habit." class="track">Man's 'raging drug habit' sparked terrifying crime spree</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/weeks-northern-rivers-markets-list/3099697/" title="Where to get your fresh produce from this weekend" class="track">This week's Northern Rivers markets list</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3099697/", "content_type": "newsentry", "label": "This weeks Northern Rivers markets list"}'> <a href="/news/weeks-northern-rivers-markets-list/3099697/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/15/b8861515z1_20160315122732_000ge33vcon2-0-j07fx7a0d8b5o5hevl2_ct90x70.jpg" width="90" height="70" alt="The Lismore Recycled Market launch at the Lismore Revolve Shop. From left front, Keith Hartley, Robyn Kelly, and Danielle Hanigan. Clive Wilson, Jennifer Edwards, Paul Flood, Bob Sheldrick, Johnny, and Helene Thompson.Photo Cathy Adams / The Northern Star" title="The Lismore Recycled Market launch at the Lismore Revolve Shop. From left front, Keith Hartley, Robyn Kelly, and Danielle Hanigan. Clive Wilson, Jennifer Edwards, Paul Flood, Bob Sheldrick, Johnny, and Helene Thompson.Photo Cathy Adams / The Northern Star" /> </a> <p class="inline-attachment-text ">Where to get your fresh produce from this weekend</p> <abbr class="pubDate" title="2016-10-15T06:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/byron-rugby-event-at-sixes-and-sevens/3100787/" title="Rugby sevens tournament wide open as Fijian powerhouse goes missing in action" class="track">Byron rugby event at sixes and sevens</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100787/", "content_type": "newsentry", "label": "Byron rugby event at sixes and sevens"}'> <a href="/news/byron-rugby-event-at-sixes-and-sevens/3100787/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88376776z1_20161014174147_000g4ubsg323-0-k9wapyek200ag2n32n2_fct1351x1013x154.0x139.0_ct90x70.jpg" width="90" height="70" alt="FIJIAN FLAIR: Brisbane Fiji&#39;s Eliiosi Gio looks for support during the Byron Bay Rugby Sevens last year." title="FIJIAN FLAIR: Brisbane Fiji&#39;s Eliiosi Gio looks for support during the Byron Bay Rugby Sevens last year." /> </a> <p class="inline-attachment-text ">Reigning champions forced to pull out</p> <abbr class="pubDate" title="2016-10-15T05:30:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/pedal-pushed-juice-at-lismore-show/3100717/" title="A NEW ride for the 2016 Lismore Show in October has been announced: &#39;Bike-n-Blend&#39; stations, where adults and children can peddle to blend their own juice." class="track">Pedal-pushed juice at Lismore Show</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100717/", "content_type": "newsentry", "label": "Pedal-pushed juice at Lismore Show"}'> <a href="/news/pedal-pushed-juice-at-lismore-show/3100717/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88378941z1_20161014161248_000gcrbv9vh3-0-y0fxsz5460qe04732n2_ct90x70.jpg" width="90" height="70" alt="HCF Albury Branch Manager demonstrates the Bike&#39;n&#39;Blend station coming soon to the Lismore Show." title="HCF Albury Branch Manager demonstrates the Bike&#39;n&#39;Blend station coming soon to the Lismore Show." /> </a> <p class="inline-attachment-text ">You will be able to cycle for your juice at the Lismore Show.</p> <abbr class="pubDate" title="2016-10-15T05:30:00"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3099442/", "content_type": "newsentry", "label": "Rescue group there when needed in troubled waters"}'> <a href="/news/rescue-group-there-when-needed-in-troubled-waters/3099442/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/12/b88373671z1_20161012045934_000gqublku53-0-dj69uw591x9homel1n2_ct300x225.jpg" width="300" height="225" alt="RESCUE TEAM: Acting unit commander Kira Hartland, front, with the team from Marine Rescue Evans Head." title="RESCUE TEAM: Acting unit commander Kira Hartland, front, with the team from Marine Rescue Evans Head." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/rescue-group-there-when-needed-in-troubled-waters/3099442/" title="THEY have been ready at the radio since 5.30am. A motor boat lost power out at sea and the Marine Rescue boat is towing them in." class="track">Rescue group there when needed in troubled waters</a></h3> <p class="standard">THEY have been ready at the radio since 5.30am. A motor boat lost power out at sea and the Marine Rescue boat is towing them in.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/planned-power-outage-for-mid-richmond-area/3099029/" title="ON Wednesday, October 12 between 8am - 4pm there will be a planned power outage for the Evans Head, Woodburn and Coraki areas." class="track">Planned power outage for Mid Richmond area</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3099029/", "content_type": "newsentry", "label": "Planned power outage for Mid Richmond area"}'> <a href="/news/planned-power-outage-for-mid-richmond-area/3099029/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/11/b88371200z1_20161011060623_000g3ibo9bs2-0-tr3rpo1o0xda05je1n2_ct90x70.jpg" width="90" height="70" alt="Essential Energy will be upgrading their lines on Wednesday in the Mid Richmond area." title="Essential Energy will be upgrading their lines on Wednesday in the Mid Richmond area." /> </a> <p class="inline-attachment-text ">ON Wednesday, October 12, 8am - 4pm will be a planned power outage</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/greatest-show-on-earth-comes-to-town/3096827/" class="track">
                            Greatest show on earth comes to town
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/farmers-frustrated-as-thieves-target-farms/3096823/" class="track">
                            Farmers frustrated as thieves target farms
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/lake-road-closure-uncertain-as-council-debate-cont/3096822/" class="track">
                            Lake road closure uncertain as council debate continues
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/get-on-your-bike-have-a-say-on-plan/3096818/" class="track">
                            Get on your bike, have a say on plan
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/new-research-project-offers-hope-for-patients/3096799/" class="track">
                            New research project offers hope for patients
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/weeks-northern-rivers-markets-list/3099697/" title="Where to get your fresh produce from this weekend" class="track">This week's Northern Rivers markets list</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3099697/", "content_type": "newsentry", "label": "This weeks Northern Rivers markets list"}'> <a href="/news/weeks-northern-rivers-markets-list/3099697/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/15/b8861515z1_20160315122732_000ge33vcon2-0-j07fx7a0d8b5o5hevl2_ct90x70.jpg" width="90" height="70" alt="The Lismore Recycled Market launch at the Lismore Revolve Shop. From left front, Keith Hartley, Robyn Kelly, and Danielle Hanigan. Clive Wilson, Jennifer Edwards, Paul Flood, Bob Sheldrick, Johnny, and Helene Thompson.Photo Cathy Adams / The Northern Star" title="The Lismore Recycled Market launch at the Lismore Revolve Shop. From left front, Keith Hartley, Robyn Kelly, and Danielle Hanigan. Clive Wilson, Jennifer Edwards, Paul Flood, Bob Sheldrick, Johnny, and Helene Thompson.Photo Cathy Adams / The Northern Star" /> </a> <p class="inline-attachment-text ">Where to get your fresh produce from this weekend</p> <abbr class="pubDate" title="2016-10-15T06:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/ten-things-to-do-this-week/3099678/" title="THIS week&#39;s event list includes films, music, surf, rugby and more" class="track">Ten things to do this week</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3099678/", "content_type": "newsentry", "label": "Ten things to do this week"}'> <a href="/news/ten-things-to-do-this-week/3099678/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/12/b88374836z1_20161012144039_000g8qbkrj14-0-53oujwg0y1lwncbo1n2_fct2048x1536x208.0_ct90x70.jpg" width="90" height="70" alt="RED CARPET READY: Byron Bay International Film Festival Director J&#39;aimee Skippon-Volke is getting ready for the opening gala." title="RED CARPET READY: Byron Bay International Film Festival Director J&#39;aimee Skippon-Volke is getting ready for the opening gala." /> </a> <p class="inline-attachment-text ">Films, music, surf, rugby and more</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/paul-capsis-brings-the-nightlife-to-tropical-fruit/3100527/" title="THE famed cabaret artist and actor will perform at NORPA as par of the Tropical Fruits Festival 2016." class="track">Paul Capsis brings the nightlife to Tropical Fruits</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100527/", "content_type": "newsentry", "label": "Paul Capsis brings the nightlife to Tropical Fruits"}'> <a href="/news/paul-capsis-brings-the-nightlife-to-tropical-fruit/3100527/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88379098z1_20161014122521_000gcrbub562-0-s5kxphiqh5cll2222n2_fct818x614x65.0_ct90x70.jpg" width="90" height="70" alt="LUMINOUS: Paul Capsis created a bespoke performance for NORPA&#39;s Generator fundraiser back in 2007." title="LUMINOUS: Paul Capsis created a bespoke performance for NORPA&#39;s Generator fundraiser back in 2007." /> </a> <p class="inline-attachment-text ">As part of the Tropical Fruits Festival 2016.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100779/", "content_type": "newsentry", "label": "Ward Thomas turning Cartwheels"}'> <a href="/news/ward-thomas-turning-cartwheels/3100779/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88380141z1_20161014172400_000gcrbvdca2-0-hzpduc56llea6vj32n2_ct300x225.jpg" width="300" height="225" alt="Ward Thomas turning Cartwheels" title="Ward Thomas turning Cartwheels" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/ward-thomas-turning-cartwheels/3100779/" class="track"  >Ward Thomas turning Cartwheels</a></h3> <p>Ward Thomas have released their new CD Cartwheels, ahead of thier appearance at CMC Rocks 2017.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/music/" class="track" data-track='{"action": "click category-link"}'>Music</a></h4></li><li class="byline-comments"><a href="/news/ward-thomas-turning-cartwheels/3100779/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/ten-things-to-do-this-week/3099678/" title="THIS week&#39;s event list includes films, music, surf, rugby and more" class="track">Ten things to do this week</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3099678/", "content_type": "newsentry", "label": "Ten things to do this week"}'> <a href="/news/ten-things-to-do-this-week/3099678/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/12/b88374836z1_20161012144039_000g8qbkrj14-0-53oujwg0y1lwncbo1n2_fct2048x1536x208.0_ct90x70.jpg" width="90" height="70" alt="RED CARPET READY: Byron Bay International Film Festival Director J&#39;aimee Skippon-Volke is getting ready for the opening gala." title="RED CARPET READY: Byron Bay International Film Festival Director J&#39;aimee Skippon-Volke is getting ready for the opening gala." /> </a> <p class="inline-attachment-text ">Films, music, surf, rugby and more</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/cmc-rocks-tickets-gone-in-360-seconds/3100229/" title="Pre-sales sell-out ensures 2017 event will be a smash hit" class="track">CMC Rocks: Tickets gone in just 360 seconds</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100229/", "content_type": "newsentry", "label": "CMC Rocks: Tickets gone in just 360 seconds"}'> <a href="/news/cmc-rocks-tickets-gone-in-360-seconds/3100229/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88374937z1_20161013161059_000g4ubrnje3-0-v0ct9pl5b4vyo8zv1n2_fct1523x1131x239x150_ct90x70.jpg" width="90" height="70" alt="HOT WEEKEND: CMC Rocks 2016 completely packed out Ipswich&#39;s Willowbank Raceway. Next year&#39;s concert is heading in the same direction." title="HOT WEEKEND: CMC Rocks 2016 completely packed out Ipswich&#39;s Willowbank Raceway. Next year&#39;s concert is heading in the same direction." /> </a> <p class="inline-attachment-text ">Pre-sales sell-out ensures 2017 event will be a smash hit</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/paul-capsis-brings-the-nightlife-to-tropical-fruit/3100527/" title="THE famed cabaret artist and actor will perform at NORPA as par of the Tropical Fruits Festival 2016." class="track">Paul Capsis brings the nightlife to Tropical Fruits</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100527/", "content_type": "newsentry", "label": "Paul Capsis brings the nightlife to Tropical Fruits"}'> <a href="/news/paul-capsis-brings-the-nightlife-to-tropical-fruit/3100527/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88379098z1_20161014122521_000gcrbub562-0-s5kxphiqh5cll2222n2_fct818x614x65.0_ct90x70.jpg" width="90" height="70" alt="LUMINOUS: Paul Capsis created a bespoke performance for NORPA&#39;s Generator fundraiser back in 2007." title="LUMINOUS: Paul Capsis created a bespoke performance for NORPA&#39;s Generator fundraiser back in 2007." /> </a> <p class="inline-attachment-text ">As part of the Tropical Fruits Festival 2016.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/prostitute-reveals-all-lamar-odoms-infamous-visit/3100396/" title="PROFESSIONAL sex worker Monica Monroe has written a tell-all blog revealing what happened when Lamar Odom visited the Love Ranch brothel in October 2015.
" class="track">Prostitute reveals all on Lamar Odom's infamous visit</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100396/", "content_type": "newsentry", "label": "Prostitute reveals all on Lamar Odoms infamous visit"}'> <a href="/news/prostitute-reveals-all-lamar-odoms-infamous-visit/3100396/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2015/10/19/bang_lamar_odom2-poebyjv6j6vs21gq1l2_fct650x487x11.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">"No sex occurred while Lamar was at the Love Ranch"</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/the-bentley-effect-a-document-of-our-history/3100053/" title="THE FILM, directed by Alstonville&#39;s Brendan Shoebridge, tells the story of the anti-CSG movement in the Northern Rivers" class="track">The Bentley Effect: A document of our history</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100053/", "content_type": "newsentry", "label": "The Bentley Effect: A document of our history"}'> <a href="/news/the-bentley-effect-a-document-of-our-history/3100053/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88369933z1_20161013115247_000gt8bmtmh2-0-s6hxyd42mswfsmou1n2_fct1422x1067x129.0_ct90x70.jpg" width="90" height="70" alt="An image from Brendan Shoebridge&#39;s film The Bentley Effect (2016)." title="An image from Brendan Shoebridge&#39;s film The Bentley Effect (2016)." /> </a> <p class="inline-attachment-text ">A film directed by Alstonville's Brendan Shoebridge</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/star-wars-rogue-one-rebellion-built-hope/3100516/" title="The final trailer for Rogue One: A Star Wars Story has landed on the internet.

" class="track">Star Wars' Rogue One: A rebellion built on hope </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100516/", "content_type": "newsentry", "label": "Star Wars Rogue One: A rebellion built on hope "}'> <a href="/news/star-wars-rogue-one-rebellion-built-hope/3100516/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/rogue-y5bm34sv2z5gbop02n2_fct696x522x200.0_ct90x70.PNG" width="90" height="70" alt="Latest Star Wars film is coming in December." title="Latest Star Wars film is coming in December." /> </a> <p class="inline-attachment-text ">ITS opening frames will give Star Wars fans the chills.

</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2604753/", "content_type": "ad", "label": "POSITION,  POTENTIAL & PRICED FOR QUICK SALE!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2604753/", "content_type": "ad", "label": "POSITION,  POTENTIAL & PRICED FOR QUICK SALE!"}'> <a href="/classifieds/ad/2604753/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2604753" }'><img width="300" alt="POSITION,  POTENTIAL &amp;amp; PRICED FOR QUICK SALE!" height="225" title="POSITION,  POTENTIAL &amp;amp; PRICED FOR QUICK SALE!" src="https://media.apnarm.net.au/img/renet/5067/images/5067_16519445_932_0_1476427853_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2604753/" class="track"  data-track='{ "label": "ad : 2604753" }'>     18 Walker Street, Clunes 2480     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                UNDER OFFER!
            </span> </span> <p>There is a whole lot to love about this property & at this price will be sold quickly!
On 936sqm's of land with only one neighbour, this solid 2 storey,  3 bedroom...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2604469/", "content_type": "ad", "label": "Modern Luxury in Superb Beachside Location"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2604469/", "content_type": "ad", "label": "Modern Luxury in Superb Beachside Location"}'> <a href="/classifieds/ad/2604469/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2604469" }'><img width="300" alt="Modern Luxury in Superb Beachside Location" height="225" title="Modern Luxury in Superb Beachside Location" src="https://media.apnarm.net.au/img/renet/1797/images/1797_16515335_3238367_0_1476423392_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2604469/" class="track"  data-track='{ "label": "ad : 2604469" }'>     5/7 Cavvanbah Street, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,595,000 to...
            </span> </span> <p>Directly opposite stunning Belongil Beach, and just an easy, level stroll to the town centre this luxury villa is not to be missed.

Floor to ceiling glass doors...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593637/", "content_type": "ad", "label": "Charming New Home with Beautiful Outlook"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593637/", "content_type": "ad", "label": "Charming New Home with Beautiful Outlook"}'> <a href="/classifieds/ad/2593637/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2593637" }'><img width="300" alt="Charming New Home with Beautiful Outlook" height="225" title="Charming New Home with Beautiful Outlook" src="https://media.apnarm.net.au/img/renet/1797/images/1797_16337785_3189371_0_1476423377_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2593637/" class="track"  data-track='{ "label": "ad : 2593637" }'>     17  Palm Lily Crescent, Bangalow 2479     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $850,000 to...
            </span> </span> <p>Set on an elevated (653m2) north facing, corner block with the most beautiful outlook over a manicured, gardened reserve with a large bush backdrop.

The home is...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2602819/", "content_type": "ad", "label": "Stunning, Modern Home In Central Byron Bay"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2602819/", "content_type": "ad", "label": "Stunning, Modern Home In Central Byron Bay"}'> <a href="/classifieds/ad/2602819/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2602819" }'><img width="300" alt="Stunning, Modern Home In Central Byron Bay" height="225" title="Stunning, Modern Home In Central Byron Bay" src="https://media.apnarm.net.au/img/renet/1797/images/1797_16498935_3227691_0_1476416402_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2602819/" class="track"  data-track='{ "label": "ad : 2602819" }'>     37 Shirley Lane, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction 12th...
            </span> </span> <p>Situated in central Byron Bay with an easy walk to CBD, Main and Belongil Beaches is this relaxed, spacious and modern home.
 
Renovated and beautifully detailed...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2601253/", "content_type": "ad", "label": "Walk To Everything From This Private Oasis"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2601253/", "content_type": "ad", "label": "Walk To Everything From This Private Oasis"}'> <a href="/classifieds/ad/2601253/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2601253" }'><img width="300" alt="Walk To Everything From This Private Oasis" height="225" title="Walk To Everything From This Private Oasis" src="https://media.apnarm.net.au/img/renet/1797/images/1797_16453885_3217058_0_1476416391_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2601253/" class="track"  data-track='{ "label": "ad : 2601253" }'>     1/11 Carlyle Street, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Contact Agent
            </span> </span> <p>Tucked away in the no through road section of Carlyle Street, yet within easy walking distance of everything (500m to Byron town centre, 800m to Main Beach) sits...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600773/", "content_type": "ad", "label": "Beach, Surf & Coffee In A Niche Location"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600773/", "content_type": "ad", "label": "Beach, Surf & Coffee In A Niche Location"}'> <a href="/classifieds/ad/2600773/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2600773" }'><img width="300" alt="Beach, Surf &amp;amp; Coffee In A Niche Location" height="225" title="Beach, Surf &amp;amp; Coffee In A Niche Location" src="https://media.apnarm.net.au/img/renet/1797/images/1797_16448825_3215136_0_1476416378_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2600773/" class="track"  data-track='{ "label": "ad : 2600773" }'>     4/2 Kipling Street, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction 29/10/16...
            </span> </span> <p>Located only 300 metres to Clarke’s Beach and a short stroll to the centre of Byron Bay’s cultural hub, this stylish 3 bedroom townhouse is privately set on the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2599495/", "content_type": "ad", "label": "Renovated Apartment With Ocean Views"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2599495/", "content_type": "ad", "label": "Renovated Apartment With Ocean Views"}'> <a href="/classifieds/ad/2599495/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2599495" }'><img width="300" alt="Renovated Apartment With Ocean Views" height="225" title="Renovated Apartment With Ocean Views" src="https://media.apnarm.net.au/img/renet/1797/images/1797_16433245_3209341_0_1476416366_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2599495/" class="track"  data-track='{ "label": "ad : 2599495" }'>     20/2 Langi Place, Ocean Shores 2483     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $520,000 to...
            </span> </span> <p>This immaculate 3 bed 2 bath renovated apartment is set in one of Ocean Shores prime, elevated positions.

Light and bright with high ceilings, the tiled living...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2598745/", "content_type": "ad", "label": "Dreams Do Come True!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2598745/", "content_type": "ad", "label": "Dreams Do Come True!"}'> <a href="/classifieds/ad/2598745/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2598745" }'><img width="300" alt="Dreams Do Come True!" height="225" title="Dreams Do Come True!" src="https://media.apnarm.net.au/img/renet/1797/images/1797_16421795_3206719_0_1476416358_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2598745/" class="track"  data-track='{ "label": "ad : 2598745" }'>     7 Seastar Court, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,090,000 to...
            </span> </span> <p>An opportunity to live in one of Byron Bay’s most tightly held enclaves.

• Only second time ever presented to the market
• Minutes walk to beach through National...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2591795/", "content_type": "ad", "label": "Stunning Home + Multiple Accommodation - Surrounded By Nature"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2591795/", "content_type": "ad", "label": "Stunning Home + Multiple Accommodation - Surrounded By Nature"}'> <a href="/classifieds/ad/2591795/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2591795" }'><img width="300" alt="Stunning Home + Multiple Accommodation - Surrounded By Nature" height="225" title="Stunning Home + Multiple Accommodation - Surrounded By Nature" src="https://media.apnarm.net.au/img/renet/1797/images/1797_16308545_3180367_0_1476416330_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2591795/" class="track"  data-track='{ "label": "ad : 2591795" }'>     55 Lilli Pilli Drive, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 6
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,595,009 to...
            </span> </span> <p>This unique pavilion style residence is positioned on a large 2137 m2 lot with its own rainforest remnant.  In addition to the main residence are two separate...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2606110/", "content_type": "ad", "label": "Affordable Family Home"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2606110/", "content_type": "ad", "label": "Affordable Family Home"}'> <a href="/classifieds/ad/2606110/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2606110" }'><img width="300" alt="Affordable Family Home" height="225" title="Affordable Family Home" src="https://media.apnarm.net.au/img/renet/3093/images/3093_16532145_L4050143_0_1476384271_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2606110/" class="track"  data-track='{ "label": "ad : 2606110" }'>     45 Teak Circuit, Suffolk Park 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction
            </span> </span> <p>Presenting an excellent opportunity to secure a solid three bedroom two bathroom home set within family friendly Baywood Chase in Suffolk Park. This property has...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/young-couple-buys-first-home-at-bargain-price/3100481/" title="A YOUNG couple has snapped up this two-bedroom workers cottage on a 1255sqm block as their first home for a bargain." class="track">First-time homebuyers pick up house for HOW MUCH?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100481/", "content_type": "newsentry", "label": "First-time homebuyers pick up house for HOW MUCH?"}'> <a href="/news/young-couple-buys-first-home-at-bargain-price/3100481/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88378686z1_20161014104628_000gcrbtovh2-0-hmbtpu5oivfbt7k12n2_ct90x70.jpg" width="90" height="70" alt="This two-bedroom workers cottage on Appin St in Nanango sold for $77,500." title="This two-bedroom workers cottage on Appin St in Nanango sold for $77,500." /> </a> <p class="inline-attachment-text ">A YOUNG couple has snapped up their first home

</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/why-a-million-dollar-spat-over-a-noosa-deck-affect/3100323/" title="IT&#39;S the Noosa deck that cost an estimated million dollar in legal fees and will never ever be built. Now that decision will affect body corporates nationwide." class="track">Why a million-dollar spat over a Noosa deck affects you</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100323/", "content_type": "newsentry", "label": "Why a million-dollar spat over a Noosa deck affects you"}'> <a href="/news/why-a-million-dollar-spat-over-a-noosa-deck-affect/3100323/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88377741z1_20161013183708_000g4ubt46r2-0-i0hzvcrociyr9ipw1n2_fct442x328x141x122_ct90x70.jpg" width="90" height="70" alt="Viridian Noosa." title="Viridian Noosa." /> </a> <p class="inline-attachment-text ">Landmark decision to affect body corporates nationwide</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sunshine-beach-apartment-voted-best-value-holiday-/3099401/" title="A SUNSHINE Beach apartment has been named Best Value Property in Stayz 2016 Holiday Rental Awards." class="track">Sunshine Beach apartment voted best value holiday home</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3099401/", "content_type": "newsentry", "label": "Sunshine Beach apartment voted best value holiday home"}'> <a href="/news/sunshine-beach-apartment-voted-best-value-holiday-/3099401/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/11/garden1-lxgkphybkc3czr8i1n2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">The one bedroom apartment is the perfect couple's retreat</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/housing-builds-on-billion-dollar-base-expansion/3098495/" title="A MASSIVE housing development at Deebing Heights is expected to be given the green light from the council this month." class="track">New homes plan for $1 billion defence base expansion</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3098495/", "content_type": "newsentry", "label": "New homes plan for $1 billion defence base expansion"}'> <a href="/news/housing-builds-on-billion-dollar-base-expansion/3098495/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/09/b88367039z1_20161009151706_000gbdblvr32-0-6f3w0q7egsfybbv21n2_fct1024x768_ct90x70.jpg" width="90" height="70" alt="MORE PERSONNEL: Defence Housing Australia plans to build 320 new homes just 11km from the Amberley RAAF base." title="MORE PERSONNEL: Defence Housing Australia plans to build 320 new homes just 11km from the Amberley RAAF base." /> </a> <p class="inline-attachment-text ">Defence Housing Australia plans to build 320 new homes</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/very-saleable-entire-mackay-marina-will-be-sold/3097379/" title="Mackay Marina is a rare development that has already attracted buyer&#39;s interest after details of the sale came out this morning." class="track">Mackay Marina could sell as package deal, fetch $40 million </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3097379/", "content_type": "newsentry", "label": "Mackay Marina could sell as package deal, fetch $40 million "}'> <a href="/news/very-saleable-entire-mackay-marina-will-be-sold/3097379/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/06/b88363481z1_20161006074758_000gr0bi6cg2-0-0frrvy2puhjyfrze0n2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">News of the Mackay Marina sale has already attracted buyer interest </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/7-elevens-34m-noosa-holiday-home-market/3096935/" title="HOW much would you pay for a holiday home in Noosa Waters? This one is one the market for $3.4 million. " class="track">7-Eleven co-owner's $3.4m Noosa holiday home on the market</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3096935/", "content_type": "newsentry", "label": "7-Eleven co-owners $3.4m Noosa holiday home on the market"}'> <a href="/news/7-elevens-34m-noosa-holiday-home-market/3096935/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/05/domain1-6gv9f9v395v0syt70n2_fct562x422x126.0_ct90x70.jpg" width="90" height="70" alt="26 The Anchorage, Noosa Waters." title="26 The Anchorage, Noosa Waters." /> </a> <p class="inline-attachment-text ">HOW much would you pay for a holiday home in Noosa Waters?</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2285/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/153.8/img/media/images/2014/11/07/arm-3bmn7htl5n3ap2tg4j2.jpg" alt="APN Australia Regional Media" width="145" height="39" /> <p>© Northern Star Ltd 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2321/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Northern Star</h5> <ul class="piped"> <li><a href="/news/" title="Northern Rivers Local News" class="blue-link track" data-category="Footer">Northern Rivers News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Northern Rivers Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.northernstar.com.au/" title="Northern Rivers Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/lismore/lismore/" title="Lismore Local Weather Forecast" class="blue-link track" data-category="Footer">Northern Rivers Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Northern Rivers Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Lismore" class="blue-link track" data-category="Footer">Jobs in Northern Rivers</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Northern Rivers" class="blue-link track" data-category="Footer">Cars for Sale in Northern Rivers</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Lismore" class="blue-link track" data-category="Footer">Property listings in Lismore</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Northern Rivers</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Northern Rivers" class="blue-link track" data-category="Footer">Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Northern Rivers" class="blue-link track" data-category="Footer">Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Northern River" class="blue-link track" data-category="Footer">Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Lismore Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.northernstar.com.au/lismore/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.northernstar.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Northern Star</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Northern Star" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Northern Star" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Northern Star Newspaper">Home Delivery</a></li> <li><a href="http://thenorthernstar.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Northern Stare">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Northern Star">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/153.8/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tns:" + (window.location.pathname === "/" ? "home" : "article:upto10000forfarmerswantingtoimprovebiodiversityinlismore:3100484");
s.hier1 = "tns:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "biodiversity|biodiversity-conservation|biodiversity-management-strategy|environment|grants|lismore-city-council";
s.prop3 = "tns";
s.prop4 = "saturday";
s.prop5 = "06:00";
s.prop6 = "3100484";
s.prop7 = "miaarmitage";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "lns";
s.prop11 = "15oct2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/153.8/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/153.8/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/153.8/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '4',
            name: 'Northern Star',
            domain: 'www.northernstar.com.au',
            shortdomain: 'northernstar',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "30", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '30',
                name: 'Lismore'
            },
            mediaURL: 'https://media.apnarm.net.au/153.8/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-117',
            isDebug: false,
            facebook: {
                appID: '140341272658072',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/'
            },
            defaultLocation: {
                "latitude": -28.752200,
                "longitude": 153.253000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TNS',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +11,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 6}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]]
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 415"], ["980, 145"], ["980, 90"]]
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"]
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "coupon": [
            {
                "divID": "couponAd0",
                "pos": "1",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd1",
                "pos": "2",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd2",
                "pos": "3",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd3",
                "pos": "4",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd4",
                "pos": "5",
                "sizes": ["278, 98"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};
    




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/153.8/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "northernstar.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/up-to-10000-for-farmers-wanting-to-improve-biodive/3100484/";
        }else{
            _sf_async_config.path = "/news/up-to-10000-for-farmers-wanting-to-improve-biodive/3100484/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "25b7175b8d7d87aa555d903d",
   item: {
    objectid: "3100484",
    title: "Up to $10,000 for farmers wanting to improve biodiversity in Lismore",
    text: "LISMORE landowners wanting to improve biodiversity in the region had until 27 October to apply for up to $10,000 for project contributions from the Lismore City",
    url: "http://northernstar.com.au/news/up-to-10000-for-farmers-wanting-to-improve-biodive/3100484/",
    img: "https://media.apnarm.net.au/img/media/images/2016/10/14/b88378501z1_20161014105748_000gcrbtpku2-0-wfq15wkw5lau3am12n2_fct1579x1172x120_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1476469800,
    updated_at: 1476406684,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-117 ID:4--> </body> </html><script>
                        var __uzdbm_a = "345ba590-982b-2d2f-9806-2959653e7270";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    