<!DOCTYPE html> <!--[if lt IE 7]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Truck rolls, spilling oil across highway | Northern Star</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="PARAMEDICS treat truck driver for head injuries after truck rolls in highway crash." /> <meta name="author" content="Claudia Jambor"> <meta property="fb:app_id" content="140341272658072"/> <meta property="og:site_name" content="Northern Star"/> <meta property="og:title" content="Truck rolls, spilling oil across highway" /> <meta property="og:description" content="PARAMEDICS treat truck driver for head injuries after truck rolls in highway crash." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2017/02/02/b88566529z1_20170202155157_000gqggaota3-0-55dqmihafwssaubbon2_fct899x668x113_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2017/02/02/b88566529z1_20170202155157_000gqggaota3-0-55dqmihafwssaubbon2_fct899x668x113_ct300x300.jpg" /> <meta property="og:url" content="http://www.northernstar.com.au/news/truck-rolls-on-bruxner-highway/3138925/" /> <meta name="apple-itunes-app" content="app-id=1047076701, app-argument=northernstar://article?aid=3138925&type=article" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '159.3',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "lismore";
        pageData.url = pageData.genBasicURL("/news/truck-rolls-on-bruxner-highway/3138925/");
        pageData.site = "tns";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, News > Breaking"
        pageData.title = "Truck rolls, spilling oil across highway";
        pageData.authors = "Claudia Jambor";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "lns"
        pageData.tags = "bruxner hwy, emergency services, northern rivers roads, northern rivers traffic, roads, trcuk crash";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5337";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/truck-rolls-on-bruxner-highway/3138925/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/truck-rolls-on-bruxner-highway/3138925/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/truck-rolls-on-bruxner-highway/3138925/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_lismore"}' data-locality='Lismore'> <div class="left-col"> <a href="http://www.northernstar.com.au/weather/lismore/lismore/"> <span class="large-temp">37&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Lismore
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Evans Head", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 23, "tempMax": 34, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/evans-head/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Evans Head
        </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 21, "tempMax": 37, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/lismore/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/mostly_sunny"}'>
            Lismore
        </li> <li data-forecast='{ "locality": "Casino", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 23, "tempMax": 40, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/casino/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/mostly_sunny"}'>
            Casino
        </li> <li data-forecast='{ "locality": "Bangalow", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 23, "tempMax": 31, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/bangalow/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Bangalow
        </li> <li data-forecast='{ "locality": "Ballina", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 23, "tempMax": 34, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/ballina/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Ballina
        </li> <li data-forecast='{ "locality": "Byron Bay", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 23, "tempMax": 31, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/byron-bay/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Byron Bay
        </li> <li data-forecast='{ "locality": "Kyogle", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 23, "tempMax": 40, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/kyogle/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/mostly_sunny"}'>
            Kyogle
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/lismore_northern-star-aofvwyvt8vxbjoew9k2.png" alt="Northern Star" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/nsw/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}'>
    New South Wales
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> <li > <a href="/digital-edition/style/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Style Magazine"}'>
    Style Magazine
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-northernstar.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-northernstar.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-northernstar.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.northernstar.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-northernstar.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/wedding-book-lismore/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lismore Wedding Book "}'>
    Lismore Wedding Book 
</a> </li> <li > <a href="/digital-edition/baby-and-beyond-lismore/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lismore&#39;s Baby and Beyond Book "}'>
    Lismore&#39;s Baby and Beyond Book 
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Truck rolls, spilling oil across highway</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/img/account/51/51338/cof300516gloria011-cnvl7u152ytarohuam2_ct40x40.jpg" width="40" height="40" alt="Claudia Jambor" title="Claudia Jambor" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/Claudiaj/">Claudia Jambor</a> |
                        

                        2nd Feb 2017 4:55 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/img/account/51/51338/cof300516gloria011-cnvl7u152ytarohuam2_ct80x80.jpg" width="80" height="80" alt="Claudia Jambor" title="Claudia Jambor" /> </div> <span class="profile-name">Claudia Jambor</span> <div class="profile-buttons"> <a href="/profile/Claudiaj/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MObR8HNge6E1uoXkHUWHv36HOjnvSjOeTq8e9pqsrb--Uf7602cGMvIcb8rFLw6O_TRxst62bbOD1L_GzJK3xWMPNA7nfUMO2QKYWFx-0Rm0J19Qs11WUZ_K5qamWbP0Qb8JkHNqcHZSb2dNxB4phXw5BxwgUozMFHgxHofNh_B9kegPdj5cyIYOjKAU-EUWP4A=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=140341272658072&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/truck-rolls-on-bruxner-highway/3138925/", "options": {"url": "/record/liked/28/3138925/e14705351ca2754fb23e43b498b2b5778337e1b6b4cd331bddd3584d5e991cdb/"}}'></div> <div data-activity-action='{"key": "shared:/news/truck-rolls-on-bruxner-highway/3138925/", "options": {"url": "/record/shared/28/3138925/4301f6583db28aaacb10524bacf3f09ef1463cf0ca667f21512043dcb2fad95f/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="bruxner-hwy,emergency-services,northern-rivers-roads,northern-rivers-traffic,roads,trcuk-crash"  data-source="lns" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3138925/", "content_type": "newsentry", "label": "Truck rolls, spilling oil across highway"}' data-record-hit="/record/hit/28/3138925/" data-content-context='{"contentTypeId": 28, "objectId": 3138925}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2124198/", "content_type": "image", "label": "Ambulance generic"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88566529z1_20170202155157_000gqggaota3-0-55dqmihafwssaubbon2_fct899x668x113_ct620x465.jpg"  alt="Emergency services have attended a crash on the Bruxner Highway near Drake." title="Emergency services have attended a crash on the Bruxner Highway near Drake."  /> <figcaption> <span>Emergency services have attended a crash on the Bruxner Highway near Drake.</span> <small class="photoDetails">Trevor Veale</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/fire-breaks-out-at-takeaway-shop/3138218/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2017/02/01/9-3640449-lis010217fire_fct854x641_ct140x105.jpg" width="140" height="105" alt="Man hurt in flash oil fire cooking chips" title="Man hurt in flash oil fire cooking chips" /> </a> <li> <a href="/news/fire-breaks-out-at-takeaway-shop/3138218/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Man hurt in flash oil fire cooking chips
                        </a> </li> <li> <a href="/news/northern-rivers-man-dies-fifty-years-after-playing/3138301/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Northern Rivers man dies 50 years after playing in asbestos
                        </a> </li> <li> <a href="/news/disabled-dj-robbed-of-10000-worth-of-equipment/3138304/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            VIDEO: Disabled DJ robbed of turntables he got for Christmas
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/159.3/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/packages/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/19/digisubsbig3_articletile_opt1-56s6jbqfc8paun3iln2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p> <br />
	THURSDAY 5.05pm: OIL and diesel has split across the Bruxner Highway following a truck roll over this afternoon.
</p> <p>
	Fire fighters are working to clean up the spill as soon as possible, Newcastle Fire Communications confirmed.
</p> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/25559/", "content_type": "recurringinline", "label": "Truck roll over location"}'> <iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3492.3985729647607!2d152.30471691508902!3d-28.916215082306792!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x6b99c7a87f142313%3A0xdad3fba9b99d71d8!2sBruxner+Hwy+%26+Red+Rock+Rd%2C+Sandy+Hill+NSW+2372!5e0!3m2!1sen!2sau!4v1486015550170" width="600" height="450" frameborder="0" style="border:0" allowfullscreen></iframe> </div> <p>
	The semi-trailer remains on its side partially blocking traffic in the area.
</p> <p>
	It is understood the clean-up could go well into the evening.<br />
	&nbsp;
</p> <p>
	THURSDAY 4.55pm: A TRUCK has rolled on the Bruxner Hwy west of Lismore.
</p> <p>
	Emergency services are on scene at the Brunxer Hwy near Red Rock Rd near Drake, with traffic delays being felt in the area.
</p> <p>
	Ambulance Media say paramedics were called to the roll-over about 3.30pm.
</p> <p>
	The driver, a man believed to be aged in his 50s, has sustained head injuries and self extracted himself from the truck.
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.northernstar.com.au/"><img alt="Lismore Northern Star" title="Lismore Northern Star" src="https://media.apnarm.net.au/img/source/lismore-northernstar.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">bruxner hwy</span> <div class="profile-buttons"> <a href="/topic/bruxner-hwy/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVf11gQ_XHlZI2a8bLOMBHGUHOUfDJWl2MWe2ecmYpZFXjaVWDMGhaKNNyJjOmTmkm6aXgB6kriBkxKFItL-iq7XmzYDPal_ww1OTK59CBBTzkesTjhyXDdCaziSV7c-lRmorBXbvngjOuS36syazSpiiLdtUNtFduA07R2bQZjUSEohbY1O2UyMkh5KEXPqWsU-tJ7u7WKDCsuf-XOrokzN-2tq_6Ub3ZHVqWJEbW3pa"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">emergency services</span> <div class="profile-buttons"> <a href="/topic/emergency-services/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVcbA1Bi9WXuFSVRI-g3Cq90CINksSHyIoTybTGTnqTiZbjuKvPypiN2rXDpslIDXPwik_KEYTZIsL0xjdsA82Kl6QKsgSltSKfC_47JmktpNe93f1gQO5YuKeoJG_WyDC4-rZXjLWQVX_9ljhL3DJb9kA2iyvbLoM2lDPt01d5fYv_l34N9xx9zT77yTVWgZ-jz0YKar-6v41IUCLPsnYdc6RJ9yOPDgkWNN9kAEDvtx"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">northern rivers roads</span> <div class="profile-buttons"> <a href="/topic/northern-rivers-roads/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVfGOVeoUvmSJh_FkAO3xM3QSOgY8erdfo1kxXN1zR2dkcYqoR0dkOIkrKSUWI-DSYVxepBjY7WTIze4SjQAcPXcuNKoK5lg-aBvLCSdq5xzyOnTOPuVFFG6odyONj3CI9R_uB3zI2OmdodPTxkudXFhMYZXGAC30MopzsrWUFE-LO9rEffK1WAayoj30GY4Ei5xQ44EO6VtUCOL0nlg3hgfOnxcGqmOb-CaI797fsOIQ"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">northern rivers traffic</span> <div class="profile-buttons"> <a href="/topic/northern-rivers-traffic/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVS-gCEfUHG3Gidha2v9UjRoh46MJ5UniOo3Luhqxd9kt0bdvlwcv0TJLY-jPVWZSjprSkG2V8Nbo4HLrQP3d-cgNni68veyXca7Oe2NVBDFdU1c7QIQn5YnaCmjPbj16TWjIHWD6HLmr8VkrRnO51zmE-qdEt1oXW1caxA4ox8D39fpBm8VfA52I-C6QyKUABNhPbkHyGOO2HlXQ4-JjBOWrQcrK13WDO6gIsKKMFZnE"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">roads</span> <div class="profile-buttons"> <a href="/topic/roads/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVaL9K1TgP9siGTK7HpaUqJarMwFvlZboB1_NHWrK2EThJHt71awccnTR9VtInDfyp_48D9hZ31SDNFN0LY8ROakRc_PtehQEYdPP7x8FyfXO7UBXhL4K0s5WBPJ6DA8Y0z0FNV1_I6mZ9XykI6_SGaN4qqr1E0AvfL4y7DnoEC10Wq4rKuc8fZnS0MIB8VcCDg=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">trcuk crash</span> <div class="profile-buttons"> <a href="/topic/trcuk-crash/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZF4n4_jP43DSMIq4OCBJxtafihxq_-WVA09v_5_jjk5D1ow5ZW5OoR5W3MM5PBepcvuk-4fWUpuSz9TwsmwhP8xkyvLRd3tN5629ZrGAT9rPWgYN_8EEKCcR0CN7x94pKS0pUN7eSzgJSdHO1CG9GZVH15EdVI0kq-_dAB3hfFyBCI9zbFf7QQO7uOIam4z43IfgRzQzjegk-Sr2BYrAP0n-QwyhQ9iamu7zPxEzROA"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/bruxner-hwy/">bruxner hwy</a> <a class="tag-2" href="/topic/emergency-services/">emergency services</a> <a class="tag-3" href="/topic/northern-rivers-roads/">northern rivers roads</a> <a class="tag-4" href="/topic/northern-rivers-traffic/">northern rivers traffic</a> <a class="tag-5" href="/topic/roads/">roads</a> <a class="tag-6" href="/topic/trcuk-crash/">trcuk crash</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=140341272658072&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/truck-rolls-on-bruxner-highway/3138925/", "options": {"url": "/record/liked/28/3138925/e14705351ca2754fb23e43b498b2b5778337e1b6b4cd331bddd3584d5e991cdb/"}}'></div> <div data-activity-action='{"key": "shared:/news/truck-rolls-on-bruxner-highway/3138925/", "options": {"url": "/record/shared/28/3138925/4301f6583db28aaacb10524bacf3f09ef1463cf0ca667f21512043dcb2fad95f/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3870/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44475 // INREAD ROS DESKTOP - NOTHERN STAR
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3138925/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2266/", "content_type": "advertisement", "label": "Digi Subs - The Big Three v3 - hp tile"}'> <p> <a href="/bigthree/"><img alt="" src="https://media.apnarm.net.au/159.3/img/media/images/2017/01/18/digisubsbig3_homepagetile_opt2-m8txrnaar3cfrn1bln2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/hopes-itching-to-kick-the-bloody-football/3138930/" class="track">
                    Hope's itching to kick the 'bloody football'
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-02T16:56:00"> </a> </li> <li> <a href="/news/truck-rolls-on-bruxner-highway/3138925/" class="track">
                    Truck rolls, spilling oil across highway
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-02T16:55:00"> </a> </li> <li> <a href="/news/trump-taking-refugees-i-will-study-dumb-deal/3138906/" class="track">
                    Trump on taking refugees: 'I will study this dumb deal'
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-02T16:03:15"> </a> </li> <li> <a href="/news/musical-theatre-gets-a-virtual-reality-check/3138854/" class="track">
                    Musical theatre gets a Virtual Reality check
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-02T16:00:00"> </a> </li> <li> <a href="/news/coach-wants-three-headed-snakes-attack/3138895/" class="track">
                    Coach wants three-headed Snakes attack
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-02T15:55:00"> </a> </li> <li> <a href="/news/businesses-councils-affected-telstra-outage/3138896/" class="track">
                    Businesses, councils affected by Telstra outage
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-02T15:54:31"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138925/", "content_type": "newsentry", "label": "Truck rolls, spilling oil across highway"}'> <a href="/news/truck-rolls-on-bruxner-highway/3138925/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88566529z1_20170202155157_000gqggaota3-0-55dqmihafwssaubbon2_fct899x668x113_ct300x225.jpg" width="300" height="225" alt="Truck rolls, spilling oil across highway" title="Truck rolls, spilling oil across highway" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/truck-rolls-on-bruxner-highway/3138925/" class="track"  >Truck rolls, spilling oil across highway</a></h3> <p>PARAMEDICS treat truck driver for head injuries after truck rolls in highway crash.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-02-02T15:55:00">2nd Feb 2017 3:55 PM</abbr></li><li class="byline-comments"><a href="/news/truck-rolls-on-bruxner-highway/3138925/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138896/", "content_type": "newsentry", "label": "Businesses, councils affected by Telstra outage"}'> <a href="/news/businesses-councils-affected-telstra-outage/3138896/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/28/b88402592z1_20161028084027_000gracgpft2-0-vwnqolxwavgou0vt4n2_ct90x70.jpg" width="90" height="70" alt="Signage at a Telstra store in Sydney Friday, May 20, 2016. Telstra has apologised to customers affected by an internet outage, the fourth service failure from the telco in as many months. (AAP Image/Joel Carrett) NO ARCHIVING" title="Signage at a Telstra store in Sydney Friday, May 20, 2016. Telstra has apologised to customers affected by an internet outage, the fourth service failure from the telco in as many months. (AAP Image/Joel Carrett) NO ARCHIVING" /> </a> <h3 class="inline-attachment-text"> <a href="/news/businesses-councils-affected-telstra-outage/3138896/" title="TELSTRA customers on the Northern Rivers have expressed frustration over a technical issue in Sydney affecting coverage nationwide. 
" class="track">Businesses, councils affected by Telstra outage</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/roller-strollers-to-make-a-comeback/3138705/" title="&quot;We&#39;re doing it for the glory of Scotland and the glory of the tartan!&quot;" class="track">Roller-strollers to make a comeback</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138705/", "content_type": "newsentry", "label": "Roller-strollers to make a comeback"}'> <a href="/news/roller-strollers-to-make-a-comeback/3138705/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88565264z1_20170202093746_000gqgg9okr2-0-d3scc755ia1oreg9on2_fct835x619x5_ct90x70.jpg" width="90" height="70" alt="The70&#39;s band will be touring Australia in June/July. Photo Contributed" title="The70&#39;s band will be touring Australia in June/July. Photo Contributed" /> </a> <p class="inline-attachment-text ">See the original boy band of the 1970's this July</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/airport-keeping-birds-at-bay/3138843/" title="ARE cannons the answer to keeping people and aircraft safe as Ballina airport continues to fight the war against birdstrikes?" class="track">Pyrotechnics used to scare birds from airport</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138843/", "content_type": "newsentry", "label": "Pyrotechnics used to scare birds from airport"}'> <a href="/news/airport-keeping-birds-at-bay/3138843/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88564968z1_20170202133329_000gqgg9vto2-0-df146bomvs49zvmaon2_ct90x70.jpg" width="90" height="70" alt="SAFETY TACTIC: Noise cannons are one tactic which aim to keep airports free from bird strikes are now available in Australia. Photo Contributed" title="SAFETY TACTIC: Noise cannons are one tactic which aim to keep airports free from bird strikes are now available in Australia. Photo Contributed" /> </a> <p class="inline-attachment-text ">Are cannons the answer?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/musical-theatre-gets-a-virtual-reality-check/3138854/" title="A PRODUCTION of The Little Shop of Horrors is coming to Bangalow with some seriously advanced technological support" class="track">Musical theatre gets a Virtual Reality check</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138854/", "content_type": "newsentry", "label": "Musical theatre gets a Virtual Reality check"}'> <a href="/news/musical-theatre-gets-a-virtual-reality-check/3138854/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88565536z1_20170202134848_000ggvg6iiv2-0-lc4ll15q6bvugnpaon2_ct90x70.jpg" width="90" height="70" alt="AT WORK: Lismore teen Madhi Manar with Bangalow&#39;s Will and Anouska Gammon, working on a virtual reality short film to accomany Bangalow Theatre Company&#39;s upcoming production of the Litthe Shop of Horrors." title="AT WORK: Lismore teen Madhi Manar with Bangalow&#39;s Will and Anouska Gammon, working on a virtual reality short film to accomany Bangalow Theatre Company&#39;s upcoming production of the Litthe Shop of Horrors." /> </a> <p class="inline-attachment-text ">The Little Shop of Horrors is coming to Bangalow</p> <abbr class="pubDate" title="2017-02-02T16:00:00"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138545/", "content_type": "newsentry", "label": "Dog academy something area has needed for a long time"}'> <a href="/news/dog-academy-something-area-has-needed-for-a-long-t/3138545/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/01/b88564211z1_20170201175110_000gm3g99bs2-0-67h83t7riwknnnq4on2_ct300x225.jpg" width="300" height="225" alt="North Coast K9 Academy operators David Kotek and Sophie Thomson will be operating dog obedience classes in Alstonville." title="North Coast K9 Academy operators David Kotek and Sophie Thomson will be operating dog obedience classes in Alstonville." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/dog-academy-something-area-has-needed-for-a-long-t/3138545/" title="TWO business owners have come together to start dog obedience classes in an open, yet controlled environment." class="track">Dog academy 'something area has needed for a long time'</a></h3> <p class="standard">TWO business owners have come together to start dog obedience classes in an open, yet controlled environment.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/new-shed-for-casino-means-the-world-to-the-men/3138610/" title="Harold Wray is 79 years old and when his 52-year marriage broke down, he was at a loss." class="track">New shed for Casino means the world to the men</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138610/", "content_type": "newsentry", "label": "New shed for Casino means the world to the men"}'> <a href="/news/new-shed-for-casino-means-the-world-to-the-men/3138610/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88563380z1_20170202045303_000gm3g8hck3-0-oqgoqj4yxj6y6318on2_ct90x70.jpg" width="90" height="70" alt="GREAT DAY: Harold Wray, 79, Don Simpkins, 79, and Bruce Rultey, 67, at the opening of the new Casino Men&#39;s Shed at the Casino Showgrounds." title="GREAT DAY: Harold Wray, 79, Don Simpkins, 79, and Bruce Rultey, 67, at the opening of the new Casino Men&#39;s Shed at the Casino Showgrounds." /> </a> <p class="inline-attachment-text ">"I built my mum's kitchen when I was 10 years old"</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/bravery-rewarded-in-new-ses-coraki-unit/3138609/" class="track">
                            Bravery rewarded in new SES Coraki Unit
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/birdwatchers-flock-to-workshop/3138608/" class="track">
                            The battle to save our threatened birds
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/northern-rivers-man-dies-fifty-years-after-playing/3138301/" class="track">
                            Northern Rivers man dies 50 years after playing in asbestos
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/laceys-hair-ready-to-change-someones-life/3138204/" class="track">
                            Lacey's hair ready to change someone's life
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/pool-toys-draw-kids-of-all-ages/3138138/" class="track">
                            Pool toys draw kids of all ages
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/musical-theatre-gets-a-virtual-reality-check/3138854/" title="A PRODUCTION of The Little Shop of Horrors is coming to Bangalow with some seriously advanced technological support" class="track">Musical theatre gets a Virtual Reality check</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138854/", "content_type": "newsentry", "label": "Musical theatre gets a Virtual Reality check"}'> <a href="/news/musical-theatre-gets-a-virtual-reality-check/3138854/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88565536z1_20170202134848_000ggvg6iiv2-0-lc4ll15q6bvugnpaon2_ct90x70.jpg" width="90" height="70" alt="AT WORK: Lismore teen Madhi Manar with Bangalow&#39;s Will and Anouska Gammon, working on a virtual reality short film to accomany Bangalow Theatre Company&#39;s upcoming production of the Litthe Shop of Horrors." title="AT WORK: Lismore teen Madhi Manar with Bangalow&#39;s Will and Anouska Gammon, working on a virtual reality short film to accomany Bangalow Theatre Company&#39;s upcoming production of the Litthe Shop of Horrors." /> </a> <p class="inline-attachment-text ">The Little Shop of Horrors is coming to Bangalow</p> <abbr class="pubDate" title="2017-02-02T16:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/xavier-rudd-follows-the-sun-to-success/3135655/" title="MUSICIAN will mark 15 years since the release of To Let with a show in Byron Bay plus The Cat Empire and a new live album" class="track">Xavier Rudd follows the sun to success</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135655/", "content_type": "newsentry", "label": "Xavier Rudd follows the sun to success"}'> <a href="/news/xavier-rudd-follows-the-sun-to-success/3135655/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/25/b88551831z1_20170125132407_000g8lfvfoq3-0-umthm5lfij79uwwomn2_fct1512x1134x120.0_ct90x70.jpg" width="90" height="70" alt="Xavier Rudd is an Australian singer-songwriter and multi-instrumentalist, whose songs incorporate socially conscious themes, such as spirituality, humanity, environmentalism and the rights of Aboriginal peoples." title="Xavier Rudd is an Australian singer-songwriter and multi-instrumentalist, whose songs incorporate socially conscious themes, such as spirituality, humanity, environmentalism and the rights of Aboriginal peoples." /> </a> <p class="inline-attachment-text ">Musician marks 15 years since the release of To Let</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/will-this-weekend-be-the-busiest-of-the-year-in-li/3137847/" title="FREE your calendar, this three day period is packed with events so be prepared." class="track">This March weekend could be the busiest of the year</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3137847/", "content_type": "newsentry", "label": "This March weekend could be the busiest of the year"}'> <a href="/news/will-this-weekend-be-the-busiest-of-the-year-in-li/3137847/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/31/b88561149z1_20170131121659_000gf5g6t742-0-9f2h58zxfolx41uvnn2_ct90x70.jpg" width="90" height="70" alt="On the corner of Magellan and Carrington Streets at the 2016 Lismore Eat the Street Festival." title="On the corner of Magellan and Carrington Streets at the 2016 Lismore Eat the Street Festival." /> </a> <p class="inline-attachment-text ">This three day period is packed with events, so be prepared</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138854/", "content_type": "newsentry", "label": "Musical theatre gets a Virtual Reality check"}'> <a href="/news/musical-theatre-gets-a-virtual-reality-check/3138854/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88565536z1_20170202134848_000ggvg6iiv2-0-lc4ll15q6bvugnpaon2_ct300x225.jpg" width="300" height="225" alt="AT WORK: Lismore teen Madhi Manar with Bangalow&#39;s Will and Anouska Gammon, working on a virtual reality short film to accomany Bangalow Theatre Company&#39;s upcoming production of the Litthe Shop of Horrors." title="AT WORK: Lismore teen Madhi Manar with Bangalow&#39;s Will and Anouska Gammon, working on a virtual reality short film to accomany Bangalow Theatre Company&#39;s upcoming production of the Litthe Shop of Horrors." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/musical-theatre-gets-a-virtual-reality-check/3138854/" title="A PRODUCTION of The Little Shop of Horrors is coming to Bangalow with some seriously advanced technological support" class="track">Musical theatre gets a Virtual Reality check</a></h3> <p class="standard">A PRODUCTION of The Little Shop of Horrors is coming to Bangalow with some seriously advanced technological support</p> <abbr class="pubDate" title="2017-02-02T16:00:00"> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/tragedy-house-rules-winners-rocked-dads-death/3138696/" title="UPDATE: Channel 7 has extended its support to twins Luke and Cody Cook, and their family, as they come to terms with their dad&#39;s sudden death." class="track">Channel 7 supports House Rules twins after dad's death</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138696/", "content_type": "newsentry", "label": "Channel 7 supports House Rules twins after dads death"}'> <a href="/news/tragedy-house-rules-winners-rocked-dads-death/3138696/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/twb020217cook-vu26pvj33fobpip9on2_fct720x540x43.0_ct90x70.jpg" width="90" height="70" alt="House Rules twins Luke (left) and Cody Cook with their dad Steve Cook." title="House Rules twins Luke (left) and Cody Cook with their dad Steve Cook." /> </a> <p class="inline-attachment-text ">Police confirm sudden death of House Rules' Luke and Cody dad</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/face-of-irish-marriage-equality-will-take-a-byron-/3138832/" title="REMEMBER Pantigate and the drag queen that led the campaign? The Irish do." class="track">Face of Irish Marriage Equality will take a Byron Bay break</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138832/", "content_type": "newsentry", "label": "Face of Irish Marriage Equality will take a Byron Bay break"}'> <a href="/news/face-of-irish-marriage-equality-will-take-a-byron-/3138832/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88565950z1_20170202130720_000gqgga8je2-0-s6vxy1trc21sl7iaon2_fct1692x1269x268.0_ct90x70.jpg" width="90" height="70" alt="Rory O&#39;Neill, known by the Drag persona Panti, celebrates with yes supporters at Dublin Castle, Ireland, Saturday, May 23, 2015. Ireland has voted resoundingly to legalize gay marriage in the world&#39;s first national vote on the issue, leaders on both sides of the Irish referendum declared Saturday even as official ballot counting continued. Senior figures from the \&quot;no\&quot; campaign, who sought to prevent Ireland&#39;s constitution from being amended to permit same-sex marriages, say the only question is how large the \&quot;yes\&quot; side&#39;s margin of victory will be from Friday&#39;s vote. (AP Photo/Peter Morrison)" title="Rory O&#39;Neill, known by the Drag persona Panti, celebrates with yes supporters at Dublin Castle, Ireland, Saturday, May 23, 2015. Ireland has voted resoundingly to legalize gay marriage in the world&#39;s first national vote on the issue, leaders on both sides of the Irish referendum declared Saturday even as official ballot counting continued. Senior figures from the \&quot;no\&quot; campaign, who sought to prevent Ireland&#39;s constitution from being amended to permit same-sex marriages, say the only question is how large the \&quot;yes\&quot; side&#39;s margin of victory will be from Friday&#39;s vote. (AP Photo/Peter Morrison)" /> </a> <p class="inline-attachment-text ">Remember Pantigate?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/lismore-to-feature-in-international-collaboration/3138754/" title="POLISH musicians collaborate with Lismore artists in unique project set for February." class="track">Lismore to feature in international collaboration</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138754/", "content_type": "newsentry", "label": "Lismore to feature in international collaboration"}'> <a href="/news/lismore-to-feature-in-international-collaboration/3138754/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88565337z1_20170202105741_000gqgg9rv42-0-t87c6r3bk1m13tu9on2_ct90x70.jpg" width="90" height="70" alt="(nothing is) Useless is an experimental partnership between RealArtWorks Inc and Tralala Blip. Photo Contributed" title="(nothing is) Useless is an experimental partnership between RealArtWorks Inc and Tralala Blip. Photo Contributed" /> </a> <p class="inline-attachment-text ">"Noise Opera&#8221; on show in east coast tour stopping in Lismore</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/tv-twist-you-wont-see-coming/3138683/" title="MANDY Moore takes Aussie viewers inside her drama This Is Us, without spoiling the unexpected twist that closes the first episode." class="track">The TV twist you won't see coming</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138683/", "content_type": "newsentry", "label": "The TV twist you wont see coming"}'> <a href="/news/tv-twist-you-wont-see-coming/3138683/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/9-3630647-shtv240117mandy1_fct907x680x82.0_ct90x70.jpg" width="90" height="70" alt="Mandy Moore stars in the TV series This Is Us. " title="Mandy Moore stars in the TV series This Is Us. " /> </a> <p class="inline-attachment-text ">MANDY Moore takes Aussie viewers inside the hit drama This Is Us.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/splendour-2017-dates-confirmed/3138700/" title="IT&#39;S time to book your winter holidays for #sitg2017." class="track">Splendour 2017 dates confirmed</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138700/", "content_type": "newsentry", "label": "Splendour 2017 dates confirmed"}'> <a href="/news/splendour-2017-dates-confirmed/3138700/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88565245z1_20170202093408_000gqgg9nqi2-0-f96e2qvn7k37zqf9on2_ct90x70.jpg" width="90" height="70" alt="Punters at Splendour in the Grass 2016 at Byron Bay. Photo Marc Stapelberg / The Northern Star" title="Punters at Splendour in the Grass 2016 at Byron Bay. Photo Marc Stapelberg / The Northern Star" /> </a> <p class="inline-attachment-text ">Time to book your holidays</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/roller-strollers-to-make-a-comeback/3138705/" title="&quot;We&#39;re doing it for the glory of Scotland and the glory of the tartan!&quot;" class="track">Roller-strollers to make a comeback</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138705/", "content_type": "newsentry", "label": "Roller-strollers to make a comeback"}'> <a href="/news/roller-strollers-to-make-a-comeback/3138705/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88565264z1_20170202093746_000gqgg9okr2-0-d3scc755ia1oreg9on2_fct835x619x5_ct90x70.jpg" width="90" height="70" alt="The70&#39;s band will be touring Australia in June/July. Photo Contributed" title="The70&#39;s band will be touring Australia in June/July. Photo Contributed" /> </a> <p class="inline-attachment-text ">See the original boy band of the 1970's this July</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2660782/", "content_type": "ad", "label": "Charming Character Home in the Heart of Mullumbimby"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2660782/", "content_type": "ad", "label": "Charming Character Home in the Heart of Mullumbimby"}'> <a href="/classifieds/ad/2660782/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2660782" }'><img width="300" alt="Charming Character Home in the Heart of Mullumbimby" height="225" title="Charming Character Home in the Heart of Mullumbimby" src="https://media.apnarm.net.au/img/renet/3093/images/3093_17453045_L10693990_0_1486011908_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2660782/" class="track"  data-track='{ "label": "ad : 2660782" }'>     4 Argyle Street, Mullumbimby 2482     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Contact Agent
            </span> </span> <p>Beautifully renovated, this freestanding home on 664 square metres offers a low maintenance lifestyle in the heart of the vibrant Mullumbimby township. With...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2660684/", "content_type": "ad", "label": "\"ESCAPE TO THE COUNTRY\"....without any of the hardwork or headaches required!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2660684/", "content_type": "ad", "label": "\"ESCAPE TO THE COUNTRY\"....without any of the hardwork or headaches required!"}'> <a href="/classifieds/ad/2660684/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2660684" }'><img width="300" alt="&amp;quot;ESCAPE TO THE COUNTRY&amp;quot;....without any of the hardwork or headaches required!" height="225" title="&amp;quot;ESCAPE TO THE COUNTRY&amp;quot;....without any of the hardwork or headaches required!" src="https://media.apnarm.net.au/img/renet/5067/images/5067_17451385_978_0_1485996454_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2660684/" class="track"  data-track='{ "label": "ad : 2660684" }'>     244 Goremans Road, Eureka 2480     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Rural
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,385,000
            </span> </span> <p>In a magical rural setting, on an easy care 1 acre block in the Hinterland, with a stunning new home - this property find is like 'finding a needle in a hay...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2660751/", "content_type": "ad", "label": "Central Byron Character Cottage"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2660751/", "content_type": "ad", "label": "Central Byron Character Cottage"}'> <a href="/classifieds/ad/2660751/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2660751" }'><img width="300" alt="Central Byron Character Cottage" height="225" title="Central Byron Character Cottage" src="https://media.apnarm.net.au/img/renet/1797/images/1797_17452465_3466661_0_1485993645_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2660751/" class="track"  data-track='{ "label": "ad : 2660751" }'>     16 Burns Street, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,450,000 to...
            </span> </span> <p>This beautiful, character cottage circa 1928 (approx.) is situated in a prime position just a short 3 minute stroll to Byron's main street and bustling cafes...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2648409/", "content_type": "ad", "label": "home with pool in sunrise"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2648409/", "content_type": "ad", "label": "home with pool in sunrise"}'> <a href="/classifieds/ad/2648409/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2648409" }'><img width="300" alt="home with pool in sunrise" height="225" title="home with pool in sunrise" src="https://media.apnarm.net.au/img/renet/1797/images/1797_17296335_3422844_0_1485993643_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2648409/" class="track"  data-track='{ "label": "ad : 2648409" }'>     43 Jacaranda Drive, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $875,000 to...
            </span> </span> <p>Boasting a sparkling in-ground salt water pool among private and established gardens, this freestanding residence is perfect for peaceful living and entertaining. ...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2645215/", "content_type": "ad", "label": "Beautifully Restored In Central Mullum"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2645215/", "content_type": "ad", "label": "Beautifully Restored In Central Mullum"}'> <a href="/classifieds/ad/2645215/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2645215" }'><img width="300" alt="Beautifully Restored In Central Mullum" height="225" title="Beautifully Restored In Central Mullum" src="https://media.apnarm.net.au/img/renet/1797/images/1797_17265095_3411635_0_1485993634_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2645215/" class="track"  data-track='{ "label": "ad : 2645215" }'>     85 Station Street, Mullumbimby 2482     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $795,000 to...
            </span> </span> <p>Lovingly restored, this beautiful home showcases modern finishes while gracefully preserving the details of its period defining heritage.

With a studio/storage at...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2615082/", "content_type": "ad", "label": "Boutique Ocean View Homes In Premier Location"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2615082/", "content_type": "ad", "label": "Boutique Ocean View Homes In Premier Location"}'> <a href="/classifieds/ad/2615082/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2615082" }'><img width="300" alt="Boutique Ocean View Homes In Premier Location" height="225" title="Boutique Ocean View Homes In Premier Location" src="https://media.apnarm.net.au/img/renet/1797/images/1797_16861935_3283174_0_1485993632_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2615082/" class="track"  data-track='{ "label": "ad : 2615082" }'>     "Eminence"  Roundhouse Place, Ocean Shores 2483     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Town House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Expressions On...
            </span> </span> <p>Proposed strata sub-division in a small exclusive complex, Eminence is the ultimate in architectural style and design.  Registrations of interest are open, a...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2652014/", "content_type": "ad", "label": "\"ESCAPE TO THE COUNTRY\"....without any of the hardwork or headaches required!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2652014/", "content_type": "ad", "label": "\"ESCAPE TO THE COUNTRY\"....without any of the hardwork or headaches required!"}'> <a href="/classifieds/ad/2652014/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2652014" }'><img width="300" alt="&amp;quot;ESCAPE TO THE COUNTRY&amp;quot;....without any of the hardwork or headaches required!" height="225" title="&amp;quot;ESCAPE TO THE COUNTRY&amp;quot;....without any of the hardwork or headaches required!" src="https://media.apnarm.net.au/img/renet/5067/images/5067_17337085_971_0_1485924790_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2652014/" class="track"  data-track='{ "label": "ad : 2652014" }'>     244 Goremans Road, Eureka 2480     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,385,000
            </span> </span> <p>This property find is like  'finding a needle in a hay stack' - as so many people search & desire for  a stunning new home in a magical rural setting,  on an...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2616235/", "content_type": "ad", "label": "Peaceful 10 Acre Retreat, 9kms from Bangalow"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2616235/", "content_type": "ad", "label": "Peaceful 10 Acre Retreat, 9kms from Bangalow"}'> <a href="/classifieds/ad/2616235/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2616235" }'><img width="300" alt="Peaceful 10 Acre Retreat, 9kms from Bangalow" height="225" title="Peaceful 10 Acre Retreat, 9kms from Bangalow" src="https://media.apnarm.net.au/img/renet/3093/images/3093_16927925_L10515692_0_1485918378_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2616235/" class="track"  data-track='{ "label": "ad : 2616235" }'>     311 Booyong Road, Nashua 2479     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,400,000
            </span> </span> <p>With a perfect Nashua ridgeline position boasting spectacular panoramic rural views this low maintenance property provides a tranquil setting amongst a truly...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2647904/", "content_type": "ad", "label": "HISTORIC BUTTER FACTORY IN THE PICTURESQUE CORNDALE VALLEY"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2647904/", "content_type": "ad", "label": "HISTORIC BUTTER FACTORY IN THE PICTURESQUE CORNDALE VALLEY"}'> <a href="/classifieds/ad/2647904/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2647904" }'><img width="300" alt="HISTORIC BUTTER FACTORY IN THE PICTURESQUE CORNDALE VALLEY" height="225" title="HISTORIC BUTTER FACTORY IN THE PICTURESQUE CORNDALE VALLEY" src="https://media.apnarm.net.au/img/renet/3093/images/3093_17290875_L10863969_0_1485918371_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2647904/" class="track"  data-track='{ "label": "ad : 2647904" }'>     805 Corndale Road, Corndale 2480     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Expressions of...
            </span> </span> <p>Looking for a unique lifestyle opportunity?  Now is your chance to secure this one off property which has been in the same family for over 63 years.  Elevated...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2650829/", "content_type": "ad", "label": "7875m2 ON THE EDGE OF HISTORIC NEWRYBAR"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2650829/", "content_type": "ad", "label": "7875m2 ON THE EDGE OF HISTORIC NEWRYBAR"}'> <a href="/classifieds/ad/2650829/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2650829" }'><img width="300" alt="7875m2 ON THE EDGE OF HISTORIC NEWRYBAR" height="225" title="7875m2 ON THE EDGE OF HISTORIC NEWRYBAR" src="https://media.apnarm.net.au/img/renet/3093/images/3093_17324005_L6510741_0_1485918366_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2650829/" class="track"  data-track='{ "label": "ad : 2650829" }'>     18 Brooklet Road, Newrybar 2479     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction Guide:...
            </span> </span> <p>Located in a commanding position on a gently sloping hill overlooking the historic Newrybar village. 19 kms from Byron and popular beaches the village offers...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/northern-rivers-homes-worth-more/3138853/" title="HOMES in the Northern Rivers continue to attract robust interest thanks to more buyers than there are properties available." class="track">Is your home gaining value?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138853/", "content_type": "newsentry", "label": "Is your home gaining value?"}'> <a href="/news/northern-rivers-homes-worth-more/3138853/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88564283z1_20170202134827_000gqgga9q22-0-c6eej4r1jcfbzkpaon2_fct1622x1205x213x88_ct90x70.jpg" width="90" height="70" alt="Fewer properties for sale have helped keep house prices healthy." title="Fewer properties for sale have helped keep house prices healthy." /> </a> <p class="inline-attachment-text ">"You are seeing a growing demand for lifestyle properties"</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/underbelly-at-buderim-not-just-yet-at-least/3138567/" title="A RUMOUR that Melbourne underworld identity Mick Gatto had bought property at Buderim has turned out to be just that - a rumour." class="track">Underbelly at Buderim? Not just yet, at least</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138567/", "content_type": "newsentry", "label": "Underbelly at Buderim? Not just yet, at least"}'> <a href="/news/underbelly-at-buderim-not-just-yet-at-least/3138567/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/01/b88564357z1_20170201182311_000gm3g9dnn2-0-3bkaj6qv8n7wckv4on2_fct1822x1355x226x4_ct90x70.jpg" width="90" height="70" alt="UNDERWORLD RUMOURS: Jonathon LaPaglia, left, and Matthew Nable in a scene from the TV series Underbelly: Badness. Talk of underworld identity Mick Gatto moving to Buderim has so far proven unfounded." title="UNDERWORLD RUMOURS: Jonathon LaPaglia, left, and Matthew Nable in a scene from the TV series Underbelly: Badness. Talk of underworld identity Mick Gatto moving to Buderim has so far proven unfounded." /> </a> <p class="inline-attachment-text ">Talk of Mick Gatto buying on the mountain</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/our-list-of-affordable-rentals-on-the-northern-riv/3138416/" title="CHECK out our list of rentals available around the area, that are near or below the average cost according to the latest report." class="track">RENTALS: We have a list near or below the average price</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138416/", "content_type": "newsentry", "label": "RENTALS: We have a list near or below the average price"}'> <a href="/news/our-list-of-affordable-rentals-on-the-northern-riv/3138416/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/01/b88563786z1_20170201151935_000gm3g8jgu2-0-aspxqk7xgb8pahy3on2_ct90x70.jpg" width="90" height="70" alt="2/5 Hayes Street, Goonellabah" title="2/5 Hayes Street, Goonellabah" /> </a> <p class="inline-attachment-text ">Check out our list of rentals available around the area.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/builders-smiling-over-northern-rivers-construction/3138347/" title="CONSTRUCTION of new homes in parts of the Northern Rivers are closing in on record levels - with some builders booked out till the end of the year." class="track">Builders smiling over Northern Rivers construction boom</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138347/", "content_type": "newsentry", "label": "Builders smiling over Northern Rivers construction boom"}'> <a href="/news/builders-smiling-over-northern-rivers-construction/3138347/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/01/b88562399z1_20170201133350_000gm3g8m192-0-9si54akzyzzixef3on2_fct1850x1375x198x1_ct90x70.jpg" width="90" height="70" alt="Epiq at Lennox Head" title="Epiq at Lennox Head" /> </a> <p class="inline-attachment-text ">Good luck trying to get a tradie in 2017 - they're booked out</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/whats-to-stop-your-house-getting-trashed-like-this/3138131/" title="YOUR RIGHTS: How protected are you?" class="track">What's to stop your house getting trashed like this one?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138131/", "content_type": "newsentry", "label": "Whats to stop your house getting trashed like this one?"}'> <a href="/news/whats-to-stop-your-house-getting-trashed-like-this/3138131/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/31/b88562752z1_20170131220206_000g1ng7sc52-0-uz8lwmcjexpdohrynn2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">YOUR RIGHTS: How protected are you?</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-northernstar.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2285/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/159.3/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>© Northern Star Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2321/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Northern Star</h5> <ul class="piped"> <li><a href="/news/" title="Northern Rivers Local News" class="blue-link track" data-category="Footer">Northern Rivers News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Northern Rivers Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.northernstar.com.au/" title="Northern Rivers Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/lismore/lismore/" title="Lismore Local Weather Forecast" class="blue-link track" data-category="Footer">Northern Rivers Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Northern Rivers Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Lismore" class="blue-link track" data-category="Footer">Jobs in Northern Rivers</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Northern Rivers" class="blue-link track" data-category="Footer">Cars for Sale in Northern Rivers</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Lismore" class="blue-link track" data-category="Footer">Property listings in Lismore</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Northern Rivers</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Northern Rivers" class="blue-link track" data-category="Footer">Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Northern Rivers" class="blue-link track" data-category="Footer">Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Northern River" class="blue-link track" data-category="Footer">Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Lismore Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.northernstar.com.au/lismore/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.northernstar.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Northern Star</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Northern Star" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Northern Star" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Northern Star Newspaper">Home Delivery</a></li> <li><a href="http://thenorthernstar.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Northern Stare">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Northern Star">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/159.3/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tns:" + (window.location.pathname === "/" ? "home" : "article:truckrollsspillingoilacrosshighway:3138925");
s.hier1 = "tns:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "bruxner-hwy|emergency-services|northern-rivers-roads|northern-rivers-traffic|roads|trcuk-crash";
s.prop3 = "tns";
s.prop4 = "thursday";
s.prop5 = "17:00";
s.prop6 = "3138925";
s.prop7 = "claudiajambor";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "lns";
s.prop11 = "2feb2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/159.3/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '4',
            name: 'Northern Star',
            domain: 'www.northernstar.com.au',
            shortdomain: 'northernstar',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "30", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '30',
                name: 'Lismore'
            },
            mediaURL: 'https://media.apnarm.net.au/159.3/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-88',
            isDebug: false,
            facebook: {
                appID: '140341272658072',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -28.752200,
                "longitude": 153.253000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TNS',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +11,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/159.3/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "northernstar.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/truck-rolls-on-bruxner-highway/3138925/";
        }else{
            _sf_async_config.path = "/news/truck-rolls-on-bruxner-highway/3138925/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "25b7175b8d7d87aa555d903d",
   item: {
    objectid: "3138925",
    title: "Truck rolls, spilling oil across highway",
    text: "PARAMEDICS treat truck driver for head injuries after truck rolls in highway crash.",
    url: "http://northernstar.com.au/news/truck-rolls-on-bruxner-highway/3138925/",
    img: "https://media.apnarm.net.au/img/media/images/2017/02/02/b88566529z1_20170202155157_000gqggaota3-0-55dqmihafwssaubbon2_fct899x668x113_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1486014900,
    updated_at: 1486016083,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-88 ID:4--> </body> </html><script>
                        var __uzdbm_a = "2d3f60d8-982b-ceed-116a-ad437fc60f7b";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    