<!DOCTYPE html> <!--[if lt IE 7]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Register stolen bikes at this database | Northern Star</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="FINDING a shiny new bicycle under the Christmas tree no matter your age, is a never-to-be-forgotten moment." /> <meta name="author" content="AlisonPaterson"> <meta property="fb:app_id" content="140341272658072"/> <meta property="og:site_name" content="Northern Star"/> <meta property="og:title" content="Register stolen bikes at this database" /> <meta property="og:description" content="FINDING a shiny new bicycle under the Christmas tree no matter your age, is a never-to-be-forgotten moment." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/11/22/b88448759z1_20161122154900_000gp9dke5o2-0-nryipelvh8r1xn8w9n2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/11/22/b88448759z1_20161122154900_000gp9dke5o2-0-nryipelvh8r1xn8w9n2_ct300x300.jpg" /> <meta property="og:url" content="http://www.northernstar.com.au/news/register-stolen-bikes-at-this-database/3114722/" /> <meta name="apple-itunes-app" content="app-id=1047076701, app-argument=northernstar://article?aid=3114722&type=article" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '156.8',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = '';
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "lismore";
        pageData.url = pageData.genBasicURL("/news/register-stolen-bikes-at-this-database/3114722/");
        pageData.site = "tns";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, News > Crime"
        pageData.title = "Register stolen bikes at this database";
        pageData.authors = " ";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "lns"
        pageData.tags = "bike locks, bike thieves, christmas bicycle, safeguard your bicycle, stolen bicycles, stolen bikes australia";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5337";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = 'http://ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/register-stolen-bikes-at-this-database/3114722/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/register-stolen-bikes-at-this-database/3114722/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/register-stolen-bikes-at-this-database/3114722/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm disable-clean-url" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_lismore"}' data-locality='Lismore'> <div class="left-col"> <a href="http://www.northernstar.com.au/weather/lismore/lismore/"> <span class="large-temp">30&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Lismore
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Evans Head", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 27, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/evans-head/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Evans Head
        </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 14, "tempMax": 30, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/lismore/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Lismore
        </li> <li data-forecast='{ "locality": "Casino", "weatherName": "mostly_cloudy", "weatherDesc": "Mostly cloudy", "tempMin": 15, "tempMax": 33, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/casino/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_cloudy"}'>
            Casino
        </li> <li data-forecast='{ "locality": "Bangalow", "weatherName": "clearing_shower", "weatherDesc": "Clearing shower", "tempMin": 19, "tempMax": 26, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/bangalow/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/clearing_shower"}'>
            Bangalow
        </li> <li data-forecast='{ "locality": "Ballina", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 27, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/ballina/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Ballina
        </li> <li data-forecast='{ "locality": "Byron Bay", "weatherName": "clearing_shower", "weatherDesc": "Clearing shower", "tempMin": 19, "tempMax": 26, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/byron-bay/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/clearing_shower"}'>
            Byron Bay
        </li> <li data-forecast='{ "locality": "Kyogle", "weatherName": "mostly_cloudy", "weatherDesc": "Mostly cloudy", "tempMin": 15, "tempMax": 33, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/kyogle/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_cloudy"}'>
            Kyogle
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/lismore_northern-star-aofvwyvt8vxbjoew9k2.png" alt="Northern Star" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="" >
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/" >
    NEWS
</a> </li> <li > <a href="/news/" >
    Local News
</a> </li> <li > <a href="/just-in/" >
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/" >
    Letters to the Editor
</a> </li> <li > <a href="/opinion/" >
    Opinion
</a> </li> <li > <a href="/news/nsw/" >
    New South Wales
</a> </li> <li > <a href="/news/national/" >
    National
</a> </li> <li > <a href="/news/world/" >
    World
</a> </li> <li > <a href="/news/offbeat/" >
    Off Beat
</a> </li> <li > <a href="/news/business/" >
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/" >
    SPORT
</a> </li> <li > <a href="/sport/" >
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/" >
    National Sport
</a> </li> <li > <a href="/sport/features/" >
    Features
</a> </li> <li > <a href="/sport/opinion/" >
    Opinion
</a> </li> <li > <a href="/sport/nrl/" >
    NRL
</a> </li> <li > <a href="/sport/afl/" >
    AFL
</a> </li> <li > <a href="/sport/soccer/" >
    Soccer
</a> </li> <li > <a href="/sport/cricket/" >
    Cricket
</a> </li> <li > <a href="/sport/netball/" >
    Netball
</a> </li> <li > <a href="/sport/golf/" >
    Golf
</a> </li> <li > <a href="/sport/horse-racing/" >
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/" >
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/" >
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/" >
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/" >
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/" >
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/" >
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/" >
    Travel
</a> </li> <li > <a href="/entertainment/" >
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/" >
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/" >
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/" >
    Health
</a> </li> <li > <a href="/lifestyle/parenting/" >
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/" >
    Dating
</a> </li> <li > <a href="/horoscopes/" >
    Horoscopes
</a> </li> <li > <a href="/digital-edition/style/" >
    Style Magazine
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/" >
    COMMUNITY
</a> </li> <li > <a href="/community/news/" >
    Community News
</a> </li> <li > <a href="/your-story/" >
    Your Story
</a> </li> <li > <a href="/photos/wedding/" >
    Weddings
</a> </li> <li > <a href="/photos/pets/" >
    Pets
</a> </li> <li > <a href="/photos/" >
    Photos
</a> </li> <li > <a href="/photos/buy/" >
    Buy Photos
</a> </li> <li > <a href="/videos/" >
    Videos
</a> </li> <li > <a href="/community/local-history/" >
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/" >
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/" >
    Events
</a> </li> <li > <a href="/competitions/" >
    Competitions
</a> </li> <li > <a href="/whats-on/guides/" >
    Guides
</a> </li> <li > <a href="/whats-on/tourism/" >
    Tourism
</a> </li> <li > <a href="/whats-on/add/" >
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/" >
    JOBS
</a> </li> <li > <a href="/jobs/news/" >
    Jobs News
</a> </li> <li > <a href="/training-and-education/" >
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/" >
    Local Job Listings
</a> </li> <li > <a href="http://finda-northernstar.adperfect.com/" >
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/" >
    MOTORING
</a> </li> <li > <a href="/motoring/news/" >
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/" >
    Road Test
</a> </li> <li > <a href="/motoring/future-models/" >
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/" >
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-northernstar.adperfect.com/" >
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/" >
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/" >
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/" >
    Property Guide 
</a> </li> <li > <a href="http://finda-northernstar.adperfect.com/" >
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/" >
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/" >
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/" >
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell" >
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/" >
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/" >
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/" >
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/" >
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/" >
    Businesses for Sale
</a> </li> <li > <a href="http://services.northernstar.com.au" >
    Get a Tradie
</a> </li> <li > <a href="http://finda-northernstar.adperfect.com/" >
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse" >
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse" >
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/" >
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/" >
    Search by category
</a> </li> <li > <a href="/find-your-local/check/" >
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/wedding-book-lismore/" >
    Lismore Wedding Book 
</a> </li> <li > <a href="/digital-edition/baby-and-beyond-lismore/" >
    Lismore&#39;s Baby and Beyond Book 
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/" >
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/" >
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/" > <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/" >
    Just In
</a> </li> <li> <a href="/news/" >
    News
</a> </li> <li> <a href="/sport/" >
    Sport
</a> </li> <li> <a href="/lifestyle/" >
    Lifestyle
</a> </li> <li> <a href="/community/" >
    Community
</a> </li> <li> <a href="/whats-on/" >
    What&#39;s On
</a> </li> <li> <a href="/jobs/" >
    Jobs
</a> </li> <li> <a href="/cars/" >
    Motoring
</a> </li> <li> <a href="/real-estate/" >
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" >
    Obituaries
</a> </li> <li> <a href="/classifieds/" >
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Register stolen bikes at this database</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/img/account/avatars/female_generic_ct40x40.png" width="40" height="40" alt="AlisonPaterson" title="AlisonPaterson" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/AlisonPaterson/">AlisonPaterson</a> |
                        

                        23rd Nov 2016 5:30 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/img/account/avatars/female_generic_ct80x80.png" width="80" height="80" alt="AlisonPaterson" title="AlisonPaterson" /> </div> <span class="profile-name"> </span> <div class="profile-buttons"> <a href="/profile/AlisonPaterson/#biography" class="profile-link">
                Full Profile
            </a> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=140341272658072&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/register-stolen-bikes-at-this-database/3114722/", "options": {"url": "/record/liked/28/3114722/5f2492e20a7840286a69b7396c79871540cf33f618679dcffa926ab5a1879b78/"}}'></div> <div data-activity-action='{"key": "shared:/news/register-stolen-bikes-at-this-database/3114722/", "options": {"url": "/record/shared/28/3114722/12e675423ec717726fb2f6e5bec638a358ff04650f950252d3850cf9221a05d1/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="bike-locks,bike-thieves,christmas-bicycle,safeguard-your-bicycle,stolen-bicycles,stolen-bikes-australia"  data-source="lns" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3114722/", "content_type": "newsentry", "label": "Register stolen bikes at this database"}' data-record-hit="/record/hit/28/3114722/" data-content-context='{"contentTypeId": 28, "objectId": 3114722}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2060554/", "content_type": "image", "label": "No Caption"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88448759z1_20161122154900_000gp9dke5o2-0-nryipelvh8r1xn8w9n2_ct620x465.jpg"  alt="Bike thefts add up to $50 million a year." title="Bike thefts add up to $50 million a year."  /> <figcaption> <span>Bike thefts add up to $50 million a year.</span> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/bat-infected-with-deadly-virus-attacks-northern-ri/3077016/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2016/08/15/9-3412366-lis150816fruitbat01_fct1016x762x8.0_ct140x105.jpg" width="140" height="105" alt="BAT ATTACK: &#39;It just started gnawing at his leg&#39;" title="BAT ATTACK: &#39;It just started gnawing at his leg&#39;" /> </a> <li> <a href="/news/bat-infected-with-deadly-virus-attacks-northern-ri/3077016/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            BAT ATTACK: &#39;It just started gnawing at his leg&#39;
                        </a> </li> <li> <a href="/news/huge-silent-slip-quake-tearing-pars-nz-apart/3114445/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Huge &quot;silent&quot; slip quake is tearing parts of NZ apart
                        </a> </li> <li> <a href="/news/dutton-singles-out-lebanese-muslims-frasers-mistak/3114427/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Dutton&#39;s office defends singling out Lebanese-Muslims 
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/156.8/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/offer/tablet/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/16/digisubsxmasdogtabs_online_articletile_opt1-4bww2es92ip1t4rm8n2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	FINDING a shiny new bicycle under the Christmas tree no matter your age, is a never-to-be-forgotten moment.
</p> <p>
	It&#39;s a special gift which combines fun, fitness, freedom and that a heady taste of independence as you take your first pedal down the street.
</p> <p>
	Unfortunately, it&#39;s also a big business for criminals, worth an estimated $50 million with more than 25,000 bikes stolen annually in Australia.
</p> <p> <strong>Rising thefts and low recovery rates</strong> </p> <p>
	Until now, rising theft numbers and low recovery rates meant the chance to finding your stolen bike was as unlikely as winning the Tour de France.
</p> <p>
	But keen cyclist and former police officer Brad Kellas has created the <a href="http://www.stolenbikes.com.au/" name="web">Stolen Bicycles Australia</a> database which allows people to register their own bike and post a message when one is stolen.
</p> <p>
	The website contains a public and police accessible database, which now has over 1000 recently stolen bikes valued over $2.4 million, offering hope for those hoping to locate a beloved ride.
</p> <p>
	Mr Kellas said bike owners can register their bikes for free at <a href="http://www.bikevault.com.au/" name="web">www.bikevault.com.au</a>, the confidential part of the Stolen Bicycles Australia database, where you can lock up your bikes identity and your ownership in a personal vault, before your bike is stolen.
</p> <p>
	&quot;By registering your bike a date stamped Log book history is created that remains with your bike and can later be transferred to a new owner and this will go long way to prove your bikes authenticity and ownership when you go to sell in the future."
</p> <p> <strong>Online competition</strong> </p> <p>
	Mr Kellas said SBA is also running an <a href="https://www.stolenbikes.com.au/" name="web">online competition to win $3000</a> towards a new bicycle upon completion of a stolen bicycle survey.
</p> <p>
	He said people looking to purchase a bicycle second-hand at any time of the year should tread carefully.
</p> <p>
	&quot;If you suspect the bike is stolen or something is not quite right, it is best to walk away to avoid potentially lining the pockets of a bike thief or handler of stolen bikes," he said.
</p> <p>
	&quot;By proceeding to purchase a bike you suspect may be stolen, you run the risk of losing your hard earned money and the potential of facing charges yourself, if the bike is later recovered and found to be stolen."
</p> <p>
	At Lismore&#39;s Harris Cycles, Darryl Pursey advised anyone giving a bicycle this Christmas to include a good lock.
</p> <p> <strong>Lock your bikes</strong> </p> <p>
	He said people should always aim to put a spoke in the wheel of bike thieves by locking their bikes when not in use, even at home, school or work.
</p> <p>
	&quot;The most common instance is people get home and leave their bicycle by the front door or by the shed and when they come back its gone," he said.
</p> <p>
	&quot;I look at most local thieves are opportunists so a lock is a good deterrent, as is parking your bike in a busy, public place, because most bike thieves are not going to walk down the street with a big pair of bolt-cutters."
</p> <p>
	However Mr Pursey did say it&#39;s not always good value to purchase the best bike lock.
</p> <p>
	&quot;You might not want to pay $100 for a lock for a $200 kids bike," he said.
</p> <p>
	&quot;If you can, get your licence number engraved on the bike frame so the police can track you down if it does get stolen."
</p> <p>
	In Ballina, Andrew Downey from the Bicycle Emporium said most high-end bikes are stolen from homes, rather than on the street.
</p> <p>
	&quot;If you have a high-end bike, then always lock it up at home even if you store it in a locked garage," he said.
</p> <p>
	&quot;Make sure you have your bicycle included in in your home and contents insurance insurance policy too."
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.northernstar.com.au/"><img alt="Lismore Northern Star" title="Lismore Northern Star" src="https://media.apnarm.net.au/img/source/lismore-northernstar.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">bike locks</span> <div class="profile-buttons"> <a href="/topic/bike-locks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTBCLyOsmhUd0m9KQ-AKlcghcKepSRY30yLJEda4jkx9sjY8HcE3jblAbiz_KEFwroO-wSjgE-lkF8SVrb59NSyR5S63690LP0lrJ6vqvfy9CNv3zojcsgZIC0h4jC-TN_1s-Bicni8MJ39KOygwTviBQ6IxqxupEf-9V1JS6uIn0U9JIYNkkJH85zz3_KX-UptrPrwFAI9t0j9oCiNLg8VF-beD6yJMfqd0bGNgTIcA"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">bike thieves</span> <div class="profile-buttons"> <a href="/topic/bike-thieves/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVc0BthYEf37vhMXr-PetGgMZP_HoIVQAx0mxrWrxPb05dIpt8WZGPcFbZi91IaFQHCq4bxQ4vdDt6yGi5573sSrAOodwAKa7QKueDHhOAMowJ-bgD4TePzZCvDVj-meFu--MzmZYBlLv0q8_8J7cFfNT709FKUsW_TkH7_Jw251t9DJDCQx1rI208QIwVq7ed-VtNplnzEEi6FM4MEgT9Nr8ORkDGh-bDsL3JOlqk27s"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">christmas bicycle</span> <div class="profile-buttons"> <a href="/topic/christmas-bicycle/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVSGu3CiLa-ilSVVjxiCyqsP3L1iWQF5Yqifld1F6Tm65l1N3Uo0o8SCJCpkY5u1yZH5csWJVVWIm2uEe8bsgeED4tQN_EnqvtfvMcOVCZwGUMqWV_usyH9muwaeOLInOqnuvQAiA35LiKi4cZRRgPBcWvN3UxE773M_gKlZt2op4PdcsZvQAExFHOJs5h5VIvdaC5HAOVxAyjRAtLK2K-rnIYrCKy7a1w5fCPLx9qj3F"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">safeguard your bicycle</span> <div class="profile-buttons"> <a href="/topic/safeguard-your-bicycle/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVeko76alvxBfFmxaFtV07D8hIP4qn8dQeUwNYCHCWtOvDBH2cMnuSYbYj5HRVhqp16jDtZkiJUgoZUf06MKBIsVlBJOLhFee7h7_7FrboEr6_fzIQVR-Fmn4zmTaJsbTYbjYaZsXpyY0c0GIs8008v8PPaZnTQ7rpO-gjJzcErCwbSqPdZJZCFrF2ArD6LyYzFm0SjPyq_IsONBD2Uj79cHqPDaSdcndijHFHGe1oWl5"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">stolen bicycles</span> <div class="profile-buttons"> <a href="/topic/stolen-bicycles/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVcbWrXtrp_qA7YezvZCTBDK0b-z_q_wlb23L8Z2um2FO53BjPpxhNmsH1NI00jUJ_fm131iWf2QFADm7Q84WmFSQFy7ah9h3-IArkJAU7NCymqZ3IOZZq3UhhZ3OMshKptFF2tPYSPkOl4UVIvsGrgWXOZPMUwIdoj-kDzm_yqZa74Sqxjq7BnZ6J5xnUk3VVHbFPHRaYhUUUCHBY0ES4YTDGYcGvkOV5G6m5U4dRt3w"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">stolen bikes australia</span> <div class="profile-buttons"> <a href="/topic/stolen-bikes-australia/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTgr079L05SiTaOxJsn0NasSYTiOUVrANDpjt-nCUxhfxAH5N5XF1HYcVJwD6WS13PCseGmikKVHgLzENeC1HAYkn-4bJwmaRaQ8hNp21Scc3EbSoxW-X0kVFfNp4VOolBk1eGbxKBmC-OHusjAkXwit4DjIlpbGJrAIQ6FuZ3HH6F29UnKrpP9Ttx7aj67zkfYSL22VBKHJj8fC1KscCgGDg3XNXiwvVIcH3Me_Mz0M"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/bike-locks/">bike locks</a> <a class="tag-2" href="/topic/bike-thieves/">bike thieves</a> <a class="tag-3" href="/topic/christmas-bicycle/">christmas bicycle</a> <a class="tag-4" href="/topic/safeguard-your-bicycle/">safeguard your bicycle</a> <a class="tag-5" href="/topic/stolen-bicycles/">stolen bicycles</a> <a class="tag-6" href="/topic/stolen-bikes-australia/">stolen bikes australia</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=140341272658072&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/register-stolen-bikes-at-this-database/3114722/", "options": {"url": "/record/liked/28/3114722/5f2492e20a7840286a69b7396c79871540cf33f618679dcffa926ab5a1879b78/"}}'></div> <div data-activity-action='{"key": "shared:/news/register-stolen-bikes-at-this-database/3114722/", "options": {"url": "/record/shared/28/3114722/12e675423ec717726fb2f6e5bec638a358ff04650f950252d3850cf9221a05d1/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3870/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44475 // INREAD ROS DESKTOP - NOTHERN STAR
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3114722/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2253/", "content_type": "advertisement", "label": "Digi Subs Tablet HP/Article sidebar VERSION 2"}'> <p> <a href="/subscriptions/offer/tablet"><img alt="" src="https://media.apnarm.net.au/img/media/images/2016/11/15/digisubsxmasdogtabs_online_homepagetile_opt2-p9jpp418rr7b55kh8n2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/deportation-should-mean-shorter-sentence-pullen-ki/3114660/" class="track">
                    Deportation should mean shorter sentence: Pullen killer
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T06:01:00"> </a> </li> <li> <a href="/news/keeping-baseball-in-the-family/3114736/" class="track">
                    Keeping baseball in the family
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T06:00:00"> </a> </li> <li> <a href="/news/georgias-tasmania-move-pays-off/3114712/" class="track">
                    Georgia's Tasmania move pays off
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T06:00:00"> </a> </li> <li> <a href="/news/women-shine-in-premier-league-bowls/3114661/" class="track">
                    Women shine in premier league bowls
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T06:00:00"> </a> </li> <li> <a href="/news/big-seas-prompt-warning-for-schoolies/3114776/" class="track">
                    Big seas prompt warning for schoolies
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T05:30:00"> </a> </li> <li> <a href="/news/blood-trail-led-police-to-gruesome-discovery/3114765/" class="track">
                    Blood trail leads police to gruesome discovery
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T05:30:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114765/", "content_type": "newsentry", "label": "Blood trail leads police to gruesome discovery"}'> <a href="/news/blood-trail-led-police-to-gruesome-discovery/3114765/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88450268z1_20161122165411_000gp9dkkgd2-0-naydf5b09r2cbikw9n2_fct718x533x50_ct300x225.jpg" width="300" height="225" alt="Blood trail leads police to gruesome discovery" title="Blood trail leads police to gruesome discovery" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/blood-trail-led-police-to-gruesome-discovery/3114765/" class="track"  >Blood trail leads police to gruesome discovery</a></h3> <p>THREE off-duty officers saw a woman running bloodied from a Casino unit screaming for help.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-11-23T05:30:00">23rd Nov 2016 5:30 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114776/", "content_type": "newsentry", "label": "Big seas prompt warning for schoolies"}'> <a href="/news/big-seas-prompt-warning-for-schoolies/3114776/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88450290z1_20161122171432_000gp9dklfo2-0-tcf5x143bvdy33ow9n2_fct229x170x30x4_ct90x70.jpg" width="90" height="70" alt="Rough seas are forecast over the coming days at North Coast beaches." title="Rough seas are forecast over the coming days at North Coast beaches." /> </a> <h3 class="inline-attachment-text"> <a href="/news/big-seas-prompt-warning-for-schoolies/3114776/" title="BIG swells of up to 2.5 m are predicted to make for turbulent seas on the North Coast that could prove dangerous for swimmers." class="track">Big seas prompt warning for schoolies</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/councillor-hopes-his-motion-wont-be-kicked-to-the-/3114728/" title="KERBSIDE bulk waste collections could return to the streets of Ballina after more than 25 years if a Ballina Shire councillor has his way." class="track">Kerbside waste collections could return to this town</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114728/", "content_type": "newsentry", "label": "Kerbside waste collections could return to this town"}'> <a href="/news/councillor-hopes-his-motion-wont-be-kicked-to-the-/3114728/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88448635z1_20161122155324_000gp9dkca12-0-k5k2zjko2ifpkg9w9n2_fct1864x1384x71x2_ct90x70.jpg" width="90" height="70" alt="Kerbside waste collections may come back to the Ballina Shire if a councillor&#39;s notice of motion passes at tomorrow&#39;s council meeting." title="Kerbside waste collections may come back to the Ballina Shire if a councillor&#39;s notice of motion passes at tomorrow&#39;s council meeting." /> </a> <p class="inline-attachment-text ">A councillor hopes to revive popular waste practice in Ballina Shire</p> <abbr class="pubDate" title="2016-11-23T04:30:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/register-stolen-bikes-at-this-database/3114722/" title="FINDING a shiny new bicycle under the Christmas tree no matter your age, is a never-to-be-forgotten moment." class="track">Register stolen bikes at this database</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114722/", "content_type": "newsentry", "label": "Register stolen bikes at this database"}'> <a href="/news/register-stolen-bikes-at-this-database/3114722/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88448759z1_20161122154900_000gp9dke5o2-0-nryipelvh8r1xn8w9n2_ct90x70.jpg" width="90" height="70" alt="Bike thefts add up to $50 million a year." title="Bike thefts add up to $50 million a year." /> </a> <p class="inline-attachment-text ">It's a special gift which combines fun, fitness and freedom</p> <abbr class="pubDate" title="2016-11-23T05:30:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/watch-35-year-firie-career-comes-to-end-with-a-spl/3114711/" title="LISMORE Fire Station senior fire fighter Rodney Farr never feels more comfortable than when he has his 25kg of gear on and a fire hose in his hands." class="track">WATCH: 35-year firie career comes to end with a splash</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114711/", "content_type": "newsentry", "label": "WATCH: 35-year firie career comes to end with a splash"}'> <a href="/news/watch-35-year-firie-career-comes-to-end-with-a-spl/3114711/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88449066z1_20161122153102_000gp9djdk22-0-e7lcnton662fah5w9n2_ct90x70.jpg" width="90" height="70" alt="WET END: Retiring fire fighter Rodney Farr is farewelled in a traditional manner at the Lismore Fire Station." title="WET END: Retiring fire fighter Rodney Farr is farewelled in a traditional manner at the Lismore Fire Station." /> </a> <p class="inline-attachment-text ">fighting fires has become second nature for Mr Farr</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114628/", "content_type": "newsentry", "label": "Grants increased by 560% to fight sharks"}'> <a href="/news/grants-increased-by-560-to-fight-sharks/3114628/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88449892z1_20161122133807_000gp9dk00g2-0-1udwnj5lx12yo2lv9n2_fct1796x1334x9x32_ct300x225.jpg" width="300" height="225" alt="Increased grants available for observation equipment and warning systems ." title="Increased grants available for observation equipment and warning systems ." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/grants-increased-by-560-to-fight-sharks/3114628/" title="THE Observation Tower Grants program grants are available." class="track">Grants increased by 560% to fight sharks</a></h3> <p class="standard">THE Observation Tower Grants program grants are available.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/plenty-to-do-at-christmas-in-richmond-valley/3114586/" title="SANTA has delivered an early present to Evans Head with a new Christmas tree delivered and ready for decorating with ornaments and lights." class="track">Plenty to do at Christmas in Richmond Valley</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114586/", "content_type": "newsentry", "label": "Plenty to do at Christmas in Richmond Valley"}'> <a href="/news/plenty-to-do-at-christmas-in-richmond-valley/3114586/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88449634z1_20161122122955_000gp9djpnu2-0-rxalixm50nv9is8v9n2_fct907x673x4x2_ct90x70.jpg" width="90" height="70" alt="The Casino Street Party and Christmas tree light-up in Casino." title="The Casino Street Party and Christmas tree light-up in Casino." /> </a> <p class="inline-attachment-text ">SANTA has delivered an early present to Evans Head</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/want-to-be-a-part-of-lismores-new-gallery/3114441/" class="track">
                            Want to be a part of Lismore's new gallery?
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/after-devastating-crash-he-was-given-1-chance-of-l/3114353/" class="track">
                            After devastating crash he was given 1% chance of living
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/preschoolers-soon-could-have-own-honey-sandwiches/3114235/" class="track">
                            Mmm..home made honey sandwiches
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/food-hub-up-to-400-northern-rivers-jobs-at-risk/3114151/" class="track">
                            Food hub: Up to 400 Northern Rivers' jobs at risk
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/motorcycle-rider-collides-with-pole/3114170/" class="track">
                            Motorcycle rider collides with pole
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/countdown-to-woodford-folk-festival-begins/3114354/" title="JUST five weeks remain before the Woodford Folk Festival gets underway, and crews are busy at work constructing the temporary town that will be Woodfordia." class="track">Countdown to Woodford Folk Festival begins</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114354/", "content_type": "newsentry", "label": "Countdown to Woodford Folk Festival begins"}'> <a href="/news/countdown-to-woodford-folk-festival-begins/3114354/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/21/b88447046z1_20161121163436_000g3kdijcs2-0-o1n7bhst3kfwoc9p9n2_fct913x678x55x2_ct90x70.jpg" width="90" height="70" alt="ECONOMIC BOON: Woodford Folk Festival is celebrating its 30th anniversary this year.  Photo Contributed" title="ECONOMIC BOON: Woodford Folk Festival is celebrating its 30th anniversary this year.  Photo Contributed" /> </a> <p class="inline-attachment-text ">The first larger-than-life inhabitants have stepped into Woodfordia</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/adele-announces-second-brisbane-show/3114233/" title="Local fans, be aware that tickets will go out on sale in less than an hour" class="track">Adele announces second Brisbane show</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114233/", "content_type": "newsentry", "label": "Adele announces second Brisbane show"}'> <a href="/news/adele-announces-second-brisbane-show/3114233/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/21/b88447345z1_20161121131333_000g3kdhuso2-0-xt2tv7hi4fa6349o9n2_fct650x487x25.0_ct90x70.jpg" width="90" height="70" alt="STAR: Adele Laurie Blue Adkins MBE is an English singer-songwriter who graduated from the BRIT School for Performing Arts and Technology in 2006." title="STAR: Adele Laurie Blue Adkins MBE is an English singer-songwriter who graduated from the BRIT School for Performing Arts and Technology in 2006." /> </a> <p class="inline-attachment-text ">Tickets will go out on sale in less than an hour</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/choir-of-150-people-will-perform-the-messiah/3113609/" title="For Byron Music Society president Nicholas Routley &quot;it will be the biggest classical music event of the year for the region&quot;" class="track">Choir of 150 people will perform The Messiah</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3113609/", "content_type": "newsentry", "label": "Choir of 150 people will perform The Messiah"}'> <a href="/news/choir-of-150-people-will-perform-the-messiah/3113609/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/18/b88443784z1_20161118160756_000grtdf4lf2-0-omh04rpma663qxh39n2_fct1822x1367_ct90x70.jpg" width="90" height="70" alt="IN CHARGE: Richard Gill AOM, music educator and conductor. " title="IN CHARGE: Richard Gill AOM, music educator and conductor. " /> </a> <p class="inline-attachment-text ">"The biggest classical music event of the year for the region"</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114498/", "content_type": "newsentry", "label": "The racy spice girls joke thats gone too far"}'> <a href="/news/racy-spice-girls-joke-s-gone-too-far/3114498/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/11/14/bang_mel_b-y14mom96thx6bxe88n2_fct650x487x22.0_ct300x225.jpg" width="300" height="225" alt="The racy spice girls joke that&#39;s gone too far" title="The racy spice girls joke that&#39;s gone too far" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/racy-spice-girls-joke-s-gone-too-far/3114498/" class="track"  >The racy spice girls joke that's gone too far</a></h3> <p>Mel B claims she is the only member of the Spice Girls that hasn't slept with Robbie Williams.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/celebrity/" class="track" data-track='{"action": "click category-link"}'>Celebrity</a></h4></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/aleyna-fitzgerald-crowned-australias-next-top-mode/3114835/" title="BYRON&#39;S Sabine Jamieson finishes runner-up and also plans to pursue modelling." class="track">Aleyna FitzGerald crowned Australia's Next Top Model </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114835/", "content_type": "newsentry", "label": "Aleyna FitzGerald crowned Australias Next Top Model "}'> <a href="/news/aleyna-fitzgerald-crowned-australias-next-top-mode/3114835/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3557197-lis221116topmodel7_fct645x483x15.0x6.0_ct90x70.jpg" width="90" height="70" alt="Australia&#39;s Next Top Model finalist Aleyna FitzGerald. " title="Australia&#39;s Next Top Model finalist Aleyna FitzGerald. " /> </a> <p class="inline-attachment-text ">RUNNER-UP Sabine Jamieson, from Byron, will also pursue modelling.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/kim-kardashian-west-make-first-public-appearance/3114525/" title="KIM Kardashian West is reportedly set to make her first high-profile public appearance since she was robbed at gunpoint in Paris last month." class="track">Kim Kardashian West to make first public appearance</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114525/", "content_type": "newsentry", "label": "Kim Kardashian West to make first public appearance"}'> <a href="/news/kim-kardashian-west-make-first-public-appearance/3114525/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/bang_kim_kardashian_west7-4n69luiluw5mepku9n2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Kim Kardashian West is about to step back into the spotlight</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/kanye-west-wants-be-spoken-four-year-old/3114506/" title="KANYE West thinks business should be &quot;stupider&quot; and he refuses to &quot;negotiate&quot; away from what he believes." class="track">Kanye West wants to be spoken to like a four year old</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114506/", "content_type": "newsentry", "label": "Kanye West wants to be spoken to like a four year old"}'> <a href="/news/kanye-west-wants-be-spoken-four-year-old/3114506/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/bang_kanye_west5-vrstxa3g6naup8gu9n2_fct650x487x10.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Take a course in Kanye's philosophy of business communication</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/sienna-skies-drop-new-single-from-a-darker-shade-o/3114692/" title="If you like Hands LIke Houses or Thy Art Is Murder, then the production on Sienna Skies new single should have you interested." class="track">Sienna Skies drop new single from 'A Darker Shade of Truth'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114692/", "content_type": "newsentry", "label": "Sienna Skies drop new single from A Darker Shade of Truth"}'> <a href="/news/sienna-skies-drop-new-single-from-a-darker-shade-o/3114692/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88450326z1_20161122150548_000gp9dk95q2-0-lijqwzdkeku5qv0w9n2_ct90x70.jpg" width="90" height="70" alt="Sienna Skies&#39; brand new LP A Darker Shade of Truth, will be released into the world on December 2. Photo Contributed" title="Sienna Skies&#39; brand new LP A Darker Shade of Truth, will be released into the world on December 2. Photo Contributed" /> </a> <p class="inline-attachment-text ">Sky is the limit for band's new release</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/jennifer-lawrence-wants-give-birth-her-dog/3114501/" title="JENNIFER Lawrence loves her pet dog Pippi Longstocking so much she wants to give birth to the canine." class="track">Jennifer Lawrence wants to give birth to her dog</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114501/", "content_type": "newsentry", "label": "Jennifer Lawrence wants to give birth to her dog"}'> <a href="/news/jennifer-lawrence-wants-give-birth-her-dog/3114501/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/bang_jennifer_lawrence4-5otpy3k3pa9b2yeu9n2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Jennifer Lawrence really, really loves her dog</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/x-factor-winner-isaiah-ready-tackle-pop-charts/3114619/" title="TEEN credits regional upbringing for keeping him grounded during whirlwind reality TV experience." class="track">X Factor winner Isaiah ready to tackle the pop charts</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114619/", "content_type": "newsentry", "label": "X Factor winner Isaiah ready to tackle the pop charts"}'> <a href="/news/x-factor-winner-isaiah-ready-tackle-pop-charts/3114619/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3555687-scn221116xfactor4_fct684x513x8.0_ct90x70.jpg" width="90" height="70" alt="The X Factor winner Isaiah Firebrace. " title="The X Factor winner Isaiah Firebrace. " /> </a> <p class="inline-attachment-text ">TEEN credits regional upbringing for keeping him grounded.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628686/", "content_type": "ad", "label": "Another Excellent Result In Beachside Suffolk!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628686/", "content_type": "ad", "label": "Another Excellent Result In Beachside Suffolk!"}'> <a href="/classifieds/ad/2628686/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2628686" }'><img width="300" alt="Another Excellent Result In Beachside Suffolk!" height="225" title="Another Excellent Result In Beachside Suffolk!" src="https://media.apnarm.net.au/img/renet/1797/images/1797_17063575_3334312_0_1479794000_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2628686/" class="track"  data-track='{ "label": "ad : 2628686" }'>     58  Brandon Street, Suffolk Park 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                SOLD - Contact...
            </span> </span> <p>Perfectly positioned only a short walk to beautiful Suffolk Park beach, this recently renovated family home allows you to move in, relax and enjoy the great...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628682/", "content_type": "ad", "label": "Another Excellent Result In Beachside Suffolk!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628682/", "content_type": "ad", "label": "Another Excellent Result In Beachside Suffolk!"}'> <a href="/classifieds/ad/2628682/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2628682" }'><img width="300" alt="Another Excellent Result In Beachside Suffolk!" height="225" title="Another Excellent Result In Beachside Suffolk!" src="https://media.apnarm.net.au/img/renet/1797/images/1797_17063565_3334300_0_1479793997_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2628682/" class="track"  data-track='{ "label": "ad : 2628682" }'>     18 Brandon Street, Suffolk Park 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                SOLD ...
            </span> </span> <p>Located just one street from sparkling Tallows Beach and a short stroll to shops & restaurants is this 3 bedroom, 2 bathroom home.

Features include 2 separate...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628543/", "content_type": "ad", "label": "Impressive 6 Bedroom Home In Beachside Suffolk"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628543/", "content_type": "ad", "label": "Impressive 6 Bedroom Home In Beachside Suffolk"}'> <a href="/classifieds/ad/2628543/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2628543" }'><img width="300" alt="Impressive 6 Bedroom Home In Beachside Suffolk" height="225" title="Impressive 6 Bedroom Home In Beachside Suffolk" src="https://media.apnarm.net.au/img/renet/1797/images/1797_17061995_3333964_0_1479793985_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2628543/" class="track"  data-track='{ "label": "ad : 2628543" }'>     11 Azolla Place, Suffolk Park 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 6
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction - Contact...
            </span> </span> <p>In a whisper quiet location in beachside Suffolk Park is this spacious 6 bedroom,3 bathroom, Asian inspired double storey, double brick house.

An impressive 2...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628540/", "content_type": "ad", "label": "Brand New Freestanding Home In Quiet Haven"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628540/", "content_type": "ad", "label": "Brand New Freestanding Home In Quiet Haven"}'> <a href="/classifieds/ad/2628540/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2628540" }'><img width="300" alt="Brand New Freestanding Home In Quiet Haven" height="225" title="Brand New Freestanding Home In Quiet Haven" src="https://media.apnarm.net.au/img/renet/1797/images/1797_17061985_3333918_0_1479793980_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2628540/" class="track"  data-track='{ "label": "ad : 2628540" }'>     32/24 Scott Street, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $850,000 to...
            </span> </span> <p>There is nothing quite like a brand-new home and this one will be the ultimate in funky, modern luxury with a resort style beach vibe.
 
Currently under...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2623412/", "content_type": "ad", "label": "Location, Luxury and Income"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2623412/", "content_type": "ad", "label": "Location, Luxury and Income"}'> <a href="/classifieds/ad/2623412/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2623412" }'><img width="300" alt="Location, Luxury and Income" height="225" title="Location, Luxury and Income" src="https://media.apnarm.net.au/img/renet/1797/images/1797_17003665_3315552_0_1479787077_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2623412/" class="track"  data-track='{ "label": "ad : 2623412" }'>     9/39-41 Lawson Street, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,700,000 to...
            </span> </span> <p>This newly renovated luxurious beachfront apartment fronts directly to on the park and a mere 50 metre walk to the sands of Main Beach. 

Byron Town Centre, Main...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2624819/", "content_type": "ad", "label": "Tropical Oasis on the Edge of Town"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2624819/", "content_type": "ad", "label": "Tropical Oasis on the Edge of Town"}'> <a href="/classifieds/ad/2624819/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2624819" }'><img width="300" alt="Tropical Oasis on the Edge of Town" height="225" title="Tropical Oasis on the Edge of Town" src="https://media.apnarm.net.au/img/renet/3093/images/3093_17021135_L10485721_0_1479786169_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2624819/" class="track"  data-track='{ "label": "ad : 2624819" }'>     108 Main Arm Road, Mullumbimby 2482     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Contact Brett...
            </span> </span> <p>Nestled on just over one acre amongst open grassy areas, lush tropical gardens and its own meandering creek, this tranquil three bedroom residence provides a...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2616507/", "content_type": "ad", "label": "Breathtaking Panoramic Ocean and Rural Views"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2616507/", "content_type": "ad", "label": "Breathtaking Panoramic Ocean and Rural Views"}'> <a href="/classifieds/ad/2616507/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2616507" }'><img width="300" alt="Breathtaking Panoramic Ocean and Rural Views" height="225" title="Breathtaking Panoramic Ocean and Rural Views" src="https://media.apnarm.net.au/img/renet/3093/images/3093_16927065_L10471796_0_1479786149_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2616507/" class="track"  data-track='{ "label": "ad : 2616507" }'>     16 James View Court, Coorabell 2479     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction Saturday ...
            </span> </span> <p>Nestled just below the Coolamon Scenic escarpment sits this 5 acre property offering peace, privacy and spectacular views.  Enjoy the early morning sunrises over...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2626899/", "content_type": "ad", "label": "Versatile Home in Sought After Location"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2626899/", "content_type": "ad", "label": "Versatile Home in Sought After Location"}'> <a href="/classifieds/ad/2626899/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2626899" }'><img width="300" alt="Versatile Home in Sought After Location" height="225" title="Versatile Home in Sought After Location" src="https://media.apnarm.net.au/img/renet/3093/images/3093_17042085_L10679420_0_1479783276_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2626899/" class="track"  data-track='{ "label": "ad : 2626899" }'>     51 Coogera Circuit, Suffolk Park 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Contact Brett...
            </span> </span> <p>Located in the quiet family friendly area within a short walk to 'Baz and Shaz Fruit and Veg', lakeside parks and community gardens, this spacious, versatile home...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2625037/", "content_type": "ad", "label": "ICONIC SEASIDE and RIVERFRONT LOCATION"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2625037/", "content_type": "ad", "label": "ICONIC SEASIDE and RIVERFRONT LOCATION"}'> <a href="/classifieds/ad/2625037/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2625037" }'><img width="300" alt="ICONIC SEASIDE and RIVERFRONT LOCATION" height="225" title="ICONIC SEASIDE and RIVERFRONT LOCATION" src="https://media.apnarm.net.au/img/renet/10017293/images/10017293_17023645_L10698173_0_1479776081_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2625037/" class="track"  data-track='{ "label": "ad : 2625037" }'>     18 South Beach Road, Brunswick Heads 2483     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,700,000
            </span> </span> <p>This distinctive style " A Frame" beach house is a Brunswick Heads icon; perfectly positioned directly opposite the stunning Brunswick River, within easy walking...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2613936/", "content_type": "ad", "label": "YOUR PLACE THIS SUMMER"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2613936/", "content_type": "ad", "label": "YOUR PLACE THIS SUMMER"}'> <a href="/classifieds/ad/2613936/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2613936" }'><img width="300" alt="YOUR PLACE THIS SUMMER" height="225" title="YOUR PLACE THIS SUMMER" src="https://media.apnarm.net.au/img/renet/10017293/images/10017293_16849325_L10608598_0_1479776063_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2613936/" class="track"  data-track='{ "label": "ad : 2613936" }'>     10 River Street, New Brighton 2483     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>For those fortunate enough to live or holiday in the iconic and very tightly held precinct of New Brighton is to experience a lifestyle most of us only dream of.</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/construction-starts-15-million-aged-care-precinct/3114499/" title="BREAKING: More than 2000 workers will be employed to build the new $15 million aged care facility at Eastern Heights." class="track">2000 jobs at multi-million dollar Ipswich project</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114499/", "content_type": "newsentry", "label": "2000 jobs at multi-million dollar Ipswich project"}'> <a href="/news/construction-starts-15-million-aged-care-precinct/3114499/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3556256-ips221116easternheights_ct90x70.jpg" width="90" height="70" alt="INSIDE: Artist&#39;s impressions of the interior of the new Eastern Heights aged care precinct." title="INSIDE: Artist&#39;s impressions of the interior of the new Eastern Heights aged care precinct." /> </a> <p class="inline-attachment-text ">Sub-contractors needed to build $15m aged care facility</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/coolum-beach-shack-rises-from-the-ashes/3114349/" title="A BEACH shack has risen from the ashes of demolition right in the heart of a Sunshine Coast suburb." class="track">Iconic beach shack rises from the ashes</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114349/", "content_type": "newsentry", "label": "Iconic beach shack rises from the ashes"}'> <a href="/news/coolum-beach-shack-rises-from-the-ashes/3114349/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/21/b88441312z1_20161121162746_000g5rddiqo2-0-jvvsvs4se67ng48p9n2_fct1836x1364x58_ct90x70.jpg" width="90" height="70" alt="Inspired by the Dailys stories on the need for beach shacks, popular Coolum restaurant MyPlace has transformed its inside into a beach shack." title="Inspired by the Dailys stories on the need for beach shacks, popular Coolum restaurant MyPlace has transformed its inside into a beach shack." /> </a> <p class="inline-attachment-text ">And the iconic 'guitar house' saved for now</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/new-era-of-healthcare-for-the-northern-rivers/3113755/" title="FEDERAL and State politicians heralded in a new era of healthcare at Lismore Base Hospital by officially opening Stage 3A of the hospital&#39;s redevelopment." class="track">New era of healthcare for the Northern Rivers</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3113755/", "content_type": "newsentry", "label": "New era of healthcare for the Northern Rivers"}'> <a href="/news/new-era-of-healthcare-for-the-northern-rivers/3113755/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/18/b88445001z1_20161118193047_000grtdfep83-0-2aftwej4deh90ii49n2_fct2048x1521x213_ct90x70.jpg" width="90" height="70" alt="Page MP Kevin Hogan, Federal Minister for Health Susan Ley, NSW Premier Mike Baird, NSW Minister for Health Jillian Skinner and Lismore MP Thomas George officially opening Stage 3A of the Lismore Base Hospital redevelopment." title="Page MP Kevin Hogan, Federal Minister for Health Susan Ley, NSW Premier Mike Baird, NSW Minister for Health Jillian Skinner and Lismore MP Thomas George officially opening Stage 3A of the Lismore Base Hospital redevelopment." /> </a> <p class="inline-attachment-text ">New facilities at Lismore Base unveiled by NSW Premier</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/63-million-retirement-village-rises-up-on-sunshine/3113346/" title="BREAKING: Construction starts today on an innovative $63m retirement village which will deliver 140 units in a design dubbed a &#39;vertical village&#39;." class="track">WATCH: $63m retirement village rises up on Sunshine Coast</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3113346/", "content_type": "newsentry", "label": "WATCH: $63m retirement village rises up on Sunshine Coast"}'> <a href="/news/63-million-retirement-village-rises-up-on-sunshine/3113346/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/18/b88442878z1_20161118095826_000gc1dee2n2-0-69asv5mwj08d4dn19n2_fct2016x1500x32x616_ct90x70.jpg" width="90" height="70" alt="VISION: The new vertical retirement village at Oceanside." title="VISION: The new vertical retirement village at Oceanside." /> </a> <p class="inline-attachment-text ">Construction begins on vertical retirement village</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/public-land-sale-halted-gov-to-negotiate-with-coun/3112371/" title="THE sale of a slice of Department of Education land will not proceed on the public market." class="track">Public land sale halted, gov to negotiate with council</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3112371/", "content_type": "newsentry", "label": "Public land sale halted, gov to negotiate with council"}'> <a href="/news/public-land-sale-halted-gov-to-negotiate-with-coun/3112371/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/11/b88429390z1_20161111081723_000gd4d4ij42-0-i5obpkzxl2u99dom7n2_ct90x70.jpg" width="90" height="70" alt="UP FOR SALE: Lot 60 Beech Drive Suffolk Park is to be auctioned at the end of the month by the NSW Department of Education." title="UP FOR SALE: Lot 60 Beech Drive Suffolk Park is to be auctioned at the end of the month by the NSW Department of Education." /> </a> <p class="inline-attachment-text ">Sale of Department of Education land will not proceed</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-northernstar.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2285/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/156.8/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>© Northern Star Ltd 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2321/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Northern Star</h5> <ul class="piped"> <li><a href="/news/" title="Northern Rivers Local News" class="blue-link track" data-category="Footer">Northern Rivers News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Northern Rivers Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.northernstar.com.au/" title="Northern Rivers Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/lismore/lismore/" title="Lismore Local Weather Forecast" class="blue-link track" data-category="Footer">Northern Rivers Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Northern Rivers Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Lismore" class="blue-link track" data-category="Footer">Jobs in Northern Rivers</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Northern Rivers" class="blue-link track" data-category="Footer">Cars for Sale in Northern Rivers</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Lismore" class="blue-link track" data-category="Footer">Property listings in Lismore</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Northern Rivers</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Northern Rivers" class="blue-link track" data-category="Footer">Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Northern Rivers" class="blue-link track" data-category="Footer">Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Northern River" class="blue-link track" data-category="Footer">Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Lismore Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.northernstar.com.au/lismore/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.northernstar.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Northern Star</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Northern Star" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Northern Star" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Northern Star Newspaper">Home Delivery</a></li> <li><a href="http://thenorthernstar.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Northern Stare">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Northern Star">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/156.8/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tns:" + (window.location.pathname === "/" ? "home" : "article:registerstolenbikesatthisdatabase:3114722");
s.hier1 = "tns:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "bike-locks|bike-thieves|christmas-bicycle|safeguard-your-bicycle|stolen-bicycles|stolen-bikes-australia";
s.prop3 = "tns";
s.prop4 = "wednesday";
s.prop5 = "06:00";
s.prop6 = "3114722";
s.prop7 = "alisonpaterson";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "lns";
s.prop11 = "23nov2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/156.8/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '4',
            name: 'Northern Star',
            domain: 'www.northernstar.com.au',
            shortdomain: 'northernstar',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "30", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '30',
                name: 'Lismore'
            },
            mediaURL: 'https://media.apnarm.net.au/156.8/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
			chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-228',
            isDebug: false,
            facebook: {
                appID: '140341272658072',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
				viewTagsURL: '/follow/view-subscriptions/tag/',
				viewUsersURL: '/follow/view-subscriptions/user/',
				viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -28.752200,
                "longitude": 153.253000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TNS',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +11,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]]
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]]
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"]
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/156.8/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "northernstar.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/register-stolen-bikes-at-this-database/3114722/";
        }else{
            _sf_async_config.path = "/news/register-stolen-bikes-at-this-database/3114722/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "25b7175b8d7d87aa555d903d",
   item: {
    objectid: "3114722",
    title: "Register stolen bikes at this database",
    text: "FINDING a shiny new bicycle under the Christmas tree no matter your age, is a never-to-be-forgotten moment.",
    url: "http://northernstar.com.au/news/register-stolen-bikes-at-this-database/3114722/",
    img: "https://media.apnarm.net.au/img/media/images/2016/11/22/b88448759z1_20161122154900_000gp9dke5o2-0-nryipelvh8r1xn8w9n2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1479839400,
    updated_at: 1479840898,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-228 ID:4--> </body> </html><script>
                        var __uzdbm_a = "7d0714a9-982b-985f-8286-deec745e2c85";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    