<!DOCTYPE html> <!--[if lt IE 7]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="northernstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Can you guess the most popular baby names in NSW? | Northern Star</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Some babies are named years before they are conceived others days after their births - but what are the most popular in NSW. Today, we have the breakdown." /> <meta name="author" content=""> <meta property="fb:app_id" content="140341272658072"/> <meta property="og:site_name" content="Northern Star"/> <meta property="og:title" content="Can you guess the most popular baby names in NSW?" /> <meta property="og:description" content="Some babies are named years before they are conceived others days after their births - but what are the most popular in NSW. Today, we have the breakdown. " /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2014/12/02/baby_generic-h4oeu5dkpdxbmxif9j2_fct434x326x9.0_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2014/12/02/baby_generic-h4oeu5dkpdxbmxif9j2_fct434x326x9.0_ct300x300.jpg" /> <meta property="og:url" content="http://www.northernstar.com.au/news/can-you-guess-most-popular-baby-names-nsw/3129577/" /> <meta name="apple-itunes-app" content="app-id=1047076701, app-argument=northernstar://article?aid=3129577&type=article" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/158.11/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/158.11/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/158.11/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/158.11/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/158.11/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '158.11',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "lismore";
        pageData.url = pageData.genBasicURL("/news/can-you-guess-most-popular-baby-names-nsw/3129577/");
        pageData.site = "tns";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="http://www.coffscoastadvocate.com.au/news/can-you-guess-most-popular-baby-names-nsw/3129577/"> <script>
        pageData.categories = "News"
        pageData.title = "Can you guess the most popular baby names in NSW?";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "cca"
        pageData.tags = "baby names, birth deaths and marriages, nsw";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5337";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/can-you-guess-most-popular-baby-names-nsw/3129577/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/can-you-guess-most-popular-baby-names-nsw/3129577/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/can-you-guess-most-popular-baby-names-nsw/3129577/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_lismore"}' data-locality='Lismore'> <div class="left-col"> <a href="http://www.northernstar.com.au/weather/lismore/lismore/"> <span class="large-temp">31&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Lismore
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Evans Head", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 29, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/evans-head/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/mostly_sunny"}'>
            Evans Head
        </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 15, "tempMax": 31, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/lismore/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/mostly_sunny"}'>
            Lismore
        </li> <li data-forecast='{ "locality": "Casino", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 15, "tempMax": 33, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/casino/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/mostly_sunny"}'>
            Casino
        </li> <li data-forecast='{ "locality": "Bangalow", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 20, "tempMax": 27, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/bangalow/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/mostly_sunny"}'>
            Bangalow
        </li> <li data-forecast='{ "locality": "Ballina", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 29, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/ballina/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/mostly_sunny"}'>
            Ballina
        </li> <li data-forecast='{ "locality": "Byron Bay", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 20, "tempMax": 27, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/byron-bay/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/mostly_sunny"}'>
            Byron Bay
        </li> <li data-forecast='{ "locality": "Kyogle", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 15, "tempMax": 33, "weatherUrl": "http://www.northernstar.com.au/weather/lismore/kyogle/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/mostly_sunny"}'>
            Kyogle
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/lismore_northern-star-aofvwyvt8vxbjoew9k2.png" alt="Northern Star" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/nsw/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}'>
    New South Wales
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> <li > <a href="/digital-edition/style/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Style Magazine"}'>
    Style Magazine
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-northernstar.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-northernstar.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-northernstar.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.northernstar.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-northernstar.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/wedding-book-lismore/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lismore Wedding Book "}'>
    Lismore Wedding Book 
</a> </li> <li > <a href="/digital-edition/baby-and-beyond-lismore/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lismore&#39;s Baby and Beyond Book "}'>
    Lismore&#39;s Baby and Beyond Book 
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Can you guess the most popular baby names in NSW?</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        

                        8th Jan 2017 1:00 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=140341272658072&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/can-you-guess-most-popular-baby-names-nsw/3129577/", "options": {"url": "/record/liked/28/3129577/0283879217a945b44d5b4118085e974c6ee506d210371bd67f0c3b95fed0e60e/"}}'></div> <div data-activity-action='{"key": "shared:/news/can-you-guess-most-popular-baby-names-nsw/3129577/", "options": {"url": "/record/shared/28/3129577/279de17683ec717baa6080377bd85cb81b56e641ff468d37a8235d328eec343c/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="baby-names,birth-deaths-and-marriages,nsw"  data-source="cca" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3129577/", "content_type": "newsentry", "label": "Can you guess the most popular baby names in NSW?"}' data-record-hit="/record/hit/28/3129577/" data-content-context='{"contentTypeId": 28, "objectId": 3129577}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/1370593/", "content_type": "image", "label": "Baby generic"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2014/12/02/baby_generic-h4oeu5dkpdxbmxif9j2_fct434x326x9.0_ct620x465.jpg"  alt="Here&#39;s a breakdown on the most popular baby names in NSW over the past 12-months." title="Here&#39;s a breakdown on the most popular baby names in NSW over the past 12-months."  /> <figcaption> <span>Here's a breakdown on the most popular baby names in NSW over the past 12-months.</span> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/man-killed-after-crashing-car-into-tree/3129560/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2013/01/03/25-1888414-cof021012ambo07_fct908x681x1.0_ct140x105.jpg" width="140" height="105" alt="Crime scene established after man, 65, killed in crash" title="Crime scene established after man, 65, killed in crash" /> </a> <li> <a href="/news/man-killed-after-crashing-car-into-tree/3129560/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Crime scene established after man, 65, killed in crash
                        </a> </li> <li> <a href="/news/17-year-old-filmed-while-showering-caravan-park/3129694/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            17-year-old filmed while showering at caravan park
                        </a> </li> <li> <a href="/news/goonellabah-dad-almost-drowns-in-inflatable-pool/3129737/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            &#39;Horror of a near-drowning is extremely traumatic&#39;
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/158.11/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/packages/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/26/cr117007ak3-pxyct01k166h6o0g4n2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	OLIVER is the most popular baby boy&#39;s name in NSW for the third year in a row, while Olivia returns to first place to round out this perfect pair. &nbsp;
</p> <p>
	The NSW Registry of Births Deaths &amp; Marriages today released the Top 10 baby names for 2016, which shows the latest trends across the state. &nbsp;
</p> <p>
	&quot;Traditional names, popular 100 years ago, are back in fashion. However, names come and go in cycles between generations,&quot; said Alana Sheil, Acting Registrar of NSW Registry of Births Deaths &amp; Marriages. &nbsp;
</p> <p>
	&quot;Thirty years ago it was Joshua and Jessica, and their parents could have been Michael and Michelle. &nbsp;
</p> <p>
	&quot;These days you&#39;re more likely to be a Charlotte or Jack.&quot; &nbsp;
</p> <p>
	New entries in the Top 10 NSW baby names are Lachlan and Leo, which edged out Isaac and Jacob. &nbsp;
</p> <p>
	Girl&#39;s names returning to the Top 10 are Isabella and Ruby holding back Sophia and Zoe from the short list. &nbsp;
</p> <p>
	&quot;When you look to the meaning of names, Oliver and Olivia are often linked to peace,&quot; Ms Sheil said. &nbsp;
</p> <p>
	&quot;Whether you go with popular name trends or opt for something unique, remember your child will likely carry their name for life so it&#39;s important to choose wisely.&quot;
</p> <p>
	&nbsp; &nbsp;
</p> <p> <u><strong>THE LIST OF MOST POPULAR BABY NAMES</strong></u> </p> <p>
	NSW Births Registry in 2016&nbsp;
</p> <p> <u><strong>Girls&nbsp;</strong></u> </p> <p> <strong>Olivia</strong> - 543&nbsp;
</p> <p> <strong>Charlotte</strong> - 505&nbsp;
</p> <p> <strong>Amelia</strong> - 429
</p> <p> <strong>Chloe</strong> - 383&nbsp;
</p> <p> <strong>Ava </strong>- 381
</p> <p> <strong>Mia</strong> - 370&nbsp;
</p> <p> <strong>Emily</strong> - 338&nbsp;
</p> <p> <strong>Isabella </strong>- 304&nbsp;
</p> <p> <strong>Ruby</strong> - 303&nbsp;
</p> <p> <strong>Grace</strong> - 279
</p> <p>
	&nbsp;
</p> <p> <u><strong>THE LIST OF MOST POPULAR BABY NAMES</strong></u> </p> <p>
	NSW Births Registry in 2016&nbsp;
</p> <p> <strong><u>Boys&nbsp;</u></strong> </p> <p> <strong>Olivier</strong> - 584
</p> <p> <strong>William</strong> - 487
</p> <p> <strong>Jack</strong> - 445
</p> <p> <strong>Noah</strong> - 431
</p> <p> <strong>Lucas</strong> - 403
</p> <p> <strong>James</strong> - 369
</p> <p> <strong>Ethan</strong> - 369
</p> <p> <strong>Thomas</strong> - 355
</p> <p> <strong>Lachlan</strong> - 320&nbsp;
</p> <p> <strong>Leo</strong> - 315
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.coffscoastadvocate.com.au/"><img alt="Coffs Coast Advocate" title="Coffs Coast Advocate" src="https://media.apnarm.net.au/img/source/coffscoast-advocate.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">baby names</span> <div class="profile-buttons"> <a href="/topic/baby-names/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbJFH0onew4e1EiHLqleh5KqFwRXpaJYwHBeQbRNZsPOngXZgfT6k6dCHMSV4Sbtb_5BgA-uS9gYtJNLZo_ehcpa6AuLI0FKFJn-Xs7FunwmUKspAidKK29dyPm-rCvVT9kXaiEoweaHNK9t99pBrUrKQSpDeui5dsiendB2AS4kSuWCwz0gIarawBFAYtODzSgicGslJZUO7JIlgAbFftgEgGjoOdi6JnpdJ5ZWiZMn"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">birth deaths and marriages</span> <div class="profile-buttons"> <a href="/topic/birth-deaths-and-marriages/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbta3S4IWN0OpKO3wOZjH7WsHefjNv-uCYrdXPiYJKbQ8WMwJ8yk-MUFQ-48_Y6Fz3ySqOCShwzepJtgqsVqZYt0c47HhEn7nLsG8rURQ9DOCmLyCdSRJw1__NPKw8qG7R-npwD3-uIEkpj8z9-4MLw6-nZmfHR9JuNjsEYcH_-3O5mcSLPc4F5itoYybroYOdu6VgfA71xBJrWXPhHHgj5xOQCP1rRkix80FM04Mq5K"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">nsw</span> <div class="profile-buttons"> <a href="/topic/nsw/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVRaEUyUdfy7Kh6YlTJ-SIu1Hwh-w75unhOZc2Mri9RamM71ypOiS9T_7JqWQ_i1ypq87-z3BQHeO3doUPNwfn_CgX8Qv1R_C3QAbusBMhoR2kTojIgWbSTHNattTn57JhTvoo5EzswX4CCm8rvMXoqQnFatw2szW8Mr0a6ulDHlHGZy0hOjs8r4RfoBamtUSnA=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/baby-names/">baby names</a> <a class="tag-2" href="/topic/birth-deaths-and-marriages/">birth deaths and marriages</a> <a class="tag-3" href="/topic/nsw/">nsw</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=140341272658072&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/can-you-guess-most-popular-baby-names-nsw/3129577/", "options": {"url": "/record/liked/28/3129577/0283879217a945b44d5b4118085e974c6ee506d210371bd67f0c3b95fed0e60e/"}}'></div> <div data-activity-action='{"key": "shared:/news/can-you-guess-most-popular-baby-names-nsw/3129577/", "options": {"url": "/record/shared/28/3129577/279de17683ec717baa6080377bd85cb81b56e641ff468d37a8235d328eec343c/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3870/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44475 // INREAD ROS DESKTOP - NOTHERN STAR
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2236/", "content_type": "advertisement", "label": "Digi Subs - always on - 50% HP tile \u2013 lismore"}'> <p> <a href="http://www.northernstar.com.au/subscriptions/packages/"><img alt="" src="https://media.apnarm.net.au/img/media/images/2016/11/07/cr117263ab_nt_1-gnrs4cwwxfufrqmu6n2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/fincal-verdict-rent-or-buy/3129879/" class="track">
                    Fincal Verdict: Rent or Buy?
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-09T14:06:42"> </a> </li> <li> <a href="/news/kia-stinger-gt-is-a-game-changer-for-the-brand/3129874/" class="track">
                    Kia Stinger GT is a 'game-changer' for the brand
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-09T14:02:00"> </a> </li> <li> <a href="/news/james-ashby-control-one-nation-says-ex-candidate/3129866/" class="track">
                    James Ashby 'in control' of One Nation, says ex-candidate
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-09T13:47:09"> </a> </li> <li> <a href="/news/speed-proves-the-difference-in-cricket-final/3129860/" class="track">
                    Speed proves the difference in cricket final
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-09T13:37:00"> </a> </li> <li> <a href="/news/jimmy-fallons-golden-globes-glitch/3129878/" class="track">
                    Jimmy Fallon's Golden Globes glitch
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-09T13:30:00"> </a> </li> <li> <a href="/news/footage-shocking-7-eleven-axe-attack-emerges/3129862/" class="track">
                    Footage of shocking 7-Eleven axe attack emerges
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-09T13:12:26"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129828/", "content_type": "newsentry", "label": "9 new jobs available on the Northern Rivers right now"}'> <a href="/news/9-positions-for-the-new-year-available-now/3129828/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2017/01/09/b88523623z1_20170109113701_000g5jfbhaq2-0-oac2r4h9sppfo01hjn2_fct1834x1362x27x4_ct300x225.jpg" width="300" height="225" alt="9 new jobs available on the Northern Rivers right now" title="9 new jobs available on the Northern Rivers right now" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/9-positions-for-the-new-year-available-now/3129828/" class="track"  >9 new jobs available on the Northern Rivers right now</a></h3> <p>IT'S a new year with new possibilities. If you're looking for a career change, we've got some options for you.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/9-positions-for-the-new-year-available-now/3129828/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129761/", "content_type": "newsentry", "label": "HOT, HOT, HOT: Expect a week of blistering sunshine"}'> <a href="/news/severe-heatwave-lismore-set-to-hit-37-degrees/3129761/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/09/b88523092z1_20170109090327_000gr7fb5rk2-0-vrg1qk1xbkesdc9gjn2_fct1840x1368x133x10_ct90x70.jpg" width="90" height="70" alt="Temperatures will soar to the high 30s this week around the Northern Rivers." title="Temperatures will soar to the high 30s this week around the Northern Rivers." /> </a> <h3 class="inline-attachment-text"> <a href="/news/severe-heatwave-lismore-set-to-hit-37-degrees/3129761/" title="DAY-after-day of extreme temperatures around the Northern Rivers as weather bureau announces severe heatwave." class="track">HOT, HOT, HOT: Expect a week of blistering sunshine</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/can-you-guess-most-popular-baby-names-nsw/3129577/" title="Some babies are named years before they are conceived others days after their births - but what are the most popular in NSW. Today, we have the breakdown. " class="track">Can you guess the most popular baby names in NSW?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129577/", "content_type": "newsentry", "label": "Can you guess the most popular baby names in NSW?"}'> <a href="/news/can-you-guess-most-popular-baby-names-nsw/3129577/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2014/12/02/baby_generic-h4oeu5dkpdxbmxif9j2_fct434x326x9.0_ct90x70.jpg" width="90" height="70" alt="Here&#39;s a breakdown on the most popular baby names in NSW over the past 12-months." title="Here&#39;s a breakdown on the most popular baby names in NSW over the past 12-months." /> </a> <p class="inline-attachment-text ">Choosing a name for your newborn is a big decision</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/police-arent-revenue-raising-theyre-trying-to-save/3129728/" title="AS the road toll starts for the new year it&#39;s hard to believe people accuse the police just of collecting dollars." class="track">POLICE BLITZ: Are they revenue raising, or saving lives?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129728/", "content_type": "newsentry", "label": "POLICE BLITZ: Are they revenue raising, or saving lives?"}'> <a href="/news/police-arent-revenue-raising-theyre-trying-to-save/3129728/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/09/b88523095z1_20170109072207_000gcsfb5cf2-0-70clhlftfwz5s2rfjn2_fct1784x1324x40_ct90x70.jpg" width="90" height="70" alt="Police were busy around Evans head on the weekend." title="Police were busy around Evans head on the weekend." /> </a> <p class="inline-attachment-text ">"If you don't break the law, you've got nothing to worry about"</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/luxury-hotel-chain-reveals-why-it-cant-open-in-byr/3129819/" title="THE BOSS of one of the world&#39;s fanciest hotel groups says he would love to open on the North Coast. But there are a few things stopping him." class="track">Luxury hotel chain reveals why it can't open in Byron Bay</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129819/", "content_type": "newsentry", "label": "Luxury hotel chain reveals why it cant open in Byron Bay"}'> <a href="/news/luxury-hotel-chain-reveals-why-it-cant-open-in-byr/3129819/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/09/b88523731z1_20170109111633_000g5jfbdgn2-0-3s2ug3i4pk0ozbxgjn2_ct90x70.jpg" width="90" height="70" alt="Six Senses Douro Valley&#39;s UNESCO World Heritage setting features views of the River Douro in Portugal." title="Six Senses Douro Valley&#39;s UNESCO World Heritage setting features views of the River Douro in Portugal." /> </a> <p class="inline-attachment-text ">"Byron Bay could do with something smarter in terms of service&#8221;</p> <abbr class="pubDate" title="2017-01-09T12:30:00"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129737/", "content_type": "newsentry", "label": "Horror of a near-drowning is extremely traumatic"}'> <a href="/news/goonellabah-dad-almost-drowns-in-inflatable-pool/3129737/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/09/9-3611500-lis090117cpr_fct909x682x12.0_ct300x225.jpg" width="300" height="225" alt="Paramedics are urging people to learn CPR and stay safe around pools." title="Paramedics are urging people to learn CPR and stay safe around pools." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/goonellabah-dad-almost-drowns-in-inflatable-pool/3129737/" title="PARAMEDICS urge people to learn CPR and take care when swimming after more than 200 drownings or near-drownings in NSW in just two months." class="track">'Horror of a near-drowning is extremely traumatic'</a></h3> <p class="standard">PARAMEDICS urge people to learn CPR and take care when swimming after more than 200 drownings or near-drownings in NSW in just two months.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/rate-rise-could-be-a-permanent-increase-for-reside/3129779/" title="COMMUNITY opinion is being sought as Ballina Shire Council determine whether or not it should apply for a permanent increase to the general rate income." class="track">Rate rise could be a permanent increase for residents</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129779/", "content_type": "newsentry", "label": "Rate rise could be a permanent increase for residents"}'> <a href="/news/rate-rise-could-be-a-permanent-increase-for-reside/3129779/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/09/b88523189z1_20170109095946_000g5jfb8ad2-0-yfvpietgzofawhjgjn2_ct90x70.jpg" width="90" height="70" alt="Ballina Shire Council chambers" title="Ballina Shire Council chambers" /> </a> <p class="inline-attachment-text ">Opinion asked as council determines permanent rate increase</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/pow-last-seen-drifting-on-raft-after-japanese-ship/3129704/" class="track">
                            POW last seen drifting on raft after Japanese ship sunk
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/clubs-partner-up-for-womens-festival/3129248/" class="track">
                            Clubs partner up for women's festival
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/your-say-proposed-petrol-station-is-in-a-bad-locat/3129210/" class="track">
                            YOUR SAY: Proposed petrol station is in a bad location
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/new-engine-for-ferry-means-extended-maintenance/3128817/" class="track">
                            New engine for ferry means extended maintenance
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/inflatable-fun-and-free-pool-access-on-australia-d/3128755/" class="track">
                            Inflatable fun and free pool access on Australia Day
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/eat-drink-your-way-to-a-slimmer-healthier-happier-/3128699/" title="KATE O&#39;Neill lists some of the gut goodies available from stallholders at local farmers&#39; markets." class="track">Eat, drink your way to a slimmer, healthier, happier you</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3128699/", "content_type": "newsentry", "label": "Eat, drink your way to a slimmer, healthier, happier you"}'> <a href="/news/eat-drink-your-way-to-a-slimmer-healthier-happier-/3128699/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/04/b88518374z1_20170104184937_000gcuf7k9s2-0-emhm26y9l6htza5jin2_ct90x70.jpg" width="90" height="70" alt="Locally-made products that can help improve your gut health include (clockwise from top left) bone broth, kefir, kombucha, tempeh and sauerkraut. PHOTO: KATE O&#39;NEILL" title="Locally-made products that can help improve your gut health include (clockwise from top left) bone broth, kefir, kombucha, tempeh and sauerkraut. PHOTO: KATE O&#39;NEILL" /> </a> <p class="inline-attachment-text ">Home-grown goodies for weight loss, better skin and mental health</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/whats-fresh-at-your-local-farmers-market/3128695/" title="KATE O&#39;Neill gives us the lowdown on the best buys and the new produce available from Northern Rivers growers." class="track">What's fresh at your local farmers' market</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3128695/", "content_type": "newsentry", "label": "Whats fresh at your local farmers market"}'> <a href="/news/whats-fresh-at-your-local-farmers-market/3128695/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/04/b88518380z1_20170104182748_000gcuf7ka12-0-03sao6ewbfe63e1jin2_ct90x70.jpg" width="90" height="70" alt="Dragonfruit are a perfect summer fruit - they taste delicious chilled with a squeeze of lime juice. PHOTO: KATE O&#39;NEILL" title="Dragonfruit are a perfect summer fruit - they taste delicious chilled with a squeeze of lime juice. PHOTO: KATE O&#39;NEILL" /> </a> <p class="inline-attachment-text ">Check out the latest offerings from our region's producers</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/weeks-northern-rivers-markets-list/3128572/" title="WHERE to get fresh coffee and local produce from." class="track">This week's Northern Rivers markets list</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3128572/", "content_type": "newsentry", "label": "This weeks Northern Rivers markets list"}'> <a href="/news/weeks-northern-rivers-markets-list/3128572/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/09/lis090316markets01-jxwfqhuoqafkej28ul2_ct90x70.jpg" width="90" height="70" alt="Craft, art and fresh produce merge at the local markets." title="Craft, art and fresh produce merge at the local markets." /> </a> <p class="inline-attachment-text ">Where to get fresh coffee and local produce from.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129878/", "content_type": "newsentry", "label": "Jimmy Fallons Golden Globes glitch"}'> <a href="/news/jimmy-fallons-golden-globes-glitch/3129878/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2017/01/09/9-3611588-scn090117globes23_fct719x539x169.0_ct300x225.jpg" width="300" height="225" alt="Jimmy Fallon&#39;s Golden Globes glitch" title="Jimmy Fallon&#39;s Golden Globes glitch" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/jimmy-fallons-golden-globes-glitch/3129878/" class="track"  >Jimmy Fallon's Golden Globes glitch</a></h3> <p>THIS year's awards ceremony got off to a rocky start thanks to a technical issue.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/tv/" class="track" data-track='{"action": "click category-link"}'>TV</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-01-09T13:30:00">9th Jan 2017 1:30 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/amber-rose-wont-date-bisexual-men/3129738/" title="AMBER Rose says she would never date a bisexual man, even though she is attracted to both men and women." class="track">Amber Rose won't date bisexual men</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129738/", "content_type": "newsentry", "label": "Amber Rose wont date bisexual men"}'> <a href="/news/amber-rose-wont-date-bisexual-men/3129738/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/09/bang_amber_rose2-no3n228nratsoowfjn2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">"I'm just not comfortable with it."</p> <abbr class="pubDate" title="2017-01-09T13:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/stars-hit-golden-globes-red-carpet/3129796/" title="All the hottest frocks and shocks from the 74th annual Golden Globes red carpet." class="track">Stars hit Golden Globes red carpet</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129796/", "content_type": "newsentry", "label": "Stars hit Golden Globes red carpet"}'> <a href="/news/stars-hit-golden-globes-red-carpet/3129796/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/09/9-3611320-scn090117globes13_fct862x647x2.0x36.0_ct90x70.jpg" width="90" height="70" alt="Emily Ratajkowski arrives at the 74th annual Golden Globe Awards at the Beverly Hilton Hotel on Sunday, Jan. 8, 2017, in Beverly Hills, Calif." title="Emily Ratajkowski arrives at the 74th annual Golden Globe Awards at the Beverly Hilton Hotel on Sunday, Jan. 8, 2017, in Beverly Hills, Calif." /> </a> <p class="inline-attachment-text ">All the hottest frocks and shocks from the Golden Globes red carpet.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/anna-kendrick-would-rather-drink-win/3129734/" title="ANNA Kendrick prefers awards ceremonies when she isn&#39;t winning as she can let her hair down." class="track">Anna Kendrick would rather drink than win</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129734/", "content_type": "newsentry", "label": "Anna Kendrick would rather drink than win"}'> <a href="/news/anna-kendrick-would-rather-drink-win/3129734/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/14/bang_anna_kendrick2-d1yldf5we3hbpxr98n2_fct650x487x36.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Anna Kendrick prefers not to win awards </p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/fallon-open-globes-musical-spoof/3129760/" title="Hollywood’s A-list is strapped in for what is expected to be a wild ride as Jimmy Fallon opens the night with an opening musical spoof of La La Land." class="track">Jimmy Fallon to open Golden Globes with musical spoof</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129760/", "content_type": "newsentry", "label": "Jimmy Fallon to open Golden Globes with musical spoof"}'> <a href="/news/fallon-open-globes-musical-spoof/3129760/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/09/9-3611149-scn090117globes1_fct981x736x26.0_ct90x70.jpg" width="90" height="70" alt="Jimmy Fallon, host of the 74th Annual Golden Globe Awards, poses with Miss Golden Globes 2017, from left, sisters Sistine, Scarlet and Sophia Stallone after rolling out the red carpet during Golden Globe Awards Preview Day at the Beverly Hilton on Wednesday, Jan. 4, 2017, in Beverly Hills, Calif." title="Jimmy Fallon, host of the 74th Annual Golden Globe Awards, poses with Miss Golden Globes 2017, from left, sisters Sistine, Scarlet and Sophia Stallone after rolling out the red carpet during Golden Globe Awards Preview Day at the Beverly Hilton on Wednesday, Jan. 4, 2017, in Beverly Hills, Calif." /> </a> <p class="inline-attachment-text ">Jimmy Fallon will open the night with a musical spoof of La La Land.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/ben-affleck-id-discourage-my-kids-becoming-actors/3129732/" title="BEN Affleck would &quot;discourage&quot; his three children from following in the footsteps of himself and their mother Jennifer Garner and becoming actors." class="track">Ben Affleck: I'd 'discourage' my kids from becoming actors</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129732/", "content_type": "newsentry", "label": "Ben Affleck: Id discourage my kids from becoming actors"}'> <a href="/news/ben-affleck-id-discourage-my-kids-becoming-actors/3129732/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/04/04/bang_ben_affleck-lsk5not9tnclgdkdzl2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Ben Affleck would "discourage" his children from becoming actors</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/oscars-glory-in-sight-for-cq-make-up-artist/3129687/" title="Rocky-born Shane Thomas heads to Hollywood with make-up and hairstyling team from The Dressmaker." class="track">Oscars glory in sight for CQ make-up artist</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129687/", "content_type": "newsentry", "label": "Oscars glory in sight for CQ make-up artist"}'> <a href="/news/oscars-glory-in-sight-for-cq-make-up-artist/3129687/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/08/b88522795z1_20170108203827_000gjpfaufr2-0-de9h364d2c2oe2jcjn2_ct90x70.jpg" width="90" height="70" alt="STARRING ROLE: Sarah Snook, Amanda Woodhams and Hayley Magnus in a scene from The Dressmaker, where hairstyling and make-up was overseen by Rocky-born Shane Thomas. The team have been shortlisted for an Oscar." title="STARRING ROLE: Sarah Snook, Amanda Woodhams and Hayley Magnus in a scene from The Dressmaker, where hairstyling and make-up was overseen by Rocky-born Shane Thomas. The team have been shortlisted for an Oscar." /> </a> <p class="inline-attachment-text ">Shane Thomas heads to LA with make-up team from The Dressmaker.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2645215/", "content_type": "ad", "label": "Beautifully Restored In Central Mullum"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2645215/", "content_type": "ad", "label": "Beautifully Restored In Central Mullum"}'> <a href="/classifieds/ad/2645215/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2645215" }'><img width="300" alt="Beautifully Restored In Central Mullum" height="225" title="Beautifully Restored In Central Mullum" src="https://media.apnarm.net.au/img/renet/1797/images/1797_17265095_3411635_0_1483927585_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2645215/" class="track"  data-track='{ "label": "ad : 2645215" }'>     85 Station Street, Mullumbimby 2482     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $845,000 to...
            </span> </span> <p>Lovingly restored, this beautiful home showcases modern finishes while gracefully preserving the details of its period defining heritage.

With a studio/storage at...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2641342/", "content_type": "ad", "label": "Price: $955,000 to $1,025,000, a must see!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2641342/", "content_type": "ad", "label": "Price: $955,000 to $1,025,000, a must see!"}'> <a href="/classifieds/ad/2641342/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2641342" }'><img width="300" alt="Price: $955,000 to $1,025,000, a must see!" height="225" title="Price: $955,000 to $1,025,000, a must see!" src="https://media.apnarm.net.au/img/renet/1797/images/1797_17209355_3399383_0_1483927562_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2641342/" class="track"  data-track='{ "label": "ad : 2641342" }'>     115 Station Street, Mullumbimby 2482     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $955,000 to...
            </span> </span> <p>Meticulously built with amazing finishes and attention to detail, this home is a class act.  This tremendous 4 bedroom + study + media room home will impress with...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2623412/", "content_type": "ad", "label": "Location, Luxury and Income"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2623412/", "content_type": "ad", "label": "Location, Luxury and Income"}'> <a href="/classifieds/ad/2623412/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2623412" }'><img width="300" alt="Location, Luxury and Income" height="225" title="Location, Luxury and Income" src="https://media.apnarm.net.au/img/renet/1797/images/1797_17003665_3315552_0_1483927534_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2623412/" class="track"  data-track='{ "label": "ad : 2623412" }'>     9/39-41 Lawson Street, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,600,000 to...
            </span> </span> <p>This newly renovated luxurious beachfront apartment fronts directly to on the park and a mere 50 metre walk to the sands of Main Beach. 

Byron Town Centre, Main...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2598913/", "content_type": "ad", "label": "Brand New Investment Opportunity In Town With Proven Return"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2598913/", "content_type": "ad", "label": "Brand New Investment Opportunity In Town With Proven Return"}'> <a href="/classifieds/ad/2598913/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2598913" }'><img width="300" alt="Brand New Investment Opportunity In Town With Proven Return" height="225" title="Brand New Investment Opportunity In Town With Proven Return" src="https://media.apnarm.net.au/img/renet/1797/images/1797_16424115_3207061_0_1483927518_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2598913/" class="track"  data-track='{ "label": "ad : 2598913" }'>     14 Orchid Place, Mullumbimby 2482     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $635,000 to...
            </span> </span> <p>Located in a quiet street, this quality new home offers great income potential and position with approx. 4.6% gross return. 

Mullumbimby's best kept secret!

The...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2584052/", "content_type": "ad", "label": "Luxury Brand New Beachside Homes"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2584052/", "content_type": "ad", "label": "Luxury Brand New Beachside Homes"}'> <a href="/classifieds/ad/2584052/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2584052" }'><img width="300" alt="Luxury Brand New Beachside Homes" height="225" title="Luxury Brand New Beachside Homes" src="https://media.apnarm.net.au/img/renet/1797/images/1797_16177395_3148521_0_1483927508_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2584052/" class="track"  data-track='{ "label": "ad : 2584052" }'>     6/155-159 Broken Head Road, Suffolk Park 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                From $1,100,000
            </span> </span> <p>One of four exceptional house and land packages in a coastal rainforest setting. 

Set on 550m2 (approx.) this free standing 2 storey architect designed home will...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2645398/", "content_type": "ad", "label": "SNEAK PREVIEW -  AN INVESTORS SPECIAL or DREAM FAMILY HOME!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2645398/", "content_type": "ad", "label": "SNEAK PREVIEW -  AN INVESTORS SPECIAL or DREAM FAMILY HOME!"}'> <a href="/classifieds/ad/2645398/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2645398" }'><img width="300" alt="SNEAK PREVIEW -  AN INVESTORS SPECIAL or DREAM FAMILY HOME!" height="225" title="SNEAK PREVIEW -  AN INVESTORS SPECIAL or DREAM FAMILY HOME!" src="https://media.apnarm.net.au/img/renet/5067/images/5067_17267435_968_0_1483921314_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2645398/" class="track"  data-track='{ "label": "ad : 2645398" }'>     12 Thomas Street, Bangalow 2479     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $825,000
            </span> </span> <p>In one of Bangalow's most desirable,  quiet & peaceful locations at the end of
a private driveway is this quality,  contemporary home,  capturing rural views &...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2645182/", "content_type": "ad", "label": "BEEF IS BOOMING - so time to MooooVE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2645182/", "content_type": "ad", "label": "BEEF IS BOOMING - so time to MooooVE"}'> <a href="/classifieds/ad/2645182/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2645182" }'><img width="300" alt="BEEF IS BOOMING - so time to &amp;#39;MooooVE&amp;#39;" height="225" title="BEEF IS BOOMING - so time to &amp;#39;MooooVE&amp;#39;" src="https://media.apnarm.net.au/img/renet/5067/images/5067_17264415_965_0_1483924070_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2645182/" class="track"  data-track='{ "label": "ad : 2645182" }'>     168 Bangalow Road, Lismore 2480     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $295,000
            </span> </span> <p>ON THESE FANTASTIC 89acres OF BEAUTIFUL CATTLE GRAZING LAND

Perfect for 35 or 40 breeders on these lush pastures with huge frontage to the Wilson River & town...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2647662/", "content_type": "ad", "label": "Luxurious Balinese Inspired Villa"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2647662/", "content_type": "ad", "label": "Luxurious Balinese Inspired Villa"}'> <a href="/classifieds/ad/2647662/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2647662" }'><img width="300" alt="Luxurious Balinese Inspired Villa" height="225" title="Luxurious Balinese Inspired Villa" src="https://media.apnarm.net.au/img/renet/3093/images/3093_17289245_L10748662_0_1483923018_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2647662/" class="track"  data-track='{ "label": "ad : 2647662" }'>     23a Gordon Street, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Contact Agent
            </span> </span> <p>Amala Villa offers luxury accommodation in a very private location, lending itself for romantic getaways. While the property is positioned a moments walk to Byron...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2646021/", "content_type": "ad", "label": "SNEAK PEAK \"Where the River Bends\""}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2646021/", "content_type": "ad", "label": "SNEAK PEAK \"Where the River Bends\""}'> <a href="/classifieds/ad/2646021/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2646021" }'><img width="300" alt="SNEAK PEAK &amp;quot;Where the River Bends&amp;quot;" height="225" title="SNEAK PEAK &amp;quot;Where the River Bends&amp;quot;" src="https://media.apnarm.net.au/img/renet/5067/images/5067_17271975_962_0_1483921665_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2646021/" class="track"  data-track='{ "label": "ad : 2646021" }'>     518 Ridgewood Road, Rosebank 2480     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,295,000
            </span> </span> <p>FIRST INSPECTION SATURDAY 14 JANUARY at 12 NOON

One of the Hinterland's most magical, private properties on 15 gorgeous acres overlooking your own own private...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2645175/", "content_type": "ad", "label": "19 NORTHERLY & ELEVATED, LIFESTYLE ACRES"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2645175/", "content_type": "ad", "label": "19 NORTHERLY & ELEVATED, LIFESTYLE ACRES"}'> <a href="/classifieds/ad/2645175/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2645175" }'><img width="300" alt="19 NORTHERLY &amp;amp; ELEVATED, LIFESTYLE ACRES" height="225" title="19 NORTHERLY &amp;amp; ELEVATED, LIFESTYLE ACRES" src="https://media.apnarm.net.au/img/renet/5067/images/5067_17264515_967_0_1483913108_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2645175/" class="track"  data-track='{ "label": "ad : 2645175" }'>     179 Bangalow Road, Lismore 2480     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $395,000
            </span> </span> <p>with VIEWS, GLORIOUS VIEWS
Build your rural dream, get the kids some pets, graze a few cows, break in a couple of horses, collect eggs from your chooks & plant...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/fincal-verdict-rent-or-buy/3129879/" title="AUSTRALIA’S love affair with property seems to know no end." class="track">Fincal Verdict: Rent or Buy?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129879/", "content_type": "newsentry", "label": "Fincal Verdict: Rent or Buy?"}'> <a href="/news/fincal-verdict-rent-or-buy/3129879/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/08/16/b88269441z1_20160816123940_000gk899noc2-0-z1n220u8amlosyr8qm2_fct1814x1361_ct90x70.jpg" width="90" height="70" alt="Housing generic." title="Housing generic." /> </a> <p class="inline-attachment-text ">Australia's love affair with property seems to know no end</p> <abbr class="pubDate" title="2017-01-09T14:06:42"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/horror-story-landlords/3129721/" title="ANYONE who has ever rented out their property will find this story incredibly unsettling." class="track">A horror story for landlords</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129721/", "content_type": "newsentry", "label": "A horror story for landlords"}'> <a href="/news/horror-story-landlords/3129721/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/09/nl_elizabeth_abel_3-kjhf99so0zoezujfjn2_fct488x366x74.0_ct90x70.jpg" width="90" height="70" alt="David Peritz — a face that Elizabeth Abel won’t forget in a hurry. " title="David Peritz — a face that Elizabeth Abel won’t forget in a hurry. " /> </a> <p class="inline-attachment-text ">A horror story for those who rent out their homes</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/teen-nails-import-trade-moves-onto-property-market/3129319/" title="AFTER a successful festive season selling toys, Highfields teenager Will Deeth will put a deposit on his first home next year at just 16." class="track">Teen nails import trade, moves onto property market</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129319/", "content_type": "newsentry", "label": "Teen nails import trade, moves onto property market"}'> <a href="/news/teen-nails-import-trade-moves-onto-property-market/3129319/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/06/b88519189z1_20170106152037_000gq2f81tn2-0-ok0byqqce7pinpiwin2_fct1827x1359x83x139_ct90x70.jpg" width="90" height="70" alt="TEEN TYCOON: Will Deeth, 15, made $70,000 from selling toys over the Christmas period." title="TEEN TYCOON: Will Deeth, 15, made $70,000 from selling toys over the Christmas period." /> </a> <p class="inline-attachment-text ">He's mastered importing, now he wants to get into property</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/old-maroochy-bowls-club-site-sells-for-6m/3129066/" title="THE former site of the Maroochy Swan Bowls club has sold for a whopping $6 million." class="track">REVEALED: Maroochy club site's future after $6m sale</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129066/", "content_type": "newsentry", "label": "REVEALED: Maroochy club sites future after $6m sale"}'> <a href="/news/old-maroochy-bowls-club-site-sells-for-6m/3129066/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/05/b88519541z1_20170105191855_000gq2f94fp2-0-0yp2s1tqjvw3f4iqin2_fct429x321x211.0x16.0_ct90x70.jpg" width="90" height="70" alt="An artist&#39;s impression shows the 132-unit development approved by Sunshine Coast Council before the site&#39;s sale. New owner Aura intends to build a retirement complex with more communal spaces than this original proposal." title="An artist&#39;s impression shows the 132-unit development approved by Sunshine Coast Council before the site&#39;s sale. New owner Aura intends to build a retirement complex with more communal spaces than this original proposal." /> </a> <p class="inline-attachment-text ">Big change ahead for this central Maroochydore street</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/iconic-northern-rivers-pub-up-for-sale/3128769/" title="THIS &quot;grand old dame&quot; is up for sale and it could be all yours, and for a lot less than you&#39;d think." class="track">Bargain price for this iconic Northern Rivers pub</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3128769/", "content_type": "newsentry", "label": "Bargain price for this iconic Northern Rivers pub"}'> <a href="/news/iconic-northern-rivers-pub-up-for-sale/3128769/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/05/b88515966z1_20170105085623_000g7kf6b492-0-ep0m4nxmfftz5xdnin2_ct90x70.jpg" width="90" height="70" alt="Rappville Pub is up for sale" title="Rappville Pub is up for sale" /> </a> <p class="inline-attachment-text ">It's one of the great Aussie dreams - having your own pub</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-northernstar.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2285/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/158.11/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>© Northern Star Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2321/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Northern Star</h5> <ul class="piped"> <li><a href="/news/" title="Northern Rivers Local News" class="blue-link track" data-category="Footer">Northern Rivers News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Northern Rivers Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.northernstar.com.au/" title="Northern Rivers Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/lismore/lismore/" title="Lismore Local Weather Forecast" class="blue-link track" data-category="Footer">Northern Rivers Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Northern Rivers Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Lismore" class="blue-link track" data-category="Footer">Jobs in Northern Rivers</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Northern Rivers" class="blue-link track" data-category="Footer">Cars for Sale in Northern Rivers</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Lismore" class="blue-link track" data-category="Footer">Property listings in Lismore</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Northern Rivers</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Northern Rivers" class="blue-link track" data-category="Footer">Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Northern Rivers" class="blue-link track" data-category="Footer">Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Northern River" class="blue-link track" data-category="Footer">Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Lismore Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.northernstar.com.au/lismore/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.northernstar.com.au/lismore/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.northernstar.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Northern Star</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Northern Star" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Northern Star" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Northern Star Newspaper">Home Delivery</a></li> <li><a href="http://thenorthernstar.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Northern Stare">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Northern Star">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/158.11/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tns:" + (window.location.pathname === "/" ? "home" : "article:canyouguessthemostpopularbabynamesinnsw:3129577");
s.hier1 = "tns:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "baby-names|birth-deaths-and-marriages|nsw";
s.prop3 = "tns";
s.prop4 = "monday";
s.prop5 = "14:00";
s.prop6 = "3129577";
s.prop7 = "";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "cca";
s.prop11 = "8jan2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/158.11/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/158.11/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/158.11/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '4',
            name: 'Northern Star',
            domain: 'www.northernstar.com.au',
            shortdomain: 'northernstar',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "30", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '30',
                name: 'Lismore'
            },
            mediaURL: 'https://media.apnarm.net.au/158.11/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-73',
            isDebug: false,
            facebook: {
                appID: '140341272658072',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -28.752200,
                "longitude": 153.253000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TNS',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +11,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/158.11/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "northernstar.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/can-you-guess-most-popular-baby-names-nsw/3129577/";
        }else{
            _sf_async_config.path = "/news/can-you-guess-most-popular-baby-names-nsw/3129577/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "25b7175b8d7d87aa555d903d",
   item: {
    objectid: "3129577",
    title: "Can you guess the most popular baby names in NSW?",
    text: "Some babies are named years before they are conceived others days after their births - but what are the most popular in NSW. Today, we have the breakdown. ",
    url: "http://northernstar.com.au/news/can-you-guess-most-popular-baby-names-nsw/3129577/",
    img: "https://media.apnarm.net.au/img/media/images/2014/12/02/baby_generic-h4oeu5dkpdxbmxif9j2_fct434x326x9.0_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1483840851,
    updated_at: 1483930518,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-73 ID:4--> </body> </html><script>
                        var __uzdbm_a = "ce10861d-982b-0334-e9f8-1e35542ea4b8";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    